Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

ma probe 2.0 16s (mx6) broute

Auteur Message
mcm2 Hors ligne
Junior Member
*


Messages : 68
Sujets : 11
Inscription : Apr 2007
Réputation : 0
16-09-2007, 14:59:00   -   ma probe 2.0 16s (mx6) broute
salut j'ai ma nouvelle probe 2 litres 16 s 115 cv et j'ai un petit souci

elle marche bien sauf qu'elle a des raté a l'acceleration en bas des tours si j'appui fort jusqu'a 2500 tours environ apres elle marche niquel elle envoie la sauce et ceux sur n'importe quel rapport a votre avis de quoi cela peut t'il venir (allumage, bougie, sonde lambda)

j'ecoute vos avis merci
Retourner en haut
Trouver Répondre
chris.x Hors ligne
Active Member
***


Messages : 288
Sujets : 49
Inscription : Aug 2006
Réputation : 0
16-09-2007, 18:44:25   -    
salut il se pourré que sa soit ta pompe a essence qui commence a fatigué.!!!

A fond MAZDA!!!!!!
Retourner en haut
Trouver Répondre
mcm2 Hors ligne
Junior Member
*


Messages : 68
Sujets : 11
Inscription : Apr 2007
Réputation : 0
22-09-2007, 11:52:14   -    
bon c'est bon j'ai changer les bougies et c'est reparti comme en 40
Retourner en haut
Trouver Répondre
japastina Hors ligne
Active Member
***


Messages : 545
Sujets : 18
Inscription : Oct 2003
Réputation : 0
23-09-2007, 23:47:07   -    
bonne nouvelle

MODERATEUR MAZDA

[Image: mesvoitures.JPG]

ma mazda 323 ASTINA "GT3 concept"
http://www.japancar.fr/forum/viewtopic.p...464#503464
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Ford probe moteur mazda Tibo35 2 525 03-02-2018, 23:27:12
Dernier message: wickerman