Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

ma s13 tourne sur 3 pates!!!

Auteur Message
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
16-12-2003, 23:25:54   -   ma s13 tourne sur 3 pates!!!
ma 200 s13 tourne sur 3 pates!! Cry
preuve en est car en debrachant la prise sur la bougie 3 en partant de l'avant, ben elle tourne pareil, c'est a dire elle tremble et marche pas fort du tout!!! Confused
alors g echangé les bobines avec celles de la 2 et ben sa tourne tjrs pareil et idem si je debranche toujours la 3!!! Shock
donc sa vient pas des bobines!! Confused
g alors utilisé un multi metre pour verifier le faiseau et tjrs rien!!! Shock
tout marche et debite normalement!!! Confused
d'où que sa peut venir alors?
g pensé a la bougie ( pas vieille pourtant ) ou a un injecteur...
comment verifier et/ou trouver la panne? Confused
merci!!! Wink

SALE!© by naru
Retourner en haut
Trouver Répondre
yoshi79 Hors ligne
Junior Member
*


Messages : 90
Sujets : 5
Inscription : Aug 2003
Réputation : 0
17-12-2003, 00:08:58   -    
clair c les bougies à changer!!!!
Les 4 autant tout faire en même temps

NSX comme neuve. Z4M next?
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
17-12-2003, 01:01:49   -    
echange les bougies...tu sera sur...
Retourner en haut
Répondre
RomChip_200 Hors ligne
Senior Member
****


Messages : 1 470
Sujets : 47
Inscription : Sep 2002
Réputation : 0
17-12-2003, 04:06:33   -    
Tu as verifié l'etincelle, bobine sortie ?
Le Power transistor ?

C'est plutot du coté allumage que injecteur.

Custom tunes S13/Z32/GTIR. First Z32 flex fuel (E85/unleaded)
300ZX Z32 '90 400ch 100% E85
200SX S13 '92 220ch 100% E85
Audi S4 B5 '99 400ch 100% E85
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
17-12-2003, 21:28:25   -    
alors g changé les bougies de places et g testé les bobines!!! Confused
tout va bien!!! Confused
mais g remarqué un truc et pas des plus ininteraissant!!! :!:
la bougie du 3 ( le cylindre qui merde ) est tres humide ( essence hein pas eau!! LOL ) et parfaitement neuve et propre ( et pas un peu noir voir rouge brique par endroit comme les autres!!) donc c'est bien electrique!!!
j'ai sorti le trouble-shooting de la doc de la s13 dispo ici et g regardé, et en effet il demande de verifier un relay ( ignition coil relay ) et un transitor ( le power transitor, en effet romchip!! bien vu!! Wink )
donc je v tester tout ca demain avec mon multimetre de compet et je verai bien....
je reste quand mm ouvert a toutes sugestions!!!! Wink

SALE!© by naru
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
20-12-2003, 15:30:34   -    
bon j'ai reverifié et en effet il y avait un tout petit default sur le cablage commande de la bobine en question : elle avait perdu 1 ou 2 brin a cause d'un frotement... Confused
je l'ai reparé, la bougie allume mieux ( ou plutot plus frequement !!) mais le probleme subsiste!!! Ouinn
g essayé un peu tout avec l'ecu et il me dit que tout va tres tres bien!!! fou
c pas lui qui tourne comme une fiote pinto 60hp!!!! ( et encore!!) :gun:
sa peut pas etre une kestion de crank sensor? ou d'injecteur ?( pourtant il clikclik bien kan on l'ecoute..) Confused:
SVP aidez moi!!!! Ouinn help

SALE!© by naru
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
04-01-2004, 22:02:02   -    
alors personne peux m'aider? Cry
mon cas est desespéré??? Cry
les etincelles sont parfaites maintenant, l'ecu marche bien, et cette putain de s13 ne marche toujours pas!!!! Ouinn
si j'ai pas de reponse avant demain soir, elle part chez un mecano qui va encore me prendre une fortune, g deja pleuré pour payer lorsque je lui ai amené pour m'enlever cette merde de bougie qu'avait monté de travers l'ancien proprio!!! Ouinn
please hhheeelllllppp!!!!!!! help :noyade: ;( ;(

SALE!© by naru
Retourner en haut
Trouver Répondre
max59 Hors ligne
Active Member
***


Messages : 824
Sujets : 26
Inscription : Jul 2003
Réputation : 0
04-01-2004, 22:07:37   -    
Bon, je te propose une soluce... Tu me donnes ta 200, je te donne un cheque de 150 euros (150 x 1 euro symbolique, je fais un effort) et on en parle plus...







Bah quoi, si on peut plus aider les gens maintenant...

[Image: signaturejpcartr2.jpg]

Amélioration et évolution de ma RS13 en photos et vidéos, c'est par ici. : t28bb, maf s14, 444cc et nouvelle carto installés !
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
04-01-2004, 22:09:21   -    
Tu veux pas une 300zx ?

ok je tusors

Je te dit "merde" Sad
Retourner en haut
Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
04-01-2004, 22:46:58   -    
bon ben tant pis.....je v mm pas pouvoir profiter de mes sous-sous de noel pour me payer ma ligne hks..... triste..... ;(

SALE!© by naru
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 375
Sujets : 77
Inscription : Aug 2002
Réputation : 1
04-01-2004, 22:48:51   -    
Si c'est toujours le même cylindre qui pose des problèmes ça ne sent pas bon Sad

Si l'allumage marche c'est que le cylindre n'a plus de compression, peut-être que la culasse a été déformée.

Combien il t'a prit la dernière fois ?

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
04-01-2004, 22:52:29   -    
4000 frs.....
et pk sa serai pas l'injecteur ?
apparement lorsque g essayé mes bobines sa avait pourant l'air de comprimer aussi bien que les autres....
pis en regardant bien la bougie parait....seche....
je doute et j'espere pas un probleme de compression....

SALE!© by naru
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 375
Sujets : 77
Inscription : Aug 2002
Réputation : 1
04-01-2004, 22:55:29   -    
Ouais j'étais en train d'y penser aux injecteurs.
Regarde si les cosses ne sont pas cassées.


Essai d'en inversé deux voir si ça change quelque-chôse.

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
04-01-2004, 23:06:37   -    
j'arrive deja pas a les debrancher....
pis comme on ma dit que c t fragile, je joue pas de trop avec...
comment qui fo faire sans trop risquer de tout niquer???

SALE!© by naru
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 375
Sujets : 77
Inscription : Aug 2002
Réputation : 1
04-01-2004, 23:10:46   -    
Là tu m'en demande trop.

Je connais un peu la théorie, sur le fonctionnement du moteur et comment est monté le moteur, mais je ne suis pas mécano Sad

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
04-01-2004, 23:36:05   -    
bon ben tant pis... Cry
demain elle va chez le docteur..... Cry
merci quand meme!!! Wink

SALE!© by naru
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  S13 tourne sur 2cylindres - Rien sur bobines 2 et 4 - SOS Canartido 12 2 974 05-08-2011, 13:04:43
Dernier message: moi-berenger
  s13 qui tourne mal sardo 7 1 786 08-12-2010, 19:13:52
Dernier message: vaax
  ca18det qui tourne sur 3 cylindres pinpinade 22 3 626 21-11-2010, 06:55:43
Dernier message: pinpinade
  200 sx Problème moteur tourne sur 3 cylindres lovetheory 46 7 062 18-01-2010, 22:20:07
Dernier message: lovetheory
  [s13] tourne sur 3 pattes! frank s13 13 2 252 08-06-2008, 14:34:32
Dernier message: Asphalt Burner
  [RE-edit] Tourne sur 3 pattes mais pourquoi ? TROUVE gunt 80 7 807 25-12-2007, 22:57:24
Dernier message: gunt
  Je tourne sur trois pattes aux secour SILVIAKOUKI 23 2 980 27-03-2007, 13:42:09
Dernier message: KEMOUTE 02
  [S13] tourne pas bien la memere .... naru 33 3 100 11-04-2006, 13:27:05
Dernier message: naru
  s 13 tourne sur 3 cylindre ed787 3 735 04-08-2004, 17:39:17
Dernier message: michael