Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[mb2] pas de signal d'allumage
Hondablock Hors ligne
Junior Member
*


Messages : 9
Sujets : 3
Inscription : Apr 2020
Réputation : 0
27-04-2020, 21:49:38   -   [mb2] pas de signal d'allumage
Bonjour a tous ! 
Je suis nouveau sur le forum alors désolé si je maîtrise pas trop...
Besoin d'aide pour un problème de signal d'allumage sur civic BVA 1,4l is de 98 type MB2 ( même moteur que la ej9 mais en boîte auto)

Symptômes :
Moteur démarre au quart de tour puis s'éteint net au bout de 1 minute, ensuite redémarrage impossible. 
Code erreur 15 s'affiche (pas de signal d'allumage )
Je laisse reposer la voiture un bon moment et je réessaye, et là ça redémarre nikel puis ça refais pareil, elle cale et plus de signal d'allumage.

J'ai eu beau regarder sur tout les sujet du forum, j'arrive pas à trouver le problème,et vue le covi-19 impossible de trouver un mecano pour venir la réparer.

Svp aider moi si quelqu'un à une idée ou à déjà eu le problème.
Merci
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 12 199
Sujets : 33
Inscription : Dec 2010
Réputation : 19
27-04-2020, 22:33:19   -   RE: [mb2] pas de signal d'allumage
Sujet déplacé dans la bonne section, tu pouvais d'ailleurs éditer le titre de l'autre plutôt qu'en créer un nouveau.

Retourner en haut
Trouver Répondre
Hondablock Hors ligne
Junior Member
*


Messages : 9
Sujets : 3
Inscription : Apr 2020
Réputation : 0
28-04-2020, 22:34:55   -   RE: [mb2] pas de signal d'allumage
A l'aide !!
Personne qui peut m'aider ? 
Il y a pas des connaisseurs qui traîne par la ?

Merci !
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 12 199
Sujets : 33
Inscription : Dec 2010
Réputation : 19
28-04-2020, 23:10:27   -   RE: [mb2] pas de signal d'allumage
Bah ça fait à peine un jour que tu as posé ta question, c'est un forum pas un garage automobile ni un SAV Rolleyes

Tu as déjà tenté d'éliminer les pistes les plus courantes ? Comme un allumeur mort tout simplement ce qui ne serait pas déconnant vu l'age de cette Civic ?

Sinon tu penseras à compléter ta présentation comme demandé dans celle-ci Confused

Retourner en haut
Trouver Répondre
Hondablock Hors ligne
Junior Member
*


Messages : 9
Sujets : 3
Inscription : Apr 2020
Réputation : 0
29-04-2020, 01:04:15   -   RE: [mb2] pas de signal d'allumage
TsoF désolé pour mon impatience... C'est juste que c'est frustrant de pas arriver à trouver le problème surtout que je dépend de ma honda pour travailler.
J'ai tester différentes choses en regardant tout les forum, d'ailleurs merci parcque j'ai déjà écarter pas mal de problème, et toujours sans arriver a cibler la panne?
J'ai tester l'allumeur il fonctionne nikel a tout les régimes moteur. Y'a juste qu'au bout d'une minute c'est extinction de lumière, plus de jus a l'allumage.Le moteur demarre plus.
J'attend un moment et la voiture redémarre au quart de tour,incompréhensible !
Le seul code erreur qui s'affiche c'est 15(pas de signal d'allumage)
J'ai tester l'allumeur, réinitialiser ecu, tester la batterie, changer le main relay, vérifier l'état des cablages et des branchements, contrôle papillons, fusible, bougies,etc... et toujours pas de réponse au problème.
Le seul mecano que j'ai réussi à joindre (et un bon), me dit que c'est peut être le capteur d'angle de vilebrequin(PMH), chose que je vais contrôler demain...
Après ça j'ai plus d'idée, d'ou mon apel a l'aide.
Merci en tout cas
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 12 199
Sujets : 33
Inscription : Dec 2010
Réputation : 19
29-04-2020, 08:36:38   -   RE: [mb2] pas de signal d'allumage
Avec tous les détails ça va déjà aider, faut tout dire du premier coup ce que tu as déjà fait sinon les gens risquent de te donner pleins de pistes que tu as déjà vérifié Sad

Par contre 3 ème demande : est ce que tu peux compléter ta présentation stp merci ?

Retourner en haut
Trouver Répondre
Hondablock Hors ligne
Junior Member
*


Messages : 9
Sujets : 3
Inscription : Apr 2020
Réputation : 0
29-04-2020, 23:38:43   -   RE: [mb2] pas de signal d'allumage
Merci TsoF,
Pour compléter ma présentation, moi c'est guillaume.
J'espère avoir fait ce qu'il faut!
Retourner en haut
Trouver Répondre
spectra En ligne
Active Member
***


Messages : 365
Sujets : 59
Inscription : Jan 2006
Réputation : 6
30-04-2020, 04:07:54   -   RE: [mb2] pas de signal d'allumage
Sur série B dans le distributeur d'allumage il y a trois capteurs, TDC, CKP, CYP, donc peut-être voir à changer le distributeur ?

Quel est ton code moteur, n° de série ?
(Modification du message : 30-04-2020, 04:21:08 par spectra.)
Retourner en haut
Trouver Répondre
Magenta94 Hors ligne
Active Member
***

Honda Civic
77 - Seine-et-Marne France
Messages : 198
Sujets : 4
Inscription : Jun 2016
Réputation : 0
30-04-2020, 12:27:48   -   RE: [mb2] pas de signal d'allumage
Ca ressemble tout de même beaucoup aux symptômes d'un allumeur HS (moteur qui se coupe tout seul, impossible de démarrer, comme l'a souligné TsoF) surtout que ton code erreur t'oriente vers ça.

Le capteur PMH est dans l'allumeur.

L'allumeur est également différent suivant l'année. Étonnament, sur le site de pièce où j'ai l'habitude de consulter (www.pieces-auto-honda.fr), ton modèle n'est pas référencé pour l'année 1998 mais il l'est pour 1997 et 1999, et les marques d'allumeur divergent. Le moteur sera un D14A8 ou D14Z4. Le code moteur est inscrit sur le bloc cylindre, sur le devant, côté boîte de vitesse. Peux-tu l'indiquer?

Sinon tu peux faire une photo de l'allumeur ou encore chopper les ref qui sont dessus.
(Modification du message : 30-04-2020, 12:30:03 par Magenta94.)
Retourner en haut
Trouver Répondre
Hondablock Hors ligne
Junior Member
*


Messages : 9
Sujets : 3
Inscription : Apr 2020
Réputation : 0
01-05-2020, 01:46:33   -   RE: [mb2] pas de signal d'allumage
Merci pour vos réponses.
Je penche pour un problème d'allumeur, mais j'avais écarter cette hypothèse vue que le moteur demarre au quart de tour a froid. Maintenant je vais tester de le changer l'allumeur, j'ai une deuxième honda même année même moteur même allumeur en etat de marche juste qu'il a un peu tourné 240000km mais ca vaut le coup d'essayer! Vous avez un conseil pour le calage de l'allumeur ? Je l'ai jamais fait et je voudrai pas faire nimporte quoi.
En tout cas c'est cool pour vos réponses
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 5 473
Sujets : 5
Inscription : Jun 2010
Réputation : 9
01-05-2020, 13:04:36   -   [mb2] pas de signal d'allumage
Fais des repères avec celui en place, surtout si tu n'as pas de lampe stroboscopique....
Ainsi, tu pourras peut être le mettre en place comme celui que tu retires...

Attention a ne pas le décaler !

History : CTS FN1 // CTR FN2 // CRZ GT Edition Limitée // ITR 98 Specs R // Accord K24 CL9 R*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
Retourner en haut
Trouver Répondre
Hondablock Hors ligne
Junior Member
*


Messages : 9
Sujets : 3
Inscription : Apr 2020
Réputation : 0
03-05-2020, 01:49:53   -   RE: [mb2] pas de signal d'allumage
Sujet clot !
J'ai changé l'allumeur, caler l'allumage avec les repères de l'ancien et pouffe,ça tourne. Merci novotec pour ton conseil pour le calage et merci aux autres pour avoir contribué à m'aider dans mon problème.
Juste pour etre sûr pour le calage de l'allumage,si il n'est pas parfaitement réglé y'a t'il un risque ? Quel est l'impact de mettre trop d'avance ou trop de retard a l'allumage ?
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 5 473
Sujets : 5
Inscription : Jun 2010
Réputation : 9
03-05-2020, 09:13:07   -   [mb2] pas de signal d'allumage
Le mieux est de le faire caler tout de même avec une lampe..... Wink

History : CTS FN1 // CTR FN2 // CRZ GT Edition Limitée // ITR 98 Specs R // Accord K24 CL9 R*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [D16A9]changement tête,doigt et bobine d allumage>>>pas d allumage. Gonzothi 11 716 04-02-2020, 07:17:40
Dernier message: mcle81
  [MB2] Problème passage vitesse (craque ou accroche ?) Neobrinoke 10 1 029 17-01-2019, 22:43:30
Dernier message: Neobrinoke
  [Honda Civic 1.5 lsi eg4], Pas d'allumage au bougie Jano44C 2 1 249 24-09-2017, 10:35:43
Dernier message: BabaHonda
  [MB2] - [ej9] compatibilité amortisseurs katretan 7 1 812 04-06-2016, 19:33:52
Dernier message: katretan
  [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires (Résolu) yanou62 12 6 250 06-02-2016, 15:09:26
Dernier message: yanou62
  [civic mb2 1.4is d14a8] anti demarrage armindo62 6 2 340 06-09-2015, 13:21:29
Dernier message: Revo
  [MB2] Probleme T° Memphis 11 960 17-04-2015, 09:48:08
Dernier message: Memphis
  [Ek4] probleme d allumage pas de jus au bougies elturco13 23 5 486 03-04-2015, 18:19:48
Dernier message: moi-berenger
  [EJ8] Wideband + P28 et Neptune RTP pas de signal sur le log ? sexyjojo77 1 968 17-02-2014, 17:54:32
Dernier message: sexyjojo77
  [EG B20B non vtec] repere allumage cylindre 1 decaller , et ne demarre pas... jean-seb 4 2 184 12-11-2013, 20:41:36
Dernier message: jean-seb