Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

moteur qui secoue (inj 444 maf s14 carto asphalt) [video]

Auteur Message
gusd007 Hors ligne
Active Member
***


Messages : 270
Sujets : 26
Inscription : Mar 2006
Réputation : 0
25-05-2007, 18:11:22   -   moteur qui secoue (inj 444 maf s14 carto asphalt) [video]
voila depuis que j'ai monté mes inj 444cc, deb s14 et carto ecu booster mon moteur marche tres bien mais le ralenti secoue un peu le moteur, pas au début quand elle est froid (starter et env 1300t) mais quand le ralenti decent vers 800/900t, il a des accoups et bouge (ca se ressent dans la voiture)

la voiture marche tres tres bien, pas de trous, pas de rattés, demarre bien, monte bien dans les tours, pression et temperatures d'huile bonnes, consomme pas d'eau ni huile, ni de bruit suspects (juste les poussoirs mais c'est léger, et j'ai mis du bardahl pouss hydro ya pas longtemps...)

de quoi ca peut venir ? j'ai remarqué qu'en touchant à mon capteur de papillon le ralenti bougeait, je precise qu'il manque la vis du haut, elle a cassé dedans alors que je la pré-serrais à la main Shocked, est ce que ca peut etre ce capteur qui fait ca ?
ca ne le fait pas/moins si j'accelere un poil ou plus haut dans les tours...

j'ai fais une petite video de ce qui se passe :

http://youtube.com/watch?v=Z6MG8eehGkU
vous fiez pas trop au bruit, c'est filmé dans un box...

à froid le moteur tourne bien, ne secoue pas, le pot fait un bruit normal et continu, mais une fois que les tours arrivent au regime normal (coupure du 'starter') il secoue et le bruit n'est plus régulier...

en roulant ca ne se sent absolument pas, la voiture accelere tres tres bien, pas de trous ni de coupures, ne consomme pas (j'ai fais que 50km avec depuis que j'ai ces pieces) ...

en débranchant le MAF ya pas d'enorme difference au ralenti, juste un peu plus de mal a demarrer, et le regime retombe plus vite eu relachant l'accel...

merci
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 562
Sujets : 44
Inscription : Sep 2004
Réputation : 10
25-05-2007, 19:43:18   -    
Le capteur de position du papillon de gaz est extrêmement sensible : à peine 5° de rotation et tu fous tout en l'air :roll:

Alors commence déjà par régler ça avant de toucher à quoi que ce soit d'autre ....

Retourner en haut
Site web Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 415
Sujets : 132
Inscription : Nov 2005
Réputation : 58
25-05-2007, 19:44:05   -    
c'est la 1ere chose dont je lui ai parle sur perf' Mr Green

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 399
Sujets : 67
Inscription : Jan 2004
Réputation : 2
25-05-2007, 20:36:41   -    
je suis pas d'accord avec toi asphalt...... 5° !!! je dirai même 1° d'écart ça se sent carrement sur ce truc là !!!

donc en fait je suis d'accord, mais fois 5 quoi LOL

reregle le, et remet une vis qui va bien

ça se fait tres bien à l'oreille et au ralenti, par contre attention, quand tu le fait bouger, il faut compter bien 2-3 secondes avant que ça se restabilise...
donc il faut y aller par palier, et etre patient

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 562
Sujets : 44
Inscription : Sep 2004
Réputation : 10
25-05-2007, 20:51:54   -    
Et un truc à prendre en compte aussi qui est assez probant : passe une vitesse et commence à rouler sur 1 ou 2m puis repasse au ralentit juste en débrayant, sans enlever la vitesse : au bout de 2 ou 3 secondes, si c'est mal réglé, ton ralentit va grimper un peu (genre 1.000tr au lieu de 850).
Tant que tu auras ce phénomène c'est que mal réglé.

Retourner en haut
Site web Trouver Répondre
sepi Hors ligne
Senior Member
****


Messages : 2 109
Sujets : 33
Inscription : Jul 2003
Réputation : 0
26-05-2007, 13:57:41   -    
Asphalt Burner a écrit :Et un truc à prendre en compte aussi qui est assez probant : passe une vitesse et commence à rouler sur 1 ou 2m puis repasse au ralentit juste en débrayant, sans enlever la vitesse : au bout de 2 ou 3 secondes, si c'est mal réglé, ton ralentit va grimper un peu (genre 1.000tr au lieu de 850).
Tant que tu auras ce phénomène c'est que mal réglé.
interressant a savoir ça Wink
Retourner en haut
Trouver Répondre
nissan200sxs13 Hors ligne
Senior Member
****


Messages : 1 946
Sujets : 72
Inscription : Oct 2004
Réputation : 0
26-05-2007, 20:55:17   -    
elle est ou cette fameuse vis ? Parce moi j'ai remarqué que lorsque tu tapes une tres grosse boure bah le ralenti grimpe à 1300 tours des fois et quand on freine tres tres fort, il peut descendre tres tres bas. Genre 500-600 tours...ce serait du à ca ?

Ma fierté LOL
http://www.dailymotion.com/lefousuisse/v...cation-005

Dans ma titine, en 4ème....le compteur va plus vite que le compte-tour LOL
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 562
Sujets : 44
Inscription : Sep 2004
Réputation : 10
27-05-2007, 09:19:08   -    
Non (du moins j'en doute fortement) sinon ça le ferait tout le temps.

Le ralentit qui grimpe haut, c'est dû à une surchauffe ou merde dans le module AAC (très rare dans ce sens là).

Le ralentit qui se casse la gueule, c'est mauvaise reprog ou problème AAC (fréquent).

Retourner en haut
Site web Trouver Répondre
Be_Fa Hors ligne
Senior Member
****


Messages : 1 065
Sujets : 85
Inscription : Jan 2006
Réputation : 0
29-05-2007, 08:43:21   -    
Moi j'ai un autre prob Idea , des fois en 1ere ou 2eme kan je mais pied au planché ca coupe, puis ca repart... ca peut venir de quoi ca?

et la se matin... je démare.. merdre elle démare pas du premier coup, c'est la premiere fois, (y faisait froid et elle a dormi dehors) je recommance.. BRADADAODODTATAT... merde, je crois que je tournais sur trois pattes... je laisse un peu tourner.... je part... ca broute dès ke j'accélère, y a des creux et ca broute... au bout de 2 minute ca redeviens normal... Shock

Mais c'ets pas la premiere fois qu'elle broute comme ca, c'est la 3eme... les 2 autres fois, cétait kan y faisiat super chaud et que le soleil a cognié dessu toute la journée.. je crois elle aime pas les changement de température

SEKISHIKI MEIKAI HAAA... VIVE les Radiateurs HARRISON BIG Momma de Twingo sans ki mon pc ne tournerait pas...WaterCooling Xtreme
[Image: 750-NR-c.jpg]
Retourner en haut
Trouver Répondre
twin-turbo Hors ligne
Senior Member
****


Messages : 1 810
Sujets : 43
Inscription : Mar 2003
Réputation : 1
29-05-2007, 10:32:02   -    
Be_Fa a écrit :Moi j'ai un autre prob Idea , des fois en 1ere ou 2eme kan je mais pied au planché ca coupe, puis ca repart... ca peut venir de quoi ca?

et la se matin... je démare.. merdre elle démare pas du premier coup, c'est la premiere fois, (y faisait froid et elle a dormi dehors) je recommance.. BRADADAODODTATAT... merde, je crois que je tournais sur trois pattes... je laisse un peu tourner.... je part... ca broute dès ke j'accélère, y a des creux et ca broute... au bout de 2 minute ca redeviens normal... Shock

Mais c'ets pas la premiere fois qu'elle broute comme ca, c'est la 3eme... les 2 autres fois, cétait kan y faisiat super chaud et que le soleil a cognié dessu toute la journée.. je crois elle aime pas les changement de température


tu a mis un cone, peut etre k'elle apris l'humidité Wink


donc ca broute le temps que l'humidité accumulé au niveau du MAF s'evapore Wink

Je vise le meilleur... J'envisage le pire... Je prends ce qui viens !!!


[Image: sign.jpg]
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 415
Sujets : 132
Inscription : Nov 2005
Réputation : 58
29-05-2007, 11:17:22   -    
twin-turbo a écrit :
Be_Fa a écrit :Moi j'ai un autre prob Idea , des fois en 1ere ou 2eme kan je mais pied au planché ca coupe, puis ca repart... ca peut venir de quoi ca?

et la se matin... je démare.. merdre elle démare pas du premier coup, c'est la premiere fois, (y faisait froid et elle a dormi dehors) je recommance.. BRADADAODODTATAT... merde, je crois que je tournais sur trois pattes... je laisse un peu tourner.... je part... ca broute dès ke j'accélère, y a des creux et ca broute... au bout de 2 minute ca redeviens normal... Shock

Mais c'ets pas la premiere fois qu'elle broute comme ca, c'est la 3eme... les 2 autres fois, cétait kan y faisiat super chaud et que le soleil a cognié dessu toute la journée.. je crois elle aime pas les changement de température

veridique,vecu inside,c'est chiant,car chez moi c'est tout le temps humide la nuit Sac

tu a mis un cone, peut etre k'elle apris l'humidité Wink


donc ca broute le temps que l'humidité accumulé au niveau du MAF s'evapore Wink

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 415
Sujets : 132
Inscription : Nov 2005
Réputation : 58
29-05-2007, 11:18:14   -    
twin-turbo a écrit :
Be_Fa a écrit :Moi j'ai un autre prob Idea , des fois en 1ere ou 2eme kan je mais pied au planché ca coupe, puis ca repart... ca peut venir de quoi ca?

et la se matin... je démare.. merdre elle démare pas du premier coup, c'est la premiere fois, (y faisait froid et elle a dormi dehors) je recommance.. BRADADAODODTATAT... merde, je crois que je tournais sur trois pattes... je laisse un peu tourner.... je part... ca broute dès ke j'accélère, y a des creux et ca broute... au bout de 2 minute ca redeviens normal... Shock

Mais c'ets pas la premiere fois qu'elle broute comme ca, c'est la 3eme... les 2 autres fois, cétait kan y faisiat super chaud et que le soleil a cognié dessu toute la journée.. je crois elle aime pas les changement de température



tu a mis un cone, peut etre k'elle apris l'humidité Wink


donc ca broute le temps que l'humidité accumulé au niveau du MAF s'evapore Wink

veridique,vecu inside,c'est chiant,car chez moi c'est tout le temps humide la nuit Sac

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
twin-turbo Hors ligne
Senior Member
****


Messages : 1 810
Sujets : 43
Inscription : Mar 2003
Réputation : 1
29-05-2007, 11:55:45   -    
+ 1 boyou Big Grin

Je vise le meilleur... J'envisage le pire... Je prends ce qui viens !!!


[Image: sign.jpg]
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 415
Sujets : 132
Inscription : Nov 2005
Réputation : 58
29-05-2007, 12:36:39   -    
merde le forum a bugger :roll:

le coup de l'humidite,ca me l'a fait hier matin avec la Twingo du taf LOL

ca me le fait aussi avec le scoot de ma femme,et le mien aussi,en fait faut pas venir me voir,vous resterez en rade Mr Green

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
twin-turbo Hors ligne
Senior Member
****


Messages : 1 810
Sujets : 43
Inscription : Mar 2003
Réputation : 1
29-05-2007, 12:58:41   -    
boyou2 a écrit :merde le forum a bugger :roll:

le coup de l'humidite,ca me l'a fait hier matin avec la Twingo du taf LOL

ca me le fait aussi avec le scoot de ma femme,et le mien aussi,en fait faut pas venir me voir,vous resterez en rade Mr Green

fo garder votre boite a air qui est isolé... Wink


vous avez vu une boite a air de serie, elle est tapissé pour pas avoir ce probleme d'humidité Wink

Je vise le meilleur... J'envisage le pire... Je prends ce qui viens !!!


[Image: sign.jpg]
Retourner en haut
Trouver Répondre
RomChip_200 Hors ligne
Senior Member
****


Messages : 1 470
Sujets : 47
Inscription : Sep 2002
Réputation : 0
20-06-2007, 20:12:18   -    
Mélange trop pauvre au ralenti à chaud.

Custom tunes S13/Z32/GTIR. First Z32 flex fuel (E85/unleaded)
300ZX Z32 '90 400ch 100% E85
200SX S13 '92 220ch 100% E85
Audi S4 B5 '99 400ch 100% E85
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [s14] force a l'acceleration apres carto rfi et pompe essence walbro jim69 11 3 024 16-06-2013, 20:55:53
Dernier message: jim69
  S14 1994 SR20DET qui ne démarre plus kiz4r 11 3 182 24-10-2012, 18:09:22
Dernier message: folken
  S14 qui fume bleu RITALSTYLE 3 1 739 13-09-2012, 11:51:49
Dernier message: seb.racing
  [200sx s13] demarre plus suite changmt inj+carto Nolan 138 11 624 06-12-2008, 12:18:25
Dernier message: Asphalt Burner
  MAF ca18det ====> MAF sr20det BiSBAR 11 3 630 01-12-2008, 21:07:23
Dernier message: BiSBAR
  (s13) besoin d'un maf de s14 pour test dans le 13 jimmy13 3 2 002 30-11-2008, 16:47:10
Dernier message: crxyann
  pb maf s14,sur s13 b16.soucapes 31 4 666 01-02-2008, 23:02:28
Dernier message: bepilot
  s14 qui veut po tourner... help !!!! dinds 34 5 203 27-07-2007, 17:08:45
Dernier message: Asphalt Burner
  ame charitable pr pret de 4 inj 444 pr test sur s13 ds 77 gto onizuka 6 995 23-05-2007, 15:43:52
Dernier message: gto onizuka
  probleme ---> BESOIN DE NOUVEAUX INJECTEUR (444) boobajam 19 4 900 08-04-2007, 23:01:38
Dernier message: Asphalt Burner