Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

nouveau sur le forum

Auteur Message
kijalety Hors ligne
Junior Member
*


Messages : 22
Sujets : 3
Inscription : Sep 2014
Réputation : 0
23-09-2014, 06:30:06   -   nouveau sur le forum
Bonjour je suis nouveau sur le forum et j'ai une suzuki swift gti 1.3 16v de 1996 voilà j'ai 1petit problème avec elle ne veut plus démarrer pourtant elle est sortie du garage ya quelques mois et il y a beaucoup de piéce changer comme la pompe à essence filtre à air et huile bougie chapeau delco..elle démarrer buen jusqu'à se qu'elle ne veuille plus du tout si quelqu'un peut m'aider sa serait sympa je vous remercie d'avance pour vos réponses
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  nouveau sur le forum romano1231 6 263 02-08-2017, 22:53:06
Dernier message: nonovtec
  Un nouveau sur le forum :) Marin36 4 303 19-05-2017, 09:10:41
Dernier message: fefe hyundai
  nouveau sur le forum Arueroa 2 248 24-04-2017, 09:24:53
Dernier message: TsoF
  Nouveau sur le forum Mattes 3 567 18-08-2016, 08:11:32
Dernier message: fefe hyundai
  tout nouveau, tout premier forum nicodas 8 777 20-07-2016, 13:10:02
Dernier message: clemb16a2
  Nouveau sur ce forum (mx5 dans le 27) djpit 4 869 30-07-2015, 14:41:47
Dernier message: djpit
  jonathan nouveau sur le forum jounny54 2 773 20-01-2015, 19:19:15
Dernier message: jounny54
  bonjour a tous je suis nouveau sur le forum je me presente subaru xt turbo 1 825 24-11-2014, 11:37:24
Dernier message: JP32
  Nouveau sur le forum duduche_60 5 932 22-10-2014, 09:26:15
Dernier message: Hondo
  Présentation - Nouveau sur le Forum Lolovera 0 616 29-09-2014, 14:16:30
Dernier message: Lolovera