Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

ou est le boitier ecu de ma lancer glxi ?

Auteur Message
alexzeyos Hors ligne
Newbie


Messages : 3
Sujets : 1
Inscription : Mar 2006
Réputation : 0
01-03-2006, 20:11:54   -   ou est le boitier ecu de ma lancer glxi ?
étant nouveau sur ce forum , je sollicite l'aide de chacun : ma lancer 1.5l glxi de juillet 1991 type C62 ALN avec 182.000 kms a une maladie de vieillesse commune à certains modèles de mitsus : son boitier ecu, or je n'arrive pas à mettre la main dessus . j'ai bien démonté la boite à gants et enlevé les garnitures et moquette coté passager , je n'y vois que le système de chauffage ainsi qu'un gros faisceau electrique fixé sur le chassis au niveau des pieds.
donc si quelqu'un pouvait m'éclairer sur sa localisation ainsi ou je pourrais trouver des condos de filtrage ( si c'est bien ça ) sur les cotes d'armor en bretagne et éventuellement une boite qui pourrait les installer ( je ne me sens pas pret à bousiller le boitier à cause d'une mauvaise manip' ).
d'avance je remercie les personnes qui y consacreront un moment à me répondre .
Retourner en haut
Trouver Répondre
Street Machine Hors ligne
Senior Member
****

Nissan 200SX RS13
59 - Nord France
Messages : 1 010
Sujets : 40
Inscription : Jun 2003
Réputation : 0
01-03-2006, 23:03:06   -    
Pas de boitier sous la moquette aux pieds passagers ?
Ben merde, il l'ont caché où sur celle la ?

Tout ce qui ne te tue pas te rend plus fort, mais à 140 km/h dans une barrière de sécurité, je tenterais pas le pari, meme pour etre Superman ...
Retourner en haut
Site web Trouver Répondre
alexzeyos Hors ligne
Newbie


Messages : 3
Sujets : 1
Inscription : Mar 2006
Réputation : 0
02-03-2006, 18:08:26   -    
voila , j'ai réussi à trouver mon boitier d'injection et évidemment un condo' à coulé avec une forte odeur de je-sais-pas-quoi sur les 2 condosseul un a coulé ,mais la coulure a atteint une connexion d'un composant voisin référence PZ628 ooc , juste à coté se trouve un rectangle noir minuscule entre deux résistances avec également une coulure, est ce grave ? je joins des photos EN LIENS INTERNETS et les références du condo : Rubycon 16Volts 100µF G2A 9035 -55/+105°C
http://img460.imageshack.us/my.php?image...5182av.jpg
http://img361.imageshack.us/my.php?image...5101ig.jpg
http://img302.imageshack.us/my.php?image...5191iz.jpg
Retourner en haut
Trouver Répondre
alexzeyos Hors ligne
Newbie


Messages : 3
Sujets : 1
Inscription : Mar 2006
Réputation : 0
02-03-2006, 19:23:25   -    
je viens d'aller voir une boite spécialisée dans l'électronique sur Saint-brieuc ( Platine ) et ce n'est pas les condos ( impeccables selon eux car pas de fuite ) mais 2 composants c.m.s ( kézako ? ) qui ont éclatés , ils sont visibles sur les photos que j'ai postées précédemment et ils disent que ce n'est pas remplacable !
mais n'y a-t-il pas un moyen de shunter cela ou de l'envoyer quelquepart pour remettte tout cela à neuf
sinon , suis je bon à faire les casses pour dégoter un boitier ou la carte ou bien existe t'il des cartes adaptables d'autres modèles de mitsubishi , d'autres marques japonaises ?
merci de me répondre car cela m'embeterais de recheter une autre voiture
Retourner en haut
Trouver Répondre
Falkenna
Unregistered

 
02-03-2006, 20:04:53   -    
Qu'est-ce qui dit ton garagiste ? Sa me semble difficile de remettre sa a neuf
Retourner en haut
Répondre
Shadock Hors ligne
Junior Member
*


Messages : 42
Sujets : 2
Inscription : Jul 2005
Réputation : 0
17-03-2006, 20:24:58   -    
Salut,

A priori, c'est le condensateur C105 qui a eu une fuite : la trace bleu-vert sur le circuit.

Il faut changer TOUS les condensateurs chimiques (C105 et les deux autres qui sont de même aspect). Ensuite, le problème c'est de savoir ce qui a cramé suite à la fuite.

A première vue, le composant CMS entre C105 et la diode est HS. Je vais voir sur mon boitier si c'est le même.

CMS : Composant Monté en Surface, il n'a pas de pattes qui traversent le circuit imprimé. Ca se change plus difficilement mais on y arrive.

Je continue dès que j'ai plus d'infos.

P.S. J'ai changé mon boitier il y a trois ans et j'avais pris du neuf (environ 1300€ !!!) sans regrets !!!

France
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Rappels pour Lancer X et Lancer Ralliart gotboost 0 1 416 05-06-2015, 09:05:30
Dernier message: gotboost
  Lancer 1.6 glxi - 4G92 - Redemarrage apres 6 mois d'immobilisation sen-sei 3 1 375 18-02-2015, 21:53:20
Dernier message: sen-sei
  Où est le boitier pour reprogrammer le calculateur jeremsdemontpell 13 2 193 27-06-2013, 20:56:22
Dernier message: jeremsdemontpell
  Ou est le condensateur defaillant sur un ECU ? sen-sei 10 2 258 13-10-2011, 22:41:21
Dernier message: Shadock
  [Lancer 1.5 GLXi - 1991 - Type C62A] ludoboy 8 2 655 26-03-2011, 19:13:26
Dernier message: ludoboy
  Sirene d'alarme en marche permanente. LANCER 1.6 Glxi 4G92 sen-sei 5 1 679 05-02-2010, 15:33:40
Dernier message: sen-sei
  Demarrage difficile sur moteur 4G92 LANCER/COLT Glxi sen-sei 4 3 286 23-01-2010, 18:26:11
Dernier message: sen-sei
  Quelques questions sur la Lancer 1.6 GLXi '93 ... tOiN0U 16 3 370 24-12-2009, 10:32:21
Dernier message: sen-sei
  Bougies mortes en 8000 Km ? Lancer 1.6 Glxi 4G92 C66ALN sen-sei 19 5 360 13-12-2009, 03:34:55
Dernier message: fujiwara
  [ECU] Help ! Mon ECU est il HS ? Lancer C62 Discostu 8 1 373 29-07-2009, 20:40:58
Dernier message: Discostu