Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

pas d'allumage sur mon crx vtec

Auteur Message
CRXBoss Hors ligne
Junior Member
*


Messages : 63
Sujets : 8
Inscription : Dec 2002
Réputation : 0
01-11-2003, 19:06:42   -   pas d'allumage sur mon crx vtec
je viens de remonter mon moteur et je n'ai pas d'allumage pas d'étincelles rien quoi et je ne trouve pas la reponse a ce probleme.
et bien surpas de démarage de la pompe a essence est ce lié?
merci de votre reponse a mon probleme.
Retourner en haut
Trouver Répondre
crx man vtec power Hors ligne
Senior Member
****


Messages : 1 127
Sujets : 44
Inscription : Jun 2003
Réputation : 0
01-11-2003, 19:50:52   -    
L'ecu n'auris t il pas ramasser
Retourner en haut
Trouver Répondre
CRXBoss Hors ligne
Junior Member
*


Messages : 63
Sujets : 8
Inscription : Dec 2002
Réputation : 0
01-11-2003, 20:26:31   -    
je sais pas mais comment savoir de plus je ne sais pas ou il est?
mais je ne vois pas pourquoi il aurait ramassé?
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 3 045
Sujets : 25
Inscription : Sep 2003
Réputation : 52
01-11-2003, 21:47:19   -    
il est sous le plancher coté passager
Retourner en haut
Trouver Répondre
CRXBoss Hors ligne
Junior Member
*


Messages : 63
Sujets : 8
Inscription : Dec 2002
Réputation : 0
01-11-2003, 23:29:09   -    
pour faire un essai g pris le crx d'un pote et g enleve le fusible ecu dans le moteur et sympome n'est pas le meme c bizare.
Car moi je n'est meme pas le temoin en haut a gauche qu'y s'allume et la pompe ne se met pas en route .
Retourner en haut
Trouver Répondre
tex Hors ligne
Active Member
***


Messages : 121
Sujets : 5
Inscription : Jul 2003
Réputation : 0
02-11-2003, 00:15:13   -    
main relay???

tu l'as changé déjà ton relais principal??

problème de bobine dans ton allumeur???
Retourner en haut
Trouver Répondre
CRXBoss Hors ligne
Junior Member
*


Messages : 63
Sujets : 8
Inscription : Dec 2002
Réputation : 0
04-11-2003, 20:09:29   -    
l'allumeur est bon je viens de le tester mais le relais principal est ou?
car a part ca je ne vois de soluce?
Retourner en haut
Trouver Répondre
tex Hors ligne
Active Member
***


Messages : 121
Sujets : 5
Inscription : Jul 2003
Réputation : 0
07-11-2003, 12:53:47   -    
le relais ppal est un peu plus haut que la tige qui sert à ouvrir le capot, en bas à gauche..

il est fixé derrière les plastocs, avec une boulon de 10 ca devrait etre ok...

tiens nous au jus mais c'est assez simple si c'est le relais ppal, tu tapes "MAIN RELAY"
ou MITSUBA
sous gooble, et tu auras les réponses..
Retourner en haut
Trouver Répondre
bigmon Hors ligne
Active Member
***


Messages : 939
Sujets : 13
Inscription : Feb 2003
Réputation : 0
07-11-2003, 13:46:18   -    
quand il n'y a pas d'allumage le systeme se met en securité et donc coupe l'arrivée d'essence!
va voir les faq :main relay Mitsuba !
Retourner en haut
Site web Trouver Répondre
CRXBoss Hors ligne
Junior Member
*


Messages : 63
Sujets : 8
Inscription : Dec 2002
Réputation : 0
09-11-2003, 00:10:28   -    
g pris celui d'un pote sur son crx et il marche bien sur le siens donc encore une impasse.
je sais plus ou chercher?
ca me saoul se probleme en plus en elec j'y comprend presque rien!
pas d'autre possibilité de votre part
Retourner en haut
Trouver Répondre
tex Hors ligne
Active Member
***


Messages : 121
Sujets : 5
Inscription : Jul 2003
Réputation : 0
16-11-2003, 23:36:52   -    
tu as du jus qui arrive au nivo de la bobine de ton allumeur??? car il peut etre bon, mais ne pas avoir de jus (12v) sur les bornes de la bobine
Retourner en haut
Trouver Répondre
crx man vtec power Hors ligne
Senior Member
****


Messages : 1 127
Sujets : 44
Inscription : Jun 2003
Réputation : 0
17-11-2003, 01:31:55   -    
Moi aussi je suis sur que c'est ta bobine,sinon comment fais tu pour téster ton allumeur,quel allumeur as tu mis,clui de ton ancien moteur ou celui du moteur que tu as changé,mais je suis sur que c'est ta bobine,99 pour cent que ce soit ca,tiens nous au courant
Retourner en haut
Trouver Répondre
dadou1981 Hors ligne
Senior Member
****

64 - Pyrénées-Atlantiques France
Messages : 2 398
Sujets : 64
Inscription : Sep 2002
Réputation : 1
17-11-2003, 13:31:06   -    
heu j'ai du manqué un episode. pkoi t'as tout delmonté, t's ^^plongé ta caisse dans la riviere d'a coté?

Retourner en haut
Trouver Répondre
crx man vtec power Hors ligne
Senior Member
****


Messages : 1 127
Sujets : 44
Inscription : Jun 2003
Réputation : 0
17-11-2003, 13:51:17   -    
SI je me trompe pas c'est bien lui qui a changé son bourrin Confused: Shock
Retourner en haut
Trouver Répondre
CRXBoss Hors ligne
Junior Member
*


Messages : 63
Sujets : 8
Inscription : Dec 2002
Réputation : 0
18-11-2003, 14:43:17   -    
oui c moi qui est changé mon moteur car il consommer trop d'huile alors g l'ai changer pour le montage démontage aucun souci mais la c chian.
je vous tient au courant je v commander les pieces et je vous dit.
L'allumeur c le mien de mon ancien moteur.
Retourner en haut
Trouver Répondre
calleg3 Hors ligne
Active Member
***


Messages : 728
Sujets : 47
Inscription : Jun 2007
Réputation : 12
10-09-2007, 10:16:01   -   probleme
sa peut etre ton allumeur car chez honda il est tres fragile.

il n y a pas de fumée sans . . . pneu!!!!
Retourner en haut
Trouver Répondre
zen-totoche Hors ligne
Active Member
***

crx ee8
10 - Aube France
Messages : 683
Sujets : 36
Inscription : Sep 2004
Réputation : 6
10-09-2007, 11:44:34   -    
regarde si toute tes cosse sont bien enfoncées car c est ce qu il c etait passé quand j ai remonté le mien Oops!
Retourner en haut
Trouver Répondre
CRXBoss Hors ligne
Junior Member
*


Messages : 63
Sujets : 8
Inscription : Dec 2002
Réputation : 0
10-09-2007, 14:40:51   -    
salut depuis c'est réparé heureusement en 3 ans c'était une masse moteur
Retourner en haut
Trouver Répondre
zen-totoche Hors ligne
Active Member
***

crx ee8
10 - Aube France
Messages : 683
Sujets : 36
Inscription : Sep 2004
Réputation : 6
10-09-2007, 18:34:57   -    
Confused
Retourner en haut
Trouver Répondre
CRXBoss Hors ligne
Junior Member
*


Messages : 63
Sujets : 8
Inscription : Dec 2002
Réputation : 0
10-09-2007, 22:56:07   -    
merci quand meme
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [eg5] pas de vtec Nicolas57 20 1 536 31-07-2016, 09:44:40
Dernier message: stryk
  [crx ed9] problème d'allumage guigui41 3 806 06-03-2016, 19:39:01
Dernier message: guigui41
  [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires (Résolu) yanou62 12 1 924 06-02-2016, 15:09:26
Dernier message: yanou62
  [ crx as53 ] au secour mon crx tombe en rade mirmoprelude2.0i 16S 4WS 39 1 754 22-08-2015, 09:16:16
Dernier message: mirmoprelude2.0i 16S 4WS
  [Ek4] probleme d allumage pas de jus au bougies elturco13 23 2 494 03-04-2015, 18:19:48
Dernier message: moi-berenger
  [ee8] crx vtec pas beaucoup de chauffage ??! micka-eg 13 1 853 13-03-2015, 17:51:40
Dernier message: Hacketo
  [CRX D16A9] Reglage avance allumage Despe ED9 43 12 993 06-02-2015, 11:31:48
Dernier message: Rusty Hunter
  [Coupe Civic EM2] (2001) D17A8 VTEC ou pas? Nergal 8 5 379 09-01-2015, 02:00:11
Dernier message: Gaby Em2 TTR
  [Civic 96 B16a 92] vtec Embarque pas HELP b16aCivic96 3 832 11-09-2014, 11:42:11
Dernier message: tonyjee
  [B16A1] Problèmes ralentit et pas de Vtec Method-maN-29 3 964 10-09-2014, 01:59:09
Dernier message: B18