Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

prb de + permanent sur tte la voiture!

Auteur Message
200sxpowaa Hors ligne
Junior Member
*


Messages : 76
Sujets : 14
Inscription : Aug 2004
Réputation : 0
29-08-2004, 17:43:44   -   prb de + permanent sur tte la voiture!
Voila jé essayé de démarré la voiture é comme a son habitude il ny a aucun jus!
Ce que je trouve dautant plus bizarre! cé que l'horloge réglé sur le tableau de bord ce remet a 1:00 dé que lon coup le contact et qu'on le remet!
Dc je ne pense pas que mon alternateur soit mort mé plutot qu'il ny a pas d'electricité qui "traverse " le vehicule lorsqu 'il é éteint! ce qui fé quil ne peut chargé ma batterie!
Comment peut on verifié si du jus apsse ds la voiture?
Retourner en haut
Trouver Répondre
200sxpowaa Hors ligne
Junior Member
*


Messages : 76
Sujets : 14
Inscription : Aug 2004
Réputation : 0
29-08-2004, 19:26:43   -    
je vien de mapercevoir que les phares ne se levent plus!
Dc la a priori ya pas de jus qui passent ds la voiture!
Ou ils se trouvent les relais qui gére ca?
Retourner en haut
Trouver Répondre
bambby Hors ligne
Active Member
***


Messages : 284
Sujets : 32
Inscription : May 2002
Réputation : 0
29-08-2004, 23:25:30   -    
change la batterie, ca ira mieux Langue
Retourner en haut
Site web Trouver Répondre
japastina Hors ligne
Active Member
***


Messages : 545
Sujets : 18
Inscription : Oct 2003
Réputation : 0
30-08-2004, 10:19:33   -    
de meme chage de batterie Wink
ou verifie tes cosses

MODERATEUR MAZDA

[Image: mesvoitures.JPG]

ma mazda 323 ASTINA "GT3 concept"
http://www.japancar.fr/forum/viewtopic.p...464#503464
Retourner en haut
Trouver Répondre
200sxpowaa Hors ligne
Junior Member
*


Messages : 76
Sujets : 14
Inscription : Aug 2004
Réputation : 0
30-08-2004, 14:56:19   -    
ya une nouveauté! qd la porte é fermé lheure é a 1h00 et qd joçuvre la porte laffichage de lheure disparait! et qd je ferme la porte lheure se réinitialise a 1h00.
Comprend aps tt moi! :roll:
Retourner en haut
Trouver Répondre
Japamobile Hors ligne
Active Member
***


Messages : 367
Sujets : 16
Inscription : Sep 2002
Réputation : 0
30-08-2004, 15:11:29   -    
Verifie tes fusibles ça m'a fait le coup de l'horloge quand y en a un qui a sauté


Question a 2 balles tu n'aurais pas changé l'auto radio récemment ?
Retourner en haut
Trouver Répondre
200sxpowaa Hors ligne
Junior Member
*


Messages : 76
Sujets : 14
Inscription : Aug 2004
Réputation : 0
30-08-2004, 15:25:21   -    
yen avé pas avt d'autoradio! je suis en train de faire mon instal! mais je sé qu un fusible avé sauté mé je lé remplacé!
dc je comprend aps trop
Retourner en haut
Trouver Répondre
Tsuchiya Hors ligne
Senior Member
****


Messages : 2 019
Sujets : 87
Inscription : Jun 2004
Réputation : 0
30-08-2004, 15:36:32   -    
change ta batterie

j'ai eu le même problème sur ma maxima, depuis ca marche niquel, sauf que moi ca remettait a 00h00.

Micra K11 1.0 [Image: 334020.png]
Retourner en haut
Trouver Répondre
japastina Hors ligne
Active Member
***


Messages : 545
Sujets : 18
Inscription : Oct 2003
Réputation : 0
30-08-2004, 15:51:41   -    
le pb de ta porte est que ta batterie est tellment faible que la lumiere de la porte suffit a mettre le circuit de charge a 0!

MODERATEUR MAZDA

[Image: mesvoitures.JPG]

ma mazda 323 ASTINA "GT3 concept"
http://www.japancar.fr/forum/viewtopic.p...464#503464
Retourner en haut
Trouver Répondre
200sxpowaa Hors ligne
Junior Member
*


Messages : 76
Sujets : 14
Inscription : Aug 2004
Réputation : 0
30-08-2004, 16:35:40   -    
pr l'autoradio il né pas encore mis et jé enlevé lé 2 fils qui sont sencé lalimenté!
Ca ne change rien!
De plus jé tt mé fusible de voiture qui sont bon! et pourtant jé tjr pas d' horloge!
la batterie a chargé tt la nuit et tt ce matin!!!
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
30-08-2004, 20:01:50   -    
japastina a écrit :le pb de ta porte est que ta batterie est tellment faible que la lumiere de la porte suffit a mettre le circuit de charge a 0!
idem ! Wink
sa ma fait le coup y a 1semaine sur ma civic!! LOL
batterie neuve -> tout remarche!! Wink
et mm kel demare et kel roule apres! LOL Wink

SALE!© by naru
Retourner en haut
Trouver Répondre
bambby Hors ligne
Active Member
***


Messages : 284
Sujets : 32
Inscription : May 2002
Réputation : 0
30-08-2004, 22:16:17   -    
tu es en train de faire ton install ? ok ! bon ben ....

laisse moi reflechir ....

tu n'aurais pas passe un cable pour l'ampli dans le coffre a tout hasard ?

un court circuit pourrait se faire et vider ta batterie, et meme si tu la recharge, ca ne donne aucun jus

pour tes fusibles qui sont bons, c normal c pas par la que se fait le court circuit mais par les cables que tu as rajoutes

debranche ton gros cable d'alim qui va dans le coffre et recharge ta batterie, ensuite rebranche ton cable et tu verras, ca fera des etincelles, j'en suis quasiment sur a 90% que ca vient de ca
Retourner en haut
Site web Trouver Répondre
vg30dett
Visiteur

 
30-08-2004, 22:26:22   -    
Install auto radio.....Nissan.....ah ouais...

Ben c'est simple....

Tu as pris un fil NOIR du faisceau comme fil de masse, mais tu ne l'as PAS teste, hein....

Ben c'est PAS un fil de masse, c'est le fil ILLUMINATION (celui qui signale quand les phares sont mis), il est a 0V quand les phares sont pas mis, mais il est a 12V quand ils sont ON....

MAIS c'est PAS une masse...et si tu fais passer du 12V dedans....ben ca fait les symptomes que tu decris (ou quasiment les meme)
Retourner en haut
Répondre
200sxpowaa Hors ligne
Junior Member
*


Messages : 76
Sujets : 14
Inscription : Aug 2004
Réputation : 0
30-08-2004, 22:30:41   -    
pr linstall sono tt lé fils sont passé mé AUCUN n'est branché a quoi que ce soit! ils nont mme pes les extremeité de coupé!
Pr ceux qui fesé lail de lautoradio javé prix ceux de lallume cigare! ( 1 + 1- ) et puis finalement jé fé passé 2 cables. mais je le répéte RIEN né branché!
Retourner en haut
Trouver Répondre
Japamobile Hors ligne
Active Member
***


Messages : 367
Sujets : 16
Inscription : Sep 2002
Réputation : 0
31-08-2004, 10:27:11   -    
Je pensais a ce que t'a décris VG c pour ça que je t'ai demandais si tu avais changé l'auto radio

Mais meme sans l'auto radio si ce fameux fil ILLUMINATION (merci VG) est relié a la masse ça doit doti pas trop le faire Wink
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  200sx prb de compression moteur Websan 59 7 742 12-10-2005, 23:15:48
Dernier message: michael