Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

prob de boite ???

Auteur Message
DABOU666 Hors ligne
Junior Member
*


Messages : 76
Sujets : 6
Inscription : Sep 2003
Réputation : 0
03-01-2004, 15:26:34   -   prob de boite ???
voila alors j'ai un petit prob de boite du moins je pense
car des que je passe ma 5 vers les 200 km/h la voiture decole pas ds 200
pendant au moins 1 minute et apres sa commence a monter doucement
je veux bien que sa un 1.6 et que sa soit pas fias pour de la pointe mais se reste septique quelqun aurais eu se probleme avec sont EG6
ces un modele de janvier 92
Retourner en haut
Trouver Répondre
GTCRX Hors ligne
Active Member
***


Messages : 236
Sujets : 3
Inscription : May 2003
Réputation : 0
03-01-2004, 15:53:21   -    
T'as quoi comme taille de jantes ?
Retourner en haut
Trouver Répondre
DABOU666 Hors ligne
Junior Member
*


Messages : 76
Sujets : 6
Inscription : Sep 2003
Réputation : 0
03-01-2004, 16:02:54   -    
195/55/15 jante d'origine
Retourner en haut
Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 9 080
Sujets : 76
Inscription : Feb 2002
Réputation : 2
03-01-2004, 16:14:22   -    
C'est pas un problème c'est normal sur les petites voitures moi j'ai toujours vu ce genre de "palier".

Retourner en haut
Site web Trouver Répondre
DABOU666 Hors ligne
Junior Member
*


Messages : 76
Sujets : 6
Inscription : Sep 2003
Réputation : 0
03-01-2004, 16:19:37   -    
lol je veux bien mais kan tu reste bloquer a 200 pendant je sai spas comben de temps
alors que d'autre on la meme voiture et sa le fias pas voir tres peux
ces bizare en plus j'ai quand meme un collecteur ligne unn AEM des AAC et une reprog boitier
Retourner en haut
Trouver Répondre
shogun power Hors ligne
Senior Member
****


Messages : 1 875
Sujets : 21
Inscription : Aug 2003
Réputation : 0
03-01-2004, 16:25:16   -    
J'ai un copain qui avait le même pb sur une ek4.La 5 avait du mal.En fait la boite en avit pris un coup et monter trés péniblement au passage de la 5 aprés avoir tiré a fond la 4.Pb résolu aprés l'avoir fait réparé.Il est sur le forum.FanaHonda si tu es parmis nous fais nous signe.Je crois meme qu'il y a eut tout un topic consacré a ce soucis il y a quelque temps.Fais des recherches.
Retourner en haut
Trouver Répondre
DABOU666 Hors ligne
Junior Member
*


Messages : 76
Sujets : 6
Inscription : Sep 2003
Réputation : 0
03-01-2004, 16:30:45   -    
merci ^^ces cool ecs bien ce que je pensais aussi
je suis pas sur le forum par contre sa luia couter cb de refare la boite ??
Retourner en haut
Trouver Répondre
shogun power Hors ligne
Senior Member
****


Messages : 1 875
Sujets : 21
Inscription : Aug 2003
Réputation : 0
03-01-2004, 16:44:45   -    
Ecrit lui en mp je sais pas trop pour le prix.C'est Fanahonda.
Retourner en haut
Trouver Répondre
AkA Hors ligne
Active Member
***


Messages : 109
Sujets : 7
Inscription : Oct 2003
Réputation : 0
03-01-2004, 20:47:16   -    
daboo, j'ai le même problème que toi avec ma vti, elle grimpe assez facilement jusque environ 192-195 et à partie de là, au moment de passer la 5, j'y reste assez longtemp, puis, elle regrimpe Confused
Retourner en haut
Trouver Répondre
AkA Hors ligne
Active Member
***


Messages : 109
Sujets : 7
Inscription : Oct 2003
Réputation : 0
03-01-2004, 20:53:10   -    
Citation :Je connais pas ce problème sur ma 205 car j ai moi même installé une boite de course renforcée maison.
Néanmoins ce problème au risque de t étonner a une solution. Il te faut tout simplement tomber la boite. Après ça tu l ouvres et tu repères le pignon de 2. Si il est fatigué, alors tu dois changer ta 5ème. Autrement il te reste la solution de respecter les limitations de vitesse.

ça, c'est du conseil ! LOL
Retourner en haut
Trouver Répondre
mijy_ Hors ligne
Senior Member
****

EK4 K20a2
86 - Vienne France
Messages : 2 562
Sujets : 42
Inscription : May 2003
Réputation : 13
04-01-2004, 16:53:38   -    
je confirme que tu doit avoir un soucis car mon EG9 na pas de palier ni l'eg2 d'un pote alors effectivement ta boîte à peut etre un soucis

[Image: bloggi11.jpg]
Retourner en haut
Trouver Répondre
Achdé Hors ligne
Active Member
***


Messages : 165
Sujets : 2
Inscription : Dec 2002
Réputation : 0
09-01-2004, 17:57:38   -    
Oups, désolé pour le retard... j'ai eu quelques petits soucis avec ma ligne internet ces derniers jours. Pour répondre à ta question, je te dirai qu'il s'agirait plutot d'un pb dans ta ligne d'échappement. Me concernant, c'était mon catalyseur qui devait être bouché. Comme toi je stagnais à +/- 205km/h (essais réalisés sur circuits allemands....sisi LOL). Depuis le pb est résolu Smile 8) . Voila, regarde plutot de ce coté avant d'ouvrir ta boite (ça coute BCP moins cher d'acheter un décata que de tomber la boite). Après, si le pb persiste.... :roll:
Retourner en haut
Trouver Répondre
Fred087_vti Hors ligne
Active Member
***


Messages : 313
Sujets : 14
Inscription : Jan 2003
Réputation : 0
09-01-2004, 18:34:56   -    
Je monte que tres rarement a ces vitesse avec mon EG6, surtout par les temps qui courent..., ceci dit avec l'EG9 pas de soucis ca monte jusqu'a 230 compteur et il y en a encore un petit peu en dessous...(voiture decata et tout le reste stock)

Je ferais un test quand meme avec l'EG6 pour vous dire...
Retourner en haut
Trouver Répondre
mijy_ Hors ligne
Senior Member
****

EK4 K20a2
86 - Vienne France
Messages : 2 562
Sujets : 42
Inscription : May 2003
Réputation : 13
09-01-2004, 19:44:04   -    
j'suis d'acc avec toi pour l'eg9 moi c pareil

[Image: bloggi11.jpg]
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Arf prob de boite ou je sais pas quoi... Haomaru 10 1 380 26-08-2004, 11:41:27
Dernier message: Hot Will's
  Prob de boite crx man vtec power 8 954 19-05-2004, 10:17:16
Dernier message: VIBO