Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
prob démarrage à chaud
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
05-12-2006, 21:45:38   -   prob démarrage à chaud
bonjour à tous Wink
j'ai un petit souci quand je démarre avec le moteur chaud,il démarre bien mais tourne sur 3 pattes un moment avec de fortes vibrations et un ralentit ultra bas.
j'ai vérifié si j'avais des fuites au niveau des cables hautes tension et l'état de mon delco mais nada alors à l'aide siouplait LOL

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
OliVTEC Hors ligne
Active Member
***


Messages : 209
Sujets : 2
Inscription : Nov 2004
Réputation : 0
05-12-2006, 21:47:07   -    
:roll: T'as vérifié tes bougies?

Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
05-12-2006, 21:49:43   -    
oui,je les ai changées Big Grin
j'ai oublié de préciser Oops!

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
05-12-2006, 21:51:35   -    
par contre c'est des ngk pas des denso (y en avait pas) mais ça me le fait avec les 2 marques Confused

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
rdclio Hors ligne
Active Member
***


Messages : 145
Sujets : 2
Inscription : Sep 2005
Réputation : 0
05-12-2006, 21:55:01   -    
déja commence par vérifier si ta une étincelle sur chaque bougie

RED AUTO SAS
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
05-12-2006, 21:57:11   -    
ouais mais faut que je le fasse moteur chaud car à froid ça part au quart de tours,je sens que je vais avoir chaud aux doigts demain LOL
merci

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
SR-vtec for life Hors ligne
Junior Member
*


Messages : 42
Sujets : 7
Inscription : Oct 2005
Réputation : 0
05-12-2006, 23:36:37   -    
je crois que c'est ton relais de pompe a essence

" HONDA " tout simplement.
Retourner en haut
Trouver Répondre
honda_civic_1l516v Hors ligne
Active Member
***


Messages : 298
Sujets : 19
Inscription : Feb 2006
Réputation : 0
05-12-2006, 23:51:54   -    
le main relay.
Les symptomes c'est un demarrage difficile si on redemarre apres avoir fais chauffer le moteur mais pas longtemps,donc sur de petits trajets, et c'est un probleme de soudures a refaire,il y a un topic la dessus mais je sais pu ou.
Retourner en haut
Trouver Répondre
SR-vtec for life Hors ligne
Junior Member
*


Messages : 42
Sujets : 7
Inscription : Oct 2005
Réputation : 0
05-12-2006, 23:56:40   -    
correcte mec!!

" HONDA " tout simplement.
Retourner en haut
Trouver Répondre
dalix Hors ligne
Junior Member
*


Messages : 25
Sujets : 8
Inscription : Oct 2004
Réputation : 2
06-12-2006, 01:36:05   -    
Voila.........en faisant une petite "recherche" sur le forum on trouve souvent son bonheur !

https://www.japancar.fr/forum/viewtopic....ight=relay

Bonne nuit !
Retourner en haut
Trouver Répondre
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
06-12-2006, 01:41:57   -    
quand c'est le relay elle ne démarre pas du tout. ou met bien longtemps mais si elle démarre tout le temps mais juste tourne sur trois patte vérifie ton allumage.

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
06-12-2006, 10:35:43   -    
quand elle me le fait il faut que le moteur a tourné au moins une demie heure.avant que je coupe le moteur le ralentit est très bas mais tourne correctement.Une fois que je coupe le moteur et que je redémarre ça pars presque tout de suite (2s) mais ça tourne sur 3 pattes,il faut mettre un coup d'accel, ça fait de grosses vibrations et ça redeviens normal.
voilà pour les symptômes aux complet et merci pour vos réponse,je vais quand même vérifier ce relais ça ne lui fera pas de mal.

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
06-12-2006, 10:40:39   -    
un truc à propos de mon allumge,j'ai jamais pu le régler,je shunte la prise et si je me met sur le repère de la poulie ça tourne comme une patate alors j'ai remis comme c'était avant :roll:

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
tite.kivic Hors ligne
Active Member
***


Messages : 411
Sujets : 13
Inscription : Oct 2005
Réputation : 1
06-12-2006, 11:20:41   -    
SR-vtec for life a écrit :je crois que c'est ton relais de pompe a essence

+1

vérifie les soudures du main relai et refait les....

change aussi ton filtre a essence.... il peut etre encrassé aussi...

L'intelligence à ses limites.... La connerie les cherche encore....

Il ne faut pas prendre les gens pour des cons, mais il ne faut pas oublier qu'il le sont.

makuro a écrit :tite.kivic, ou la voix de la sagesse LOL

Mon eg4 Plein de photos p 26 !!
[Image: kivicremonteavantav1.jpg]
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
06-12-2006, 11:23:47   -    
tite.kivic a écrit :
SR-vtec for life a écrit :je crois que c'est ton relais de pompe a essence

+1

vérifie les soudures du main relai et refait les....

change aussi ton filtre a essence.... il peut etre encrassé aussi...
ok Wink en plus je sais pas de quand il date j'ai la caisse depuis 8000 bornes seulement Big Grin

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
tite.kivic Hors ligne
Active Member
***


Messages : 411
Sujets : 13
Inscription : Oct 2005
Réputation : 1
06-12-2006, 11:25:42   -    
player-one a écrit :
tite.kivic a écrit :
SR-vtec for life a écrit :je crois que c'est ton relais de pompe a essence

+1

vérifie les soudures du main relai et refait les....

change aussi ton filtre a essence.... il peut etre encrassé aussi...
ok Wink en plus je sais pas de quand il date j'ai la caisse depuis 8000 bornes seulement Big Grin

moi non plus je savais pas quand il avait été changé la dernière fois... je l'ai changé et le ralenti était mieux qu'avant.... Wink

L'intelligence à ses limites.... La connerie les cherche encore....

Il ne faut pas prendre les gens pour des cons, mais il ne faut pas oublier qu'il le sont.

makuro a écrit :tite.kivic, ou la voix de la sagesse LOL

Mon eg4 Plein de photos p 26 !!
[Image: kivicremonteavantav1.jpg]
Retourner en haut
Trouver Répondre
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
06-12-2006, 11:58:44   -    
player-one a écrit :quand elle me le fait il faut que le moteur a tourné au moins une demie heure.avant que je coupe le moteur le ralentit est très bas mais tourne correctement.Une fois que je coupe le moteur et que je redémarre ça pars presque tout de suite (2s) mais ça tourne sur 3 pattes,il faut mettre un coup d'accel, ça fait de grosses vibrations et ça redeviens normal.
voilà pour les symptômes aux complet et merci pour vos réponse,je vais quand même vérifier ce relais ça ne lui fera pas de mal.

ah expliquer de cette facon sa peut etere encore autre chose va ds le FAQ ya un post sur le ralenti ptète un capteur qui foire mais déja change ton filtre a essence mais sa m'étonne.

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
06-12-2006, 13:46:48   -    
j'vais jeter un oeil merci.

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
06-12-2006, 14:11:21   -    
ok,je vais faire toutes les vérifs de la FAQ et je vous tiendrait au jus.

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
07-12-2006, 15:21:37   -    
bon,je suis allé bosser ce matin et j'ai le même problème à froid,elle démarre ce met à 1000trs et au bout de 30s ont entends un autre cylindre qui commence à ce mettre en route,puis ça marche.par contre j'ai remarqué qu'il y a un claquement dans le moteur quand elle tourne sur 3 pattes,après c'est bon.je vais faire les vérifs après,mais si quelqu'un à encore une autre idée je suis preneur.tant que j'y suis autant tout voir de suite :roll:

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
fabrice17n Hors ligne
Active Member
***


Messages : 473
Sujets : 30
Inscription : Apr 2006
Réputation : 0
07-12-2006, 22:09:00   -    
regarde ptetre au niveaux des cable d allumages
Retourner en haut
Trouver Répondre
Kim Hors ligne
Posting Freak
*****


Messages : 6 452
Sujets : 49
Inscription : Jun 2004
Réputation : 2
07-12-2006, 22:42:28   -    
les bougies sont récentes sinon changes les Wink

je m'autocite: "certains ont l'anus qui tremble comme bisoufion, un ex de fleury mérogis d'ou son surnom de tulipe"

[Image: iluvyoub.gif]
Retourner en haut
Trouver Répondre
v tec Hors ligne
Senior Member
****


Messages : 1 239
Sujets : 102
Inscription : Mar 2004
Réputation : 0
07-12-2006, 23:03:52   -    
calorstat!!!!pour le soucis a chaud l ecu croit que le moteur est froid alors la voiture broute

www.phykidis.com

les huiles essentielles de plante au service de votre bien être...
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
08-12-2006, 14:40:49   -    
Kim a écrit :les bougies sont récentes sinon changes les Wink
neuves Wink

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
08-12-2006, 14:41:21   -    
v tec a écrit :calorstat!!!!pour le soucis a chaud l ecu croit que le moteur est froid alors la voiture broute
neuf aussi Wink

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
08-12-2006, 14:42:37   -    
j'ai remarqué un truc aussi,j'ai le voyant des freins qui s'allume à 3000trs quand j'appuie à fond.le niveau est bon pourtant :roll:

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
08-12-2006, 14:44:03   -    
fabrice17n a écrit :regarde ptetre au niveaux des cable d allumages
le seul truc que je connais pour les vérifier c'est dattendre qu'il fasse nuit et de vaporiser de l'eau dessus pour voir si il y a des étincelles.je l'ai fait et j'en ai pas.

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
08-12-2006, 14:50:04   -    
ça peut être la pompe à essence? la mienne à 170000kms alors peut être qu'elle est au bout,c'est la même sur tous les D16 car je peux en avoir une mais d'un simple AAC.

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
08-12-2006, 18:21:39   -    
player-one a écrit :
tite.kivic a écrit :
SR-vtec for life a écrit :je crois que c'est ton relais de pompe a essence

+1

vérifie les soudures du main relai et refait les....

change aussi ton filtre a essence.... il peut etre encrassé aussi...
ok Wink en plus je sais pas de quand il date j'ai la caisse depuis 8000 bornes seulement Big Grin
Selon le nombre de kilometre que tu as (+ de 130000km), ton allumeur va pas tarder à rendre l'ame (maladie des D16) et je voterai pluto sur cette option la, le roulement doit etre defectueu, une foi bien chaud, il doit avoir un peu plus de jeux et ca fou en l'air ton allumage Wink
Si c'etait vraiment le main relay, tu ne pourrait meme pas demarré car ta pompe ne s'enclenche pas

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
08-12-2006, 18:27:18   -    
ça ferais du bruit alors non? parce que là j'en ai pas.
sinon j'ai vérifié les resistances du delco et des cables bougies:
j'ai 5kohm sur le delco (picot bobine->picot doigt d'allum)
et pour les cables j'ai 10k;10k;7k et 6k
quelqu'un a les valeurs car moi je les trouves pas Oops!

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [D16A8] problème de démarrage à chaud Jemot 3 1 582 09-03-2013, 18:24:17
Dernier message: sifer34
  [EC9] Problème de démarrage à chaud sancoru 10 2 163 18-03-2012, 18:02:34
Dernier message: Okami
  [eg4] problème de démarrage a chaud ptit yoyo 9 1 212 29-04-2010, 11:51:08
Dernier message: slo94
  [CRX ED9] problème démarrage à chaud arno 20 6 189 23-01-2010, 13:41:36
Dernier message: Exostall
  [D16Z6] Problème d’allumage au démarrage à chaud s HKS Yakusa 4 1 171 23-03-2009, 22:20:28
Dernier message: Timothée
  démarrage impossible a chaud, pas d'allumage bougies stylo 3 1 017 17-09-2007, 13:59:28
Dernier message: daprankster
  Civic EC9 : Demarrage dificille à chaud Sam Fisher 5 1 236 09-08-2006, 13:31:21
Dernier message: RB26DETTvs2JZ
  problème de démarrage à chaud sur EE8 crx vtec jdm 6 989 14-03-2006, 00:57:42
Dernier message: Nolan
  [prob] à-coups au démarrage MATRIX 8 731 05-03-2006, 18:56:47
Dernier message: SKYPPI
  Prob démarrage Civic EJ6 D_Dream 3 750 18-02-2006, 11:48:44
Dernier message: D_Dream