Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

probleme apres pose d un collecteur

Auteur Message
kevin43260 Hors ligne
Active Member
***


Messages : 258
Sujets : 24
Inscription : Dec 2003
Réputation : 2
07-12-2004, 18:25:53   -   probleme apres pose d un collecteur
bon voila , j ai un probleme avec mon civic , avant j etais decatalyse+ ligne tout allait bien , aujourd hui j ai mis un collecteur inox et voila que j ai le temoin MOTEUR qui s allume...
quelqu un pourrai m aider SVP???
j ai bien remis la sonde mais un truc me chiffone, avant elle mesurait les valeurs des 4 tubes et maintenant elle mesure la valeur d un seul tube...
Retourner en haut
Site web Trouver Répondre
VIBO Hors ligne
Active Member
***


Messages : 584
Sujets : 23
Inscription : Jul 2002
Réputation : 0
07-12-2004, 18:42:21   -    
a tout hasard, tu as fait un reset d'ecu?

Car, peut etre que la sonde doit etre reparametrée?

Le collecteur est bien fait pour ta voiture?

pas plus d'idées?
Retourner en haut
Trouver Répondre
kevin43260 Hors ligne
Active Member
***


Messages : 258
Sujets : 24
Inscription : Dec 2003
Réputation : 2
07-12-2004, 18:47:05   -    
j ai essayer u reset ecu

le collecteur est bien pour un D16

Retourner en haut
Site web Trouver Répondre
Kim Hors ligne
Posting Freak
*****


Messages : 6 573
Sujets : 49
Inscription : Jun 2004
Réputation : 2
07-12-2004, 18:47:43   -    
en remontant ta pas niké une sonde kelkes part?
Kamikaze la fait récemment et no problemo. :roll:

je m'autocite: "certains ont l'anus qui tremble comme bisoufion, un ex de fleury mérogis d'ou son surnom de tulipe"

[Image: iluvyoub.gif]
Retourner en haut
Trouver Répondre
kevin43260 Hors ligne
Active Member
***


Messages : 258
Sujets : 24
Inscription : Dec 2003
Réputation : 2
07-12-2004, 18:49:30   -    
ben non j l ai demonte facilement
j l ai mise ds un carton et des k j ai assemble le collecteur j l ai rebranche

Retourner en haut
Site web Trouver Répondre
civic90!!! Hors ligne
Active Member
***


Messages : 933
Sujets : 48
Inscription : Jul 2003
Réputation : 1
07-12-2004, 19:07:03   -    
cé un probleme de sonde cé sur!!
elle est grillé ou alors elle est mal branché (si cé le voyant orange qui s'éclaire)

Retourner en haut
Trouver Répondre
asimo Hors ligne
Junior Member
*

Honda Civic Type R fn2
38 - Isère France
Messages : 72
Sujets : 7
Inscription : Apr 2004
Réputation : 0
07-12-2004, 19:57:02   -    
Demonte ta sonde et dégraisse la Wink

j'ai u le probleme avec mon ee8

et reset ton ecu .
Retourner en haut
Site web Trouver Répondre
Piv Hors ligne
Senior Member
****

- France
Messages : 2 477
Sujets : 80
Inscription : Apr 2003
Réputation : 20
07-12-2004, 20:00:24   -    
Essaie de regarder le code erreur de ton boitier ca pourra t'aider Wink
Retourner en haut
Site web Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Honda ej8] pose d un collecteur d16a9 compatible ? BabaHonda 6 1 684 08-04-2013, 09:04:42
Dernier message: BabaHonda
  [b16a2] claquement à bas régime qq mois après pose aac ITR samural 2 1 890 14-09-2011, 19:58:04
Dernier message: samural
  [ed9] résolu - Claquement aprés pose de camber kit avant. FRAGHEUR 2 1 418 06-03-2011, 10:27:50
Dernier message: FRAGHEUR
  [BB9] bruit insuportable apres la pose silencieux arriere. boulga54 2 1 608 07-02-2011, 20:36:53
Dernier message: boulga54
  [ED9] Probleme pose barre anti rouli Suspension technique Keep Cool CRX 38 6 035 31-07-2009, 18:33:14
Dernier message: Keep Cool CRX
  problème pose ressort ?!!! VteCivic 12 803 06-04-2007, 16:39:33
Dernier message: Skiz
  honda civic 1995 qui pose probleme.... au secours! TheNeNe 2 1 097 20-06-2006, 19:51:52
Dernier message: Romulus Cactus
  Apres Admi,collecteur,ligne comment augmenter la puissance? EdUcAtIoN-CiViC 109 11 827 21-07-2005, 04:34:46
Dernier message: zorbek
  pb de rpm,apres pose de fond de compteur wallman 10 1 191 20-10-2004, 21:16:43
Dernier message: Seba