Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

probleme de demarrage avec la civic

Auteur Message
nayco Hors ligne
Junior Member
*


Messages : 81
Sujets : 11
Inscription : Mar 2004
Réputation : 0
30-08-2004, 11:21:04   -   probleme de demarrage avec la civic
Hello,

Je suis parti deux semaines en vacances, on avait pris la caisse de ma cop donc la mienne est réstée chez moi.
En rentrant je met le contact et "clic" rien, deuxieme fois "clic" a la troisieme fois fois le demarreur commence a tourner un peu, en m'acharnant la voiture demarre.

Je fais une vingtaine de bornes, je pose la voiture, je la reprend 1h apres et tout se passe nickel.

Le lendemain, rebelotte, veut plus demarrer la bougresse.

J'ai pensé a un probleme de demarreur, mais ça me parait bizarre
Retourner en haut
Site web Trouver Répondre
majestik Hors ligne
Junior Member
*


Messages : 19
Sujets : 3
Inscription : Apr 2004
Réputation : 0
30-08-2004, 11:57:25   -    
je pense savoir il mai arriver la memme chose je sui parti 3 semaine et en retrant mon crx ne demarrez plus batterie optima vide et pourtant pour vider ca il fautt y aller donc recharge et ca reroule nickel
Retourner en haut
Trouver Répondre
mans Hors ligne
Active Member
***


Messages : 363
Sujets : 7
Inscription : Oct 2003
Réputation : 0
30-08-2004, 12:57:34   -    
pour savoir si ca vient de la batterie,une maniere simple et efficace,tu aluume tes feux,puis tu essaie de demarrer,si tes feux s'eteignent:batterie,si non,demarreur ou autre,voila Big Grin
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 865
Sujets : 23
Inscription : Sep 2003
Réputation : 52
30-08-2004, 14:22:33   -    
je pense a la batterie
qd on part un ptit bout de temps le meilleur c de la débranchée
Retourner en haut
Trouver Répondre
crx man vtec power Hors ligne
Senior Member
****


Messages : 1 066
Sujets : 42
Inscription : Jun 2003
Réputation : 0
30-08-2004, 19:57:40   -    
Batterie ,batterie ,batterie,si avec ca tu ne sia spas que c'est .................................EUh :roll: ......................................................le dem.................................euh ...........................Non................................................lA batterie et BIN TU LE SUARAS JAMAIS,putain j'ai du mpal moui c'soir...vAis pas tarder a aller me coucher :] ...................................................................................BON BON,ca va ,ca va J'suis dehors LOL






















Grand n'importe quoi
Retourner en haut
Trouver Répondre
nayco Hors ligne
Junior Member
*


Messages : 81
Sujets : 11
Inscription : Mar 2004
Réputation : 0
30-08-2004, 20:27:11   -    
le truc c'est que elle redemarre au quart de tour quand elle est chaude
Retourner en haut
Site web Trouver Répondre
mans Hors ligne
Active Member
***


Messages : 363
Sujets : 7
Inscription : Oct 2003
Réputation : 0
30-08-2004, 20:58:47   -    
une fois qu'elle est en route,tu controle le courant sur les deux bornes de la batterie,tu dois avoir + ou - 14 volts,si c'est ca,l'alternateur est bon(ca veut dire qu'il charge),a l'arret aux environs de 12.5 ou 13 volts,par rapport du resultat,tu sais ce qu'il te reste a faire.si 14 v:batterie hs,si non,alternateur!(moins marrant)
Retourner en haut
Trouver Répondre
nayco Hors ligne
Junior Member
*


Messages : 81
Sujets : 11
Inscription : Mar 2004
Réputation : 0
31-08-2004, 20:40:06   -    
J'ai controlé a l'arret, elle fait tout juste 10 volts Confused
Je l'ai mise en charge pour la nuit et on verra bien
Retourner en haut
Site web Trouver Répondre
[ED9]Arno Hors ligne
Active Member
***


Messages : 902
Sujets : 41
Inscription : Sep 2003
Réputation : 0
01-09-2004, 18:10:04   -    
Avant de la mettre en charge, t'as vérifié le niveau d'eau et tu as ouvert les bouchons, rassure moi....

[ED9]Arno

Subaru Impreza D [Blanche]
Mini Cooper D [Grise souris / Noire]
Retourner en haut
Trouver Répondre
nayco Hors ligne
Junior Member
*


Messages : 81
Sujets : 11
Inscription : Mar 2004
Réputation : 0
01-09-2004, 22:17:19   -    
...non, je suis un gros boulay et je l'ai mise en charge sur un chargeur de piles...

lol oui j'ai verifié l'eau et j'ai enlevé les bouchons Wink

D'ailleurs, aujourd'hui, aucun problemes, donc c'est bien la batterie Smile
Retourner en haut
Site web Trouver Répondre
tyler159 Hors ligne
Junior Member
*


Messages : 19
Sujets : 7
Inscription : Aug 2004
Réputation : 0
02-09-2004, 04:58:44   -    
nayco a écrit :...non, je suis un gros boulay et je l'ai mise en charge sur un chargeur de piles...

lol oui j'ai verifié l'eau et j'ai enlevé les bouchons Wink

D'ailleurs, aujourd'hui, aucun problemes, donc c'est bien la batterie Smile

si tu veux acheter une super batterie,oublie les optima(bof ,bof)
vise plutot stinger(top du top),si ta pas trop moyeen(+-300 euro),y a les EXIDE qui vont pas mal

maxmax
Retourner en haut
Trouver Répondre
r21turbo45 Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Aug 2004
Réputation : 0
02-09-2004, 09:26:31   -    
a chaud elle demarrait bien car l'alternateur venait de la charger un peu mais bon elle est peut etre a changer ta batterie...
Retourner en haut
Trouver Répondre
Bolton Hors ligne
Active Member
***


Messages : 187
Sujets : 20
Inscription : Jan 2004
Réputation : 0
02-09-2004, 09:45:27   -    
r21turbo45 a écrit :a chaud elle demarrait bien car l'alternateur venait de la charger un peu mais bon elle est peut etre a changer ta batterie...

Putain c incroyable y'a une attaque des orleannais ou quoi? jamais vu autant de voisin sur JPcar LOL

bienvenue en tt cas 8)
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG] probleme demarrage a froid sur civic EG dudsman 26 3 110 27-09-2017, 20:11:30
Dernier message: Nekomata
  [Honda Civic EK4] problème de démarrage Mattlivestrong 1 1 013 08-03-2016, 08:16:25
Dernier message: TsoF
  [eg4] problème de démarrage civic boucher46 4 1 386 20-05-2015, 20:00:51
Dernier message: boucher46
  [EK3] SOS problème démarrage sur civic !!!! cbsimo 9 1 989 25-02-2015, 16:44:04
Dernier message: cbsimo
  [civic EJ9] Problème démarrage ADCR74 15 3 275 27-12-2014, 12:29:03
Dernier message: ADCR74
  [honda civic 2LITD] probleme de demarrage moteur filou3362 4 1 823 09-12-2014, 10:40:53
Dernier message: alex1135
  [Honda civic 1995] problème demarrage a froid et a chaud blyssward 3 1 638 07-10-2014, 07:45:09
Dernier message: gineto
  [ej9] - civic 1.4is 1996. problème démarrage + immobiliseur (clef verte) Flo 6 2 481 21-09-2014, 21:09:16
Dernier message: Flo
  [Civic EG3]. Problème démarrage Dark-Rider 12 4 097 14-04-2013, 20:33:50
Dernier message: Graphpunk
  [Civic AH53 EW3] Problème moteur avec fumée sous collecteur échappement sebdesemur 1 1 686 30-09-2012, 18:04:06
Dernier message: VEI