Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

probleme de ralenti resolu

Auteur Message
den Hors ligne
Active Member
***


Messages : 156
Sujets : 28
Inscription : Oct 2005
Réputation : 0
15-07-2006, 18:35:51   -   probleme de ralenti resolu
je viens de changer l'ic par un de 2.1 td de renault et depuis j'ai un probleme de ralentit .le ralentit est a 500 trs et des que j'accelere ca cale?je sais pas d ou ca viens

Retourner en haut
Trouver Répondre
gto onizuka Hors ligne
Active Member
***


Messages : 932
Sujets : 78
Inscription : Jul 2005
Réputation : 0
15-07-2006, 21:08:08   -    
jposte voir si ce que je penses ce révéle exact! mais je pense pas que ca vienne de ton IC!
Ta durite qui était fixé sur le manchon plastique qui sert a avoir un ralenti stable ( si j'ai bien compris) elle est ou maintenant?

new project!!
Retourner en haut
Trouver Répondre
den Hors ligne
Active Member
***


Messages : 156
Sujets : 28
Inscription : Oct 2005
Réputation : 0
16-07-2006, 00:16:25   -    
je l'ai branche entre le collecteur d'admission et l'ic

Retourner en haut
Trouver Répondre
Muad-Dib Hors ligne
Senior Member
****

- France
Messages : 3 991
Sujets : 85
Inscription : Mar 2004
Réputation : 0
16-07-2006, 00:22:51   -    
ben fuite de ton piping ou de ton ic...

http://www.beimmo.ch/ Investir en floride

Kizashi and Swift GTI SF powered
Retourner en haut
Site web Trouver Répondre
KEMOUTE 02 Hors ligne
Active Member
***


Messages : 820
Sujets : 41
Inscription : May 2005
Réputation : 0
16-07-2006, 09:08:05   -    
oui pas photos si ce n'est que depuis le changement de l'ic c'est que ca fuit forcement soit du pipping mais par contre de l'ic faudrait vraiment qu'il est pris un sacré coup pour faire en sorte que ton raleni soit instable

[Image: mini_sign_prefsilv.jpg]
Retourner en haut
Trouver Répondre
den Hors ligne
Active Member
***


Messages : 156
Sujets : 28
Inscription : Oct 2005
Réputation : 0
16-07-2006, 09:21:23   -    
en faite c'etait l'embout du tuyau du ralentit qui est repique sur l'admission qui etait trop petit .j'ai mis un raccord plus gros et ca marche bien.merci pour tous.

Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [PROBLEME RESOLU] SR20DET qui as du mal au ralenti.....merci 09s14 13 3 293 27-10-2008, 19:40:21
Dernier message: boyou2
  [200SXs13] Bougies petées!! (problème de ralenti) RESOLU!!! cutzilla13 78 12 847 28-11-2007, 09:57:00
Dernier message: streetbike
  [200SXs13] Ralenti encore et toujours...(videos) RESOLU!!! cutzilla13 10 2 858 25-11-2007, 15:52:40
Dernier message: cutzilla13
  [S13]problème transmission - problème résolu DATA 9 1 110 11-02-2005, 11:32:06
Dernier message: DATA