Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
problème demarrage crx ED9, help!!
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
09-03-2008, 18:31:12   -   problème demarrage crx ED9, help!!
Salut à tous,

bon je voulais aller faire quelques photos de mon nouveau jouet qu je suis allé chercher hier.... mais bon plus moyen de le démarrer! Je vous explique, je suis allé chercher la voiture hier, celle ci ayant été longtemps entreposée dans un box, la batterie est devenue faiblarde, car lorsque je me suis arreté sur le chemin pour prendre de l'essence, plus moyen de démarrer, je l'ai donc démarrée en poussant...Mais voilà le gros soucis, je suis allé acheter une batterie nneuve ce matin, je la monte nickel, mais la: le voyant orange moteur ne s'éteint plus et j'ai pas l'impression d'entendre la pompe à essence, en fait j'ai l'impression qu'il ne se passe rien! Le demarreur tourne dans le vide désormais... Voilà ma situation, je suis un peu désespéré car mon premier jour avec mon nouveau CRX est un peu pourrave!!!

Sauriez vous d'où ca peut bien venir ???? (fusible? autre?)

Un grand merci à tous d'avance!

Nico
Retourner en haut
Trouver Répondre
Pascal16S Hors ligne
Junior Member
*


Messages : 44
Sujets : 2
Inscription : Jul 2007
Réputation : 0
09-03-2008, 18:56:15   -    
Salut, deja si t'entend pas la pompe tourné c'est pas la peine d'insister.

Regarde ou il y a les fusible, bouge un peu les relais j'ai le meme souci que toi des fois un coup de chatouillage et c'est reparti LOL

Ca doit etre ton main relay qui commence a chier Wink

Bientot en EE8 ! !
Retourner en haut
Trouver Répondre
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
09-03-2008, 19:01:25   -    
En fait, avant de changer la batterie, j'ai enlevé un espece de gros truc noir à côté des fusibles dans l'habitacle et je l'ai rebranché ensuite... et j'ai l'impression que c'est depuis ce moment que plus rien ne se passe... Savez vous ce que c'est que ce truc noir de forme rectangulaire (à coté des fusibles solenoide, alternateur et à côté du truc en plastik pour enlever les fusibles)??

Merci de vos réponses.

Nico
Retourner en haut
Trouver Répondre
Pascal16S Hors ligne
Junior Member
*


Messages : 44
Sujets : 2
Inscription : Jul 2007
Réputation : 0
09-03-2008, 19:03:04   -    
La perso, je suis pas assez calé CRX pour te répondre Cry

Tu es sur d'avoir bien remis ton fameux truc noir ?

Bientot en EE8 ! !
Retourner en haut
Trouver Répondre
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
09-03-2008, 19:06:09   -    
Bah écoute je pense que oui, j'ai testé ya un détrompeur on peut pas le brancher à l'envers...

Purée je suis dégouté!!! j'ai checké les fusibles et ils sont tous OK!!

Le fait que plus rien ne se passe (voyant orange qui reste allumé et pas de bruit de pompe à essence) ca vient donc du main relay?

Nico
Retourner en haut
Trouver Répondre
Pascal16S Hors ligne
Junior Member
*


Messages : 44
Sujets : 2
Inscription : Jul 2007
Réputation : 0
09-03-2008, 19:08:27   -    
Difficil de savoir sans voir le véhicule mais si ta pompe ne fonctionne plus sois c'est elle soit c'est le relais, ca reste que des suppositions comme je t'ai dit je suis pas trop calé honda ca fait pas longtemps que j'ai attrapé le virus LOL

Attend les avis des autres qui pourron te guidé mieu que moi Wink

Bientot en EE8 ! !
Retourner en haut
Trouver Répondre
Fixman Hors ligne
Senior Member
****


Messages : 1 030
Sujets : 9
Inscription : Aug 2007
Réputation : 10
09-03-2008, 19:13:30   -    
y'avais marqué "mitsuba" ou un truc du genre dessus ?

si oui c'est le main relay, je crois que c'est lui qui commande la pompe à essence, en tout cas si ton moteur ne démarre pas à chaud c'est probablement ce boitier qui merde, dans ce cas il faut le démonter et refaire les soudures

bon courage pour la suite, ne t'inquiette pas pour ta CRX, moi aussi j'ai eu des problèmes (jante voilée + main relay, là il faut que je change les disques !!), quand elle sera en bon état ça ne sera que du bonheur de la conduire

Retourner en haut
Trouver Répondre
Red beast Hors ligne
Active Member
***


Messages : 773
Sujets : 11
Inscription : Dec 2005
Réputation : 2
09-03-2008, 19:17:30   -    
https://www.japancar.fr/forum/viewtopic....main+relay
Retourner en haut
Trouver Répondre
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
09-03-2008, 19:29:34   -    
Merci pour vos réponses.

Malheureusement c'est pas ce boitier la, en fait on le voit bien sur la photo la:

http://img242.imageshack.us/my.php?image...5pk0on.jpg

le truc noir dont je parle est à droite de la photo, juste au dessus du gros cable et entre les petits cables bleu et rouge. ca a la forme d'un rectangle et c'est marqué "Denso Japan" dessus. C'est quoi ce truc? C'est un relais également?

Merci à tous pour votre aide (je suis déséspéré)

Nico
Retourner en haut
Trouver Répondre
crx91 Hors ligne
Active Member
***


Messages : 816
Sujets : 39
Inscription : Nov 2007
Réputation : 0
09-03-2008, 21:10:29   -    
c'est simple :

tu tournes la clé, entends tu le CLIC? si tu l'entends pas c'est ton main relay, démonte refait les soudures (j'en ai sinon tout refait) ca vaut 100euros chez honda.

Si tu entends le clic mais rien apres, vois chacun de tes fusibles parfois celui qui commande la pompe etc merde.

Si tu ca se lances pas, voit ton module d'allumage, rebranche chacun de tes faisceaux..

Voila sinon il faudra changer une piece, c'est certain.


Retourner en haut
Trouver Répondre
crx91 Hors ligne
Active Member
***


Messages : 816
Sujets : 39
Inscription : Nov 2007
Réputation : 0
09-03-2008, 21:15:20   -    
j'oubliais... bienvenue dans le monde de l'ed9 une auto attachante, sportive, look extra mais qui risque de te faire faire quelques dépenses :
etrier gripé
allumeur naze
faisceaux endommagés
coffre prenant l'eau
soufflet de cardan mort
rotule naze
toit ouvrant plein de rouille
sonde thermo ventilo morte
etc...


Retourner en haut
Trouver Répondre
Camtôa Hors ligne
Senior Member
****

BMW 323i E36 gpl
69 - Rhône France
Messages : 1 356
Sujets : 17
Inscription : Dec 2006
Réputation : 1
09-03-2008, 21:19:29   -    
crx91 a écrit :j'oubliais... bienvenue dans le monde de l'ed9 une auto attachante, sportive, look extra mais qui risque de te faire faire quelques dépenses :
etrier gripé
allumeur naze
faisceaux endommagés
coffre prenant l'eau
soufflet de cardan mort
rotule naze
toit ouvrant plein de rouille
sonde thermo ventilo morte
etc...

LOL

J'peux complèter la liste ? LOL

CRX vendu depuis longtemps, snif il me manque!
http://sellerieafleurdepeau.blogspot.com/

Dayli: BMW 323i E36 woldline pack équipée gpl
Weekendli: Xantia ACTIVA V6
Chérieli: Honda civic 5portes 1,4 16s MA811
Retourner en haut
Site web Trouver Répondre
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
09-03-2008, 21:34:48   -    
lol merci pour la liste!! LOL

Sinon je reviens au sujet:

C'est quoi le bitonio noir rectangle qui se trouve juste à côté des autres fusibles dans l'habitacle? (je parle pas du main relay!), c'est marqué "denso Japan" dessus. En fait je crois que c'est vraiment depuis que je l'ai enlevé puis remis que plus rien ne se passe!!!! Merci de vos infos!

Nico
Retourner en haut
Trouver Répondre
crx91 Hors ligne
Active Member
***


Messages : 816
Sujets : 39
Inscription : Nov 2007
Réputation : 0
09-03-2008, 22:07:16   -    
c'est pas le module d'allumage?


Retourner en haut
Trouver Répondre
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
09-03-2008, 22:18:00   -    
Dautres avis sur cette "boite noire"?
Retourner en haut
Trouver Répondre
ricarlos Hors ligne
Senior Member
****

Aerodeck CA53 1986
75 - Paris France
Messages : 2 705
Sujets : 24
Inscription : May 2007
Réputation : 8
09-03-2008, 22:37:45   -    
t'aurais pas un anti démarreur caché?
Dommage que ça commence comme ça pour toi et ton ED...

Retourner en haut
Trouver Répondre
zheponk Hors ligne
Active Member
***


Messages : 218
Sujets : 3
Inscription : Jun 2007
Réputation : 0
09-03-2008, 22:55:54   -    
[Image: hondaciviccrx198891servnf8.png]
ca peu t'aider ca?

[Image: dessinnr3.jpg][Image: photoavated7tz8.jpg]
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
09-03-2008, 22:59:50   -    
tu as regardé tes fusible dans le compartiment moteur Confused:

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
buzrott08 Hors ligne
Active Member
***


Messages : 190
Sujets : 14
Inscription : Sep 2006
Réputation : 0
09-03-2008, 23:46:02   -    
moi je pence qui fo juste debrancher la baterrie et la rebrancher car si tu a re mit la batterie et apres replacer le relay sa du faire une erreur par rapport a l' ECU , d'ou le voyant sur le tableau de bord , enfin je pence qu'un reset et cbon :rley:

][Image: 29082007005160x120ge7.jpg][/

CRX un jour CRX toujour ED9 powaaaa
Retourner en haut
Trouver Répondre
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
10-03-2008, 00:05:05   -    
Merci à tous pour votre soutient!!!

Ricarlos, comment puis je voir si j'ai un antidemarreur caché? Je n'ai aucune clé, aucun clavier codé...

Zheponk, merci pour le schéma. Malheureusement il fait nuit, je me souviens plus trop comment c'est foutu exactement.

Par contre, regardez cette image, j'ai entouré en JAUNE le truc que j'ai débranché, ca vous aide? C'est quoi ce machin!!! aaarrhghhgh!!

Ca ressemble à un relais non?

Buzrott08, j'ai débranché ce truc sans mettre le contact, jepense donc pas avoir fait détecter d'erreur...

J'ai quand meme pas cassé la pièce en la touchant !!

Le combat continue!!!! Evil

J'attend encore votre aide

Merci d'avance!

Nico
Retourner en haut
Trouver Répondre
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
10-03-2008, 00:09:11   -    
OOOOpppsss désolé j'avais oublié de coller le lien, donc revoici la photo avec le fameux truc noir, j'aimerais savoir ce que c'est!!!!!



http://img183.imageshack.us/my.php?image=soucisob9.jpg
Retourner en haut
Trouver Répondre
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
10-03-2008, 00:09:52   -    
On est d'accord c'est le truc jaune et pas le rouge!
Retourner en haut
Trouver Répondre
skanarchye Hors ligne
Active Member
***


Messages : 807
Sujets : 32
Inscription : May 2007
Réputation : 5
10-03-2008, 01:26:13   -    
c'est bien un relais, je ne sais pas ce qu'il relaite par contre.

bon je sais c'est pas francais.

ton probleme ne vient pas de la.

deboite l'assise de la banquette AR

colle ton oreille sur le cache en plastique rond, et dis à quelqu'un de mettre le contact, tu dois entendre un bruit de moteur electrique pendant 3 sec apres avoir mit le contact.

si tu n'entends pas, ton probleme vient de la, tu as peut la pompe en court circuit, d'où le voyant allumé

Sans l'antipatinage c'est... comment dire...  bien plus expressif ^^
A VENDRE
Internes forgés HC D16 Supertech, beaucoup de pièces ED/EG/EH/EJ
Retourner en haut
Trouver Répondre
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
10-03-2008, 22:47:20   -    
Ok je vais checker de suite et je vous donne le résultat.

D'autres idées?

J'en ai marre!!
Retourner en haut
Trouver Répondre
zheponk Hors ligne
Active Member
***


Messages : 218
Sujets : 3
Inscription : Jun 2007
Réputation : 0
10-03-2008, 23:06:22   -    
tu pourrais faire un test de tout tes equipements electriques histoire de voir si tout est OK , verifier tout tes fusibles , ton circuit d'essence , t'as une alarme , un anti demarage sur ta caisse?
- ton faisceau ne se balade pas?
- ton poste n'est pas en mode Domino et chaterton ?
- t'a regardé si y avait un code erreur a l'ecu?

[Image: dessinnr3.jpg][Image: photoavated7tz8.jpg]
Retourner en haut
Trouver Répondre
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
10-03-2008, 23:23:54   -    
Purée les amis, je viens de découvrir un truc là!!!!!!

En regardant dans le sac ou il y avait les ecrous antivol, j'ai trouvé ca!!

http://img387.imageshack.us/my.php?image...218my2.jpg

Ca ressemble facheusement à un antidémarrage ca non??

J'ai cherché vite fait dans l'habitacle et pas moyen de trouver un truc ki ressemblerait à un socle pour cet antidémarage... Ca peut etre dans le compartiment moteur?

Merci de vos réponses

Nico
Retourner en haut
Trouver Répondre
ricarlos Hors ligne
Senior Member
****

Aerodeck CA53 1986
75 - Paris France
Messages : 2 705
Sujets : 24
Inscription : May 2007
Réputation : 8
10-03-2008, 23:29:12   -    
tente de le passer sous le tableau de bord... ya pas forcément de socle!
Peut être électromagnétique! (c'est pas le bon mot mais bon, je suis aussi impatient que toi!)
Et surout... APPELLE TON VENDEUR LOL Wink

Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
10-03-2008, 23:33:23   -    
a mon avis il doit etre caché dans la boite à gant LOL

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
AFROJAZZ Hors ligne
Active Member
***


Messages : 192
Sujets : 9
Inscription : May 2002
Réputation : 1
10-03-2008, 23:35:14   -    
Ah ouai? tu veux dire qu'en la faisant passer comme ca en dessous du tableau de bord ca marcherait?? (je savais pas que ca existait)

Monpère avait le meme genre de truc (c'etait de marque Cobra) et fallait par contre qu'il pose ce truc noir sur le socle à chaque fois qu'il demarrait...

Je vais essayer de suite!
Retourner en haut
Trouver Répondre
ricarlos Hors ligne
Senior Member
****

Aerodeck CA53 1986
75 - Paris France
Messages : 2 705
Sujets : 24
Inscription : May 2007
Réputation : 8
10-03-2008, 23:47:14   -    
AFROJAZZ, j'ai un pote qui avait ça dans sa twingo... Va savoir!:roll:
mais p'tain appelle ton vendeur!! Wink :mp4: :crzy:

Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [crx ed9] Branchement éléctrique d'une platine de démarrage salex57 2 3 118 26-10-2011, 15:20:29
Dernier message: salex57
  [crx ed9] changement ph1 a ph2 help me please !!! fioul01 1 1 178 16-10-2011, 22:01:15
Dernier message: fioul01
  [ED9]. Problème démarrage nico-d16z5 5 1 650 01-06-2011, 21:30:12
Dernier message: nico-d16z5
  [CRX] Problème démarrage ed9 crx man10 5 1 729 01-06-2011, 16:23:36
Dernier message: CharlyCRX
  [EG] Problème démarrage a froid... Help. yacko-95 17 5 661 29-04-2011, 18:59:51
Dernier message: absolut03
  [ed9] help mon crx ne demarre plus titou33 36 3 380 03-02-2011, 14:10:48
Dernier message: titou33
  [CRX ED9] Montage radia EE8 sur ED9 et diamètre durites ED9? Illégal-Street-Racing 15 6 387 18-11-2010, 00:31:56
Dernier message: as53
  [ed9] problème de démarrage !!!Urgent!!! Mugen09 13 2 676 11-09-2010, 21:55:43
Dernier message: Mugen09
  [CRX ED9] problème de démarrage arno 5 1 687 30-07-2010, 00:50:41
Dernier message: Mount
  [CRX ED9 / d16a9]. Démarrage difficile. momie 6 2 346 21-03-2010, 21:04:03
Dernier message: momie