Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

probléme ma titine ne démarre plus

Auteur Message
bessat Hors ligne
Junior Member
*


Messages : 30
Sujets : 12
Inscription : Sep 2005
Réputation : 0
30-03-2006, 20:27:51   -   probléme ma titine ne démarre plus
salut a tous g un probléme avec mon eg4 elle ne démarre plus je vien de changer mon allumeur je remonte le tous je veu démarrer et la rien .g vérifier les bougies elle son neuve le courant pas bien pas de code ereur .elle pu l'essence .elle ne fait maime pas un petit rater :x .ca serai bien si kelkun pouvai me donner un truc pour kel tourne ca fait trois semaine ke je ne roule pas avec ca fait long :x Cry
Retourner en haut
Trouver Répondre
SKYPPI Hors ligne
Senior Member
****


Messages : 1 121
Sujets : 43
Inscription : Apr 2003
Réputation : 23
30-03-2006, 20:40:25   -    
Si elle pue l'essence tu as soucis d'allumage, tu as démonté ton allumeur ou simple changement pour un neuf ?

[Image: signat_jpcar.jpg]
Retourner en haut
Site web Trouver Répondre
bessat Hors ligne
Junior Member
*


Messages : 30
Sujets : 12
Inscription : Sep 2005
Réputation : 0
30-03-2006, 20:51:00   -    
jai changer la roulement . Big Grin
Retourner en haut
Trouver Répondre
Red beast Hors ligne
Active Member
***


Messages : 797
Sujets : 11
Inscription : Dec 2005
Réputation : 2
30-03-2006, 20:54:46   -    
allumeur bien calé? fils branchés dans le bon ordre?de toute façon si ça le fait depuis que tu a changé ton allumeur c'est que tu a fait une boulette au remontage!donc recontrole tout ça. Smile
Retourner en haut
Trouver Répondre
SKYPPI Hors ligne
Senior Member
****


Messages : 1 121
Sujets : 43
Inscription : Apr 2003
Réputation : 23
30-03-2006, 21:02:48   -    
ok bah redémontes ton allumeur le soucis vient de lui, on a eu le même soucis en changeant un roulement, impossible de savoir pourquoi, on l'a entièrement redémonté pis remonté et par miracle ça à marché direct ! Surement un contact qui se faisait mal mais je ne pourrais dire lequel.

[Image: signat_jpcar.jpg]
Retourner en haut
Site web Trouver Répondre
bessat Hors ligne
Junior Member
*


Messages : 30
Sujets : 12
Inscription : Sep 2005
Réputation : 0
30-03-2006, 21:11:05   -    
ok merci je vai voire ca demaine et je vous dit koi Big Grin
Retourner en haut
Trouver Répondre
SKYPPI Hors ligne
Senior Member
****


Messages : 1 121
Sujets : 43
Inscription : Apr 2003
Réputation : 23
30-03-2006, 21:15:45   -    
Bonne chance ! Smile

[Image: signat_jpcar.jpg]
Retourner en haut
Site web Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
30-03-2006, 21:46:17   -    
tiens j'ai le meme probleme on dirait...
par contre a moi personne me repond...

gooooood
Retourner en haut
Trouver Répondre
crx man vtec power Hors ligne
Senior Member
****


Messages : 1 127
Sujets : 44
Inscription : Jun 2003
Réputation : 0
31-03-2006, 16:54:09   -    
Bobine ou alors module naze
Retourner en haut
Trouver Répondre
poussin vtec Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Jun 2005
Réputation : 0
31-03-2006, 21:09:39   -    
peut etre main relay ...!

vds paire d'AAC Grillet pour B16A2.
Retourner en haut
Trouver Répondre
bessat Hors ligne
Junior Member
*


Messages : 30
Sujets : 12
Inscription : Sep 2005
Réputation : 0
31-03-2006, 22:47:03   -    
oui je vais aussi regader le main relay on c jamai
Retourner en haut
Trouver Répondre
bessat Hors ligne
Junior Member
*


Messages : 30
Sujets : 12
Inscription : Sep 2005
Réputation : 0
31-03-2006, 22:52:15   -    
tu mae parle du main relay de la pompe a essence?
Retourner en haut
Trouver Répondre
notnot Hors ligne
Active Member
***


Messages : 124
Sujets : 4
Inscription : Sep 2005
Réputation : 0
02-04-2006, 12:26:44   -    
oui sur EG a priori c est a cote de la bte a fusible, en dessous des reglages de retro.
https://www.japancar.fr/forum/viewtopic.php?p=887367

gooooood
Retourner en haut
Trouver Répondre
remouz51 Hors ligne
Active Member
***

honda integra
51 - Marne France
Messages : 201
Sujets : 13
Inscription : Jun 2005
Réputation : 19
02-04-2006, 23:24:47   -    
donc on a regarder aujourd'hui avc bessat et impossible de faire demaré la caisse par moment elle pete (boum assez sourd) par le kit d'admission et le pot , on a changer le bougie et toujour impossible de demarer il y a un super allumage (bonne etincelle au 4 bougie) et elle pue l'essence et on a redemonter et remonter l'alumeur et sa na rien changer aidé nous sa va vers 4 semaine et on a toujour pas trouver la panne Cry
Retourner en haut
Trouver Répondre
SKYPPI Hors ligne
Senior Member
****


Messages : 1 121
Sujets : 43
Inscription : Apr 2003
Réputation : 23
03-04-2006, 09:32:00   -    
On a eu exactement pareil, bonne étincelle, le boomm à l'admission et rien à faire. Et comme je e disais plus haut, démontage et reontage de l'allumeur et hop au premier tour de clef elle a démarré.

Tiens si ça peut t'aider à vérifier les branchements:

[Image: allumeur_lsi.jpg]

[Image: signat_jpcar.jpg]
Retourner en haut
Site web Trouver Répondre
remouz51 Hors ligne
Active Member
***

honda integra
51 - Marne France
Messages : 201
Sujets : 13
Inscription : Jun 2005
Réputation : 19
03-04-2006, 12:23:43   -    
ok je on va redemonter encore une fois Wink
Retourner en haut
Trouver Répondre
bessat Hors ligne
Junior Member
*


Messages : 30
Sujets : 12
Inscription : Sep 2005
Réputation : 0
07-04-2006, 18:52:38   -    
salut tou le mond me revoila .g t un peu blocé avec mon pc mai c bon .pour mon allumeur on na trouver grace a mon oncle ki travailler chez honda avant mai je ne le savais pas je lai apris lundi. il a regarder l'allumeur il la démonter remonter on na sorti une bougies il y a bien u une étincelle et la il ma dit ke c t la bobinne ki a grié c la petite cassette ou il y a les trois coces de brancher voire la photo sur la pages 1 .don il va voire si il peu en n'avoire un d'occasse . je vou tien au courant .merci a tous pour veau réponce et sugestions :appl: Big Grin Big Grin Big Grin :
Retourner en haut
Trouver Répondre
bessat Hors ligne
Junior Member
*


Messages : 30
Sujets : 12
Inscription : Sep 2005
Réputation : 0
02-05-2006, 22:41:38   -    
salut me revoila ma titine ne roule toujour pas ca me prend la téte.demain je regarde le main relay et le module dallumage et si ca ne marche pas je la crame Twisted Twisted Twisted
Retourner en haut
Trouver Répondre
poussin vtec Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Jun 2005
Réputation : 0
02-05-2006, 22:54:54   -    
alors bessat le main relay sa donne quoi , t' entend la pompe a essence ou pas ? si tu l'entend c'est pas ca !

vds paire d'AAC Grillet pour B16A2.
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 720
Sujets : 22
Inscription : Jul 2005
Réputation : 4
02-05-2006, 22:56:10   -    
bessat a écrit :salut me revoila ma titine ne roule toujour pas ca me prend la téte.demain je regarde le main relay et le module dallumage et si ca ne marche pas je la crame Twisted Twisted Twisted
Verifie bien si en l'emboitant tu ne l'as pas decalé de 180degré, il peu s'emboiter de 2 facons car les "bites" sont symetrique Wink

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
bessat Hors ligne
Junior Member
*


Messages : 30
Sujets : 12
Inscription : Sep 2005
Réputation : 0
03-05-2006, 21:51:18   -    
alors pour le main relay ce né pas ca il est nikel je me demende si c pas le module de lallumeur le petit boitier ou on branche les trois cosses. a laide je péte les plons. :rokt:
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [D16a9] Probleme ne demarre plus GT18 9 1 492 19-05-2010, 19:38:12
Dernier message: toumpa
  [EK3] problème neiman / / ne démarre plus djviper 8 3 097 21-06-2009, 19:05:55
Dernier message: haze_33