Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
problème sonde vss --> alternateur
ghostrider88 Hors ligne
Junior Member
*


Messages : 73
Sujets : 20
Inscription : Jun 2005
Réputation : 0
02-05-2007, 20:49:21   -   problème sonde vss --> alternateur
voila j'ai eu la semaine dernière un problème de sonde VSS (code erreur 17) puis quelques jours après mon alternateur a laché. Aujourd'hui j'ai reçu un alternateur et une sonde VSS une fois tous ca monter tous semble normal, mais mon alternateur de charge pas... et à l'arrèt lorsque je donne des coup de gaz le compteur s'affole et monte jusqu'a 220 puis redescent a 60 etc... sans arrèt mais lorsque je débranche la sonde VSS je teste et je vois que mon alternateur charge impécable, il doit y avoir un cours-jus quelque par... quelqu'un pourrai m'éclairer???? Cry
Retourner en haut
Site web Trouver Répondre
ghostrider88 Hors ligne
Junior Member
*


Messages : 73
Sujets : 20
Inscription : Jun 2005
Réputation : 0
04-05-2007, 21:20:10   -    
personne a une idée???? Cry
Retourner en haut
Site web Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 793
Sujets : 101
Inscription : Sep 2005
Réputation : 92
04-05-2007, 22:16:26   -   Re: problème sonde vss --> alternateur
ghostrider88 a écrit :il doit y avoir un cours-jus quelque par...

T'a la solution dans ta question Wink

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32

[MECAFOX MOTORS]
Réparation et entretien: Tout véhicule / Reprogrammation / FAP-EGR / Boite Méca et Auto dont GR6 de R35
Retourner en haut
Site web Trouver Répondre
ghostrider88 Hors ligne
Junior Member
*


Messages : 73
Sujets : 20
Inscription : Jun 2005
Réputation : 0
06-05-2007, 18:29:11   -    
voila j'ai essayer de trouver mais je ne trouve pas..... Evil j'ai vu que mon fusible d'alternateur avait claquer, j'en ai remis un mais il a claquer aussitot! demain je vais aller demander conseil chez honda on vera bien...
Retourner en haut
Site web Trouver Répondre
Dan Hors ligne
Active Member
***


Messages : 310
Sujets : 3
Inscription : Feb 2005
Réputation : 0
06-05-2007, 23:38:25   -    
Ton alternateur a laché tu dis, le premier, c'était pas le fusible, plutôt ? si ça se trouve il est bon

Peut-etre que tu l'as fait, voir si c'est quand tu branches la sonde que le fusible gicle...

Je me demande pouquoi une sonde serait branchée sur le fusible de charge Confused:

De quel compteur tu parles, le compte-tours ou le compteur de vitesse ? ( 220 )
Retourner en haut
Trouver Répondre
ghostrider88 Hors ligne
Junior Member
*


Messages : 73
Sujets : 20
Inscription : Jun 2005
Réputation : 0
07-05-2007, 00:44:04   -    
je aprle du compteur de vitesse et c kan je branche la sonde ke sa claque, mais le problème est réglé j'ai rééssayer de mettre un fusible et celui ci ne lache pas, mon compteur marche impecable l'alternateur charge corectement.... sans avoir rien fais de spécial je sais pas comment sa se fait mais tant mieux, mais bon il y a quand même un soucis electrique quelque part et je vais surveiller régulièrement!
Retourner en haut
Site web Trouver Répondre
Dan Hors ligne
Active Member
***


Messages : 310
Sujets : 3
Inscription : Feb 2005
Réputation : 0
07-05-2007, 09:15:06   -    
Yes pourvu que ça dure... Wink
Retourner en haut
Trouver Répondre
ludo 71 Hors ligne
Junior Member
*


Messages : 17
Sujets : 2
Inscription : Mar 2005
Réputation : 0
22-09-2007, 15:27:50   -    
alors ca a recommencer???
car j ai le meme probleme sur mon ej9 j ai tout changer a part la sonde vss mon fusible claque tout le temps l aternateur est neuf boitier fusible aussi donc si tu a des nv tien moi o courant
merci LOL
Retourner en haut
Trouver Répondre
Benj323 Hors ligne
Active Member
***


Messages : 318
Sujets : 21
Inscription : Apr 2004
Réputation : 3
29-12-2007, 12:34:27   -    
Des news ?
car j'ai égalment ce problème sur mon EK4.

j'ai déjà changé l'alternateur mais ca n'a rien changé, mon fusible d'alternateur claque toujours, je comprend pas... Sad

La montagne... ça vous gagne !

guigui a besoin de se mettre en condition, d'évaluer les risques, de sentir le bitume, l'air contre son corps, le taux d'humidité et le pourcentage de passage sur la route en graphique. Car guigui est un pro de la turbule
Retourner en haut
Trouver Répondre
Dan Hors ligne
Active Member
***


Messages : 310
Sujets : 3
Inscription : Feb 2005
Réputation : 0
29-12-2007, 13:25:38   -    
Et vous mettez des fusibles de combien d'ampères vous autres pour la charge batterie ?
Retourner en haut
Trouver Répondre
Benj323 Hors ligne
Active Member
***


Messages : 318
Sujets : 21
Inscription : Apr 2004
Réputation : 3
29-12-2007, 16:06:10   -    
si tu parles du fusible d'alternateur (celui qui claque) c'est du 7.5A d'origine et je met du 7.5A . Donc pas de souci de ce coté là.

La montagne... ça vous gagne !

guigui a besoin de se mettre en condition, d'évaluer les risques, de sentir le bitume, l'air contre son corps, le taux d'humidité et le pourcentage de passage sur la route en graphique. Car guigui est un pro de la turbule
Retourner en haut
Trouver Répondre
Benj323 Hors ligne
Active Member
***


Messages : 318
Sujets : 21
Inscription : Apr 2004
Réputation : 3
31-12-2007, 19:37:23   -    
Bon ben, j'ai résolu mon problème !

Pour info, le fusible "ALTERNATEUR" de 7.5A ne protège pas que pour l'alternateur et c'est ca qui m'a longuement induit en erreur et qui à dû en tromper bien d'autres.

En effet , il protège également contre l'electrovanne "EVAP", la sonde VSS, le voyant BATTERIE (dans le compteur) et la sonda lambda.

C'est pour ca que ce foutu fusible "ALTERNATEUR" qui claque n'est pas synonyme d'un problème avec l'alternateur et d'ailleur pour ma part, c'était l'electrovanne "EVAP" qui était morte et qui me faisait péter ce BORDEL de fusible ! Smile

je l'ai changée, et tout est impeccable !!
plus de claquage intempestifs !

j'espère que ca pourra en aider certains car j'ai longuement galéré avec ce problème... Wink

La montagne... ça vous gagne !

guigui a besoin de se mettre en condition, d'évaluer les risques, de sentir le bitume, l'air contre son corps, le taux d'humidité et le pourcentage de passage sur la route en graphique. Car guigui est un pro de la turbule
Retourner en haut
Trouver Répondre
ludo 71 Hors ligne
Junior Member
*


Messages : 17
Sujets : 2
Inscription : Mar 2005
Réputation : 0
27-01-2008, 17:54:27   -    
moi aussi j ai resolu mon probleme en faite c etait le faiseau electrique ki passe juste en dessus des injecteur ki frottai sur une barre en farraille du moteur se ki a denuder les fils et a chaque coup de conctact le fusible sautai.
j ai refait le faisseau et depuis plus aucun soucis.
Big Grin
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG5] Problème courroie / alternateur Grounch 6 3 096 02-11-2012, 22:25:18
Dernier message: Grounch
  [ee8]Probleme batterie, alternateur, edit resolue SoichirO77 22 21 606 10-09-2012, 19:09:32
Dernier message: Jari Rspec
  [EJ9] Problème alternateur + compteur de vitesse Afro Samourai 4 4 756 02-08-2012, 11:37:09
Dernier message: yanou62
  [EG] Probléme de sonde et de cosses Chase 2 1 853 12-04-2012, 12:16:48
Dernier message: Chase
  [CH6] capteur VSS push 9 2 152 06-02-2012, 02:02:06
Dernier message: takumi-86
  [b16a2] probleme de transmission de signal vss kevin300zx 44 5 257 15-09-2009, 01:19:33
Dernier message: porcoleader
  [EE8] diagnostiquer un problème d'alternateur? EdUcAtIoN-CiViC 6 2 891 31-08-2009, 11:20:14
Dernier message: EdUcAtIoN-CiViC
  [ej6 / d16y7]. Problème de sonde ? 6vic59 13 2 701 26-06-2009, 16:49:51
Dernier message: 6vic59
  [b16a2].Problème alternateur. skatophil 4 1 509 23-05-2009, 13:02:55
Dernier message: skatophil
  [EJ9] problème fusible alternateur qui saute kgil 7 3 504 17-02-2009, 10:16:50
Dernier message: kgil