Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

probleme sur 200sx pont et acceleration

Auteur Message
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
01-05-2008, 21:26:58   -   probleme sur 200sx pont et acceleration
salut à tous

je suis tous nouveau sur le forum, car je viens a peine d'acheter ma voiture
c'est donc une 200 sx de 1991 avec un moteur de 92 000km
elle est entièrement stock mais dans un état très moyen
mais bon voila je l'ai payé très très peu cher.
turbo neuf / pompe à eau neuve / bobine neuve / radiateur neuf / embrayage neuf

A l'heure actuelle mon plus gros soucis est de lui faire passer le CT
J'ai donc ceci à faire
trouver un contrôleur qui ne me dise rien pour les jantes de 17''
changer les 4 pneus, les goujons de roues et les écrous (ben oui en fait l'ancien proprio a monter les jantes sans les changer et ceux d'origine sont trop court, et de plus cela lui à fait perdre 6 écrous)
changer les disques arrière, l'ancien proprio m'a en donnés 2.
changer les essuies glaces

mais mon gros problème ou plutôt mais gros problèmes sont les suivant

au ralenti moteur tourne nickel, lorsque l'on accélère au point mort nickel le moteur prend ces tours sans broncher
mais des que l'on roule il broute jusqu'à 5000trs et puis il part et des que l'on passe la vitesse encore le problème jusqu'à 5000trs

et aussi, ceci gros ''cloc'' dans le pont arrière au passage de vitesse

Pourriez vous m'aider à faire un diagnostique de tous ceci

merci d'avance

je suis très comptent de mettre inscrit sur ce forum

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
KEMOUTE 02 Hors ligne
Active Member
***


Messages : 820
Sujets : 41
Inscription : May 2005
Réputation : 0
01-05-2008, 21:39:56   -    
présent LOL

[Image: mini_sign_prefsilv.jpg]
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
01-05-2008, 21:42:49   -    
c'est une s14 la tienne
200ch d'origine qu'elle chance

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 253
Sujets : 22
Inscription : Jan 2005
Réputation : 3
01-05-2008, 22:59:30   -    
jimmy13 a écrit :c'est une s14 la tienne
200ch d'origine qu'elle chance
Un peu plus, avec le rb25 de skyline qui lui a été greffé LOL

Ce qu'il voulait dire, c'est que tu devrais aller te présenter dans la section appropriée, tu vas te faire taper sur les doigts ...
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
02-05-2008, 07:24:32   -    
merci du conseil
je déplace immédiatement mon sujet

par contre comment faire pour supprimer celui ci?

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
bielle.chaude Hors ligne
Active Member
***


Messages : 949
Sujets : 15
Inscription : Jul 2006
Réputation : 1
02-05-2008, 11:51:38   -    
si besoin d un pont j ai ca en stock Wink .

......bielle.chaude éleveur de sushi ...... ( celica,s12, S13 , Mx-5, MR-S ) l'intégriste du CA18DET
de 120 a +320 ch (exigez le label AOC bielle.chaude)

[Image: les2mz6.jpg]

un CA18DET si non rien .
Retourner en haut
Site web Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 638
Sujets : 126
Inscription : Nov 2005
Réputation : 57
02-05-2008, 11:57:48   -    
oula,moi aussi

en fait,j'ai 1 s13 et demi d'avance Mr Green

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
02-05-2008, 13:24:24   -    
oui pourquoi pas vous êtes dans qu'elle région

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
huggy Hors ligne
Junior Member
*


Messages : 66
Sujets : 1
Inscription : Mar 2008
Réputation : 0
02-05-2008, 13:41:34   -    
salut jimmy bienvenu a toi en plus on est voisin je suis de chateauneuf les martigues

le sage ne dit pas ce qu'il sait, le sot ne sait pas ce qu'il dit
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 638
Sujets : 126
Inscription : Nov 2005
Réputation : 57
02-05-2008, 13:47:47   -    
ah wai pitain,t'es loin Shock

chui de la region parisienne LOL

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
02-05-2008, 13:57:46   -    
ah oui t'es vraiment à coté, c'est quoi ta caisse et tu as quel age voisin

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
huggy Hors ligne
Junior Member
*


Messages : 66
Sujets : 1
Inscription : Mar 2008
Réputation : 0
02-05-2008, 14:01:36   -    
ben j'ai pour le moment 2 s13 une 100% stock mais bientôt vendu et une beaucoup moins stock mais pas encore fini.

si tu veux des conseils au niveaux carrosserie y'a pas de soucis je suis a mon compte dans la zi la valampe mon adresse est dans les bon plan-garage sur le forum

le sage ne dit pas ce qu'il sait, le sot ne sait pas ce qu'il dit
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
02-05-2008, 17:49:40   -    
ah ben oui tu m'intéresse beaucoup
vu qu'il faut que je refasse la peinture compléte
un petit peu de coup 2 de la taille d'un point
plus bien sur supprimer l'aileron d'origine, les trous et la rouille
c'est quoi le nom de ton garage?

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
thot Hors ligne
Active Member
***


Messages : 362
Sujets : 22
Inscription : Oct 2002
Réputation : 0
02-05-2008, 18:32:15   -    
c'est quoi tres tres peu cher?
Retourner en haut
Trouver Répondre
huggy Hors ligne
Junior Member
*


Messages : 66
Sujets : 1
Inscription : Mar 2008
Réputation : 0
02-05-2008, 18:59:35   -    
mon garage s'appelle:

fab'auto
eurl PICCHI guillaume
20 av de la moutte zi la valampe
13220 chateauneuf les martigues.
tel 04-42-76-34-87
si ça interesse quelq'un d'autre n'hésitez pas

le sage ne dit pas ce qu'il sait, le sot ne sait pas ce qu'il dit
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
02-05-2008, 19:56:30   -    
je garde précieusement l'adresse du garde
je passerai peut être même te voir lorsque la voiture aura le CT

prix du véhicule 1540€ vous en pensez quoi

au fait ce matin j'ai passé le CT et je me suis un peu arrangé avec le gars
donc voici les points de contre visite
2 clips de ceinture à reprendre
le cache et les ampoules pour la plaque arriere à remettre
les 4 pneus à changer

bon il est sur que pour vraiment rouler il faut que je regle mon prob d'accout et celui du pont

d'ailleur je vois que personne n'a du avoir mon probleme car je n'ai pas encore recu de conseil

au fait qui à les pieces qu'ils me manque pour le controle?

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
02-05-2008, 19:59:14   -    
dit moi huggy combien le prix à peu prés pour mes travaux de carrosserie

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
huggy Hors ligne
Junior Member
*


Messages : 66
Sujets : 1
Inscription : Mar 2008
Réputation : 0
03-05-2008, 09:06:38   -    
je t'ai répondu en mp Wink

le sage ne dit pas ce qu'il sait, le sot ne sait pas ce qu'il dit
Retourner en haut
Trouver Répondre
Théo Hors ligne
Active Member
***


Messages : 663
Sujets : 32
Inscription : May 2004
Réputation : 0
03-05-2008, 20:41:18   -    
jimmy13, j'habite manosque a km au nord d aix en provence donc c est pas trop loin de chez toi.

Si tu as besoin d'un mecano qui connais par coeur la S il yen a un sur pertuis qui en a preparer et reparer 5 dont la mienne. Il prend pas trop cher en plus !


Pour les pieces si tu as besoin envoi moi un message privé car j'ai 3 S13 pour pieces donc j'ai presque tout pour cette bagnole.

En tout cas bonne chance pour la remise en etat de l'auto et peu etre a un de ces 4 si tu veu passer sur manosque boire un verre etc.

École de pilotage xtrem-drift.fr
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
03-05-2008, 20:57:53   -    
super sympa théo
merci pour les conseils

par contre

cet aprés midi je mets à faire le nécessaire sur la voiture

- vidange liquide refroidissement
- vidange moteur pour huile total 10w40
- puis nettoyant injecteur dans l'essence
- et quelque bricole

je me dis que tous ca va peut être régler mon problème

et la effectivement plus d'accout

je prend la voiture et la symptôme un peu différent

rien sous 4500trs de léger accout mais trés rare
et au dessus de la bombe la voiture par fort jusqu'à 7000trs
j'enchaine les vitesses et tant que je suis au dessus de 4500 sa va
je roule donc environ 15mn comme cela


lorsque j'arrive... odeur de chaud
j'ouvre le capot et la HORREUR

le collecteur et le turbo rouge phosphorescent, le tout à au moins 100000°C

la j'ai très peur

quelqu'un pour m'aider car la je vois pas ce qui peut faire chauffer autant un turbo

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
Théo Hors ligne
Active Member
***


Messages : 663
Sujets : 32
Inscription : May 2004
Réputation : 0
04-05-2008, 01:27:12   -    
Une ligne d'echapement trop bridée. Une pompe a essence qui ne debite pas assé et tu tourne pauvre? Un debimetre qui part en biberine et problemem egalement de melange pauvre???

Bref ya pleins de cause possible!!

Si ca te fait pas loin pertuis jte donne les coordonées de mon preparateur et il pourra jetter un oeil.

École de pilotage xtrem-drift.fr
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
04-05-2008, 05:41:55   -    
oui théo je veux bien ses coordonnée

aujourd'hui je vais vérifier

filtre à air
bougies
filtre à essence

on verra bien

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
xavier 15 Hors ligne
Active Member
***


Messages : 494
Sujets : 0
Inscription : Aug 2005
Réputation : 6
04-05-2008, 08:57:45   -    
Salut, la mienne a les memes symptomes , elle a du mal a depasser les 4000 t/min.
J'pense qu'elle tourne pauvre ou que la pompe a essence est defectueuse , bref un tas de truc a verifier ........donc , je suit ton post egalement.
Sinon y a ça (si ça peut t'avancer):
https://www.japancar.fr/forum/viewtopic.php?t=77514
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
04-05-2008, 10:31:02   -    
alors voila quelques nouvelles

ce matin très tôt ( 7h du mat en fait ) j'ai fais ceci

- démontage filtre à air, apparament le gars avant moi en avais mis un neuf
- démontage des bougies rien de bien particulier, j'essaye de vous mettre les photos en lignes
- démontage pompe à essence, nettoyage de la crépine et de l'interne de la pompe à l'air comprimé
- démontage filtre à essence trés propre apparament il est neuf

j'essaye la voiture les symptôme sont les suivant

sensation de bridage jusqu'à 4500trs et puis elle par mieux, mai je dois rester dans les tour si je veus que le moulin tourne rond

donc beaucoup moins d'accous qu'avant mais en dessous de 4500trs ont dirée une clio diesel

----

au fait apparament le problème du turbo très rouge il semblerais que d'après ce que j'ai pus lire ces normal

la j'ai roulé peinard 15mn et la couleur est tôt a fait acceptable


maintenant je crois qu'il faut que je démonte le débitmetre

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
xavier 15 Hors ligne
Active Member
***


Messages : 494
Sujets : 0
Inscription : Aug 2005
Réputation : 6
04-05-2008, 11:04:27   -    
Attention avec ton debimetre , c'est fragile ces trucs la , il doit y avoir un how to sur jpcar ou sur perf silvia (je suppose que tu y est deja inscrit)
Le filament est vraiment tres fragile .
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
04-05-2008, 11:13:48   -    
en fait je viens de lire un vieux post de 2005
avec un gars qui avais strictement le meme prob que moi

petite raté, manque de puissance sous 4000 moteur qui chauffe et turbo qui siffle beaucoup

il a changer sa pompe pour une walbro 255l et fini les problemes pour lui

donc je suis allais sur e-bay et j'en ai commendée une pour 132.00€ avec le port

vivement que je la monte pour voir si sela viens de la

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
xavier 15 Hors ligne
Active Member
***


Messages : 494
Sujets : 0
Inscription : Aug 2005
Réputation : 6
04-05-2008, 11:17:52   -    
Moi aussi , je pense changer ma pompe a essence , prochainement je ferais une presentation de ma 200. T'a une photo de la tienne?
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
04-05-2008, 11:25:23   -    
oui dés j'ai trouvé comment faire

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
xavier 15 Hors ligne
Active Member
***


Messages : 494
Sujets : 0
Inscription : Aug 2005
Réputation : 6
04-05-2008, 11:28:13   -    
voici :
http://mabul.org/
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
04-05-2008, 11:37:50   -    
[Image: img-1133220ijlw.jpg.html]

[Image: img-1136510e8pl.jpg.html]

[Image: img-113734twpx3.jpg.html]

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [s13] probleme a l'acceleration jim69 11 1 472 01-07-2013, 10:45:34
Dernier message: jim69
  pont de s14 sur R32 lolotazoun 2 1 126 11-06-2013, 18:02:18
Dernier message: lolotazoun
  vidange du pont arriere sur s13 TLACOUR 6 4 245 16-04-2013, 13:04:24
Dernier message: boyou2
  S14a Masse sur le pont AR L3XxoO 15 3 152 29-10-2012, 14:43:22
Dernier message: L3XxoO
  pont s14 auto sur meca davyd 14 1 996 22-04-2012, 12:40:03
Dernier message: ritalejlo
  probleme de voyant sur 200sx s13 rod97351 3 2 547 27-06-2011, 21:06:07
Dernier message: boyou2
  rempl. roulement de pont arr sur R33? clyde_46 4 1 610 28-04-2010, 15:58:12
Dernier message: boyou2
  probleme de chauffage sur 200sx solsol 4 1 162 11-01-2010, 21:23:05
Dernier message: solsol
  Nissan 200SX,problème coupure moteur à l'accélération/ralent rawax31 3 3 585 16-12-2009, 17:57:58
Dernier message: BiSBAR
  probleme sur ma nissan 200sx rs13 SUZUKISWIFT1.3GS 6 1 844 10-02-2009, 14:20:07
Dernier message: SUZUKISWIFT1.3GS