Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

ralenti bas apres démarrage

Auteur Message
Davidoff Hors ligne
Junior Member
*


Messages : 10
Sujets : 5
Inscription : Nov 2004
Réputation : 0
01-03-2005, 22:32:15   -   ralenti bas apres démarrage
bonjour, quand je démarre le matin (temps froid -5 degrés) mon ralenti est assez bas , environ 1100 tours ...puis apres quelques minutes, il remonte...
Par contre si je redémarre le moteur quelques heures apres, il se met direct à environ 1500-1600 tours...
Le moteur est de type 4a-fe ...injection, année 1996

Avez vous la même chose ?

est ce un problème?

merci
Retourner en haut
Trouver Répondre
sysy22 Hors ligne
Senior Member
****


Messages : 1 035
Sujets : 30
Inscription : May 2004
Réputation : 0
01-03-2005, 22:39:21   -    
Asser bas? Tu rigole LOL La plupart de mes voitures (que des essence) se situer à 800-1000trs. Ma celica, se maintient a 800trs! (àprès 2min de chauffe.)

147 jtd pour la raison.

jusqu'a la prochaine Big Grin

[Image: 563198celica2.jpg]
Retourner en haut
Site web Trouver Répondre
Davidoff Hors ligne
Junior Member
*


Messages : 10
Sujets : 5
Inscription : Nov 2004
Réputation : 0
01-03-2005, 22:52:31   -    
pour un moteur très froid, il me semblait que 1100 tours c'est assez bas..
Avec des températures largement négatives...
Retourner en haut
Trouver Répondre
sysy22 Hors ligne
Senior Member
****


Messages : 1 035
Sujets : 30
Inscription : May 2004
Réputation : 0
01-03-2005, 23:05:16   -    
Dans ce cas là, oui c'est assez bas, vérifie tes bougies, elles sont peut être encrassés, voir mortent..

147 jtd pour la raison.

jusqu'a la prochaine Big Grin

[Image: 563198celica2.jpg]
Retourner en haut
Site web Trouver Répondre
Davidoff Hors ligne
Junior Member
*


Messages : 10
Sujets : 5
Inscription : Nov 2004
Réputation : 0
01-03-2005, 23:15:37   -    
elles sont neuves...peut être une sonde...mais laquelle...
Chez Totoya ils ne prennent pas tjs le client au sérieux...
Tant que pas en panne : pas grave pour eux!
Retourner en haut
Trouver Répondre
sysy22 Hors ligne
Senior Member
****


Messages : 1 035
Sujets : 30
Inscription : May 2004
Réputation : 0
01-03-2005, 23:24:52   -    
Filtre à air?

147 jtd pour la raison.

jusqu'a la prochaine Big Grin

[Image: 563198celica2.jpg]
Retourner en haut
Site web Trouver Répondre
chritophe9124 Hors ligne
Active Member
***


Messages : 154
Sujets : 8
Inscription : Aug 2004
Réputation : 0
01-03-2005, 23:45:50   -   Re: ralenti bas apres démarrage
Davidoff a écrit :bonjour, quand je démarre le matin (temps froid -5 degrés) mon ralenti est assez bas , environ 1100 tours ...puis apres quelques minutes, il remonte...
Par contre si je redémarre le moteur quelques heures apres, il se met direct à environ 1500-1600 tours...
Le moteur est de type 4a-fe ...injection, année 1996

Avez vous la même chose ?

est ce un problème?

merci
peut etre la batterie est fatiguée
Retourner en haut
Trouver Répondre
sysy22 Hors ligne
Senior Member
****


Messages : 1 035
Sujets : 30
Inscription : May 2004
Réputation : 0
02-03-2005, 00:15:53   -    
non, je ppense pas que se soit sa, mais du tout Wink

147 jtd pour la raison.

jusqu'a la prochaine Big Grin

[Image: 563198celica2.jpg]
Retourner en haut
Site web Trouver Répondre
Cocoye Hors ligne
Active Member
***

Toyota Celica
77 - Seine-et-Marne France
Messages : 522
Sujets : 23
Inscription : Nov 2004
Réputation : 1
02-03-2005, 02:30:08   -    
regarde peux être tout ce qui commence par l'arrivé du SP...Peux être ta vis de papillon qui est encrassé,et le calculateur lui envoie de mauvaises information au boitier électronique...( je dis ça comme ça )
J'espére pour toi que ce n'est pas le débimétre... Confused
ça me rappel que ce pb est souvent arrivé sur la petite bombinette GTI 1.6 et 1.9 de la marque qui sort ses griffes...

[Image: Drapeau43.gif] " Si tu ne sais pas demande, si tu sais partage ! " [Image: Drapeau43.gif]

" La mode se démode, le style jamais "
Retourner en haut
Site web Trouver Répondre
Davidoff Hors ligne
Junior Member
*


Messages : 10
Sujets : 5
Inscription : Nov 2004
Réputation : 0
02-03-2005, 22:56:26   -    
le filtre à air est en bon état ...est ce que le petit capteur qui entre dans le boitier à air peut etre responsable de ce genre de choses?
sinon c'est pas dramatique comme symptômes ...elle roule bien .
De tant à autre elle met plus de temps à démarrer ...Surtout apres quelques heures de repos et température 5-10 degrés. quand il fait tres froid n'est nikel .
j'en ai parlé avec un techicien toyota mais ils ne prennent pas les choses aux sérieux : tant que pas de panne, rien de grave pour eux.
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Avensis 1.8vvti] de 2007 ralenti bas et souci démarrage 1zzfe bugs ears 7 831 18-07-2018, 10:39:18
Dernier message: Nakago