Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[s13] probleme a l'acceleration
jim69 Hors ligne
Active Member
***

Nissan 200sx s14/a
69 - Rhône France
Messages : 691
Sujets : 25
Inscription : Jul 2011
Réputation : 2
13-06-2013, 20:12:17   -   [s13] probleme a l'acceleration
bonjour

mon pote possede depuis 1 ans un s13 phase 1 et il n'avait jamais eu de soucis particulier jusqu'à maintenant.

le probleme est que maintenant il y en a un que l'on arrive pas a comprendre.

il decide donc de faire une petite prepa donc avec injos 444cc maf z32 et une cartographie.

une fois tout en place il part faire ses réglages lui en mais come il se doit et la surprise.

il coupe le moteur et on entend bouillir au niveau de la durite de radiateur de chauffage bizarre!

la voiture ne fume pas un pete, ne consomme pas du tout d'eau ne chauffe pas seul le vase d'expension monte un peu trop et ne redescend pas comme il le faudrait.

de quoi cela peut-il venir car avant de faire les modif pas de probleme particulier.

il avait aussi changer avant les modif son turbo avec des durites d'eau avia et tout repurger comme il faut.

on n'arrive pas a comprendre donc help!!

Big Grin

(Modification du message : 01-07-2013, 10:33:50 par jim69.)
Retourner en haut
Trouver Répondre
chicken Hors ligne
Active Member
***

200SX S14a
- Suisse
Messages : 736
Sujets : 8
Inscription : Nov 2006
Réputation : 0
13-06-2013, 21:57:35   -   RE: [s13] probleme bizarre niveau radiateur de chauffage
le niveau dans le radiateur est bon?

le truc est super bête mais j'avais une petite fuite sur mon S14a, je chauffait pas un pète le niveau du vase était juste mais le niveau du radiateur lui non et à chaque fois que j'en remettais 5 minute après il manquais tout se que j'avais mis.

une durite d'eau juste 1/4 mal serrer, le truc bête quoi mais la fuite était assez importante pour me vider 0.5l en quelque minute.

au pire se que tu peux faire c'est la mettre sur un Lift ouvrir le radiateur verser de l'eau jusqu'à se que le niveau soit bon mettre le chauffage grand ouvert à fond jusqu'à se que l'eau commence à monter et rentré en pression tu remet le bouchon et tu check les fuites du dessus pendant qu'un autre regarde du dessous depuis le début de la manœuvre :/


c'est le truc chiant mais au moins tu voie d’où sa viens rapidement
Retourner en haut
Trouver Répondre
jim69 Hors ligne
Active Member
***

Nissan 200sx s14/a
69 - Rhône France
Messages : 691
Sujets : 25
Inscription : Jul 2011
Réputation : 2
14-06-2013, 07:54:23   -   RE: [s13] probleme bizarre niveau radiateur de chauffage
Le truc c'est que le niveau du radiateur est bon lui aussi pas de fuite rien! On devient fou. On pensait a un joint de cucu mais aucun des symptome est la. Smile

Retourner en haut
Trouver Répondre
chicken Hors ligne
Active Member
***

200SX S14a
- Suisse
Messages : 736
Sujets : 8
Inscription : Nov 2006
Réputation : 0
14-06-2013, 17:18:52   -   RE: [s13] probleme bizarre niveau radiateur de chauffage
le thermostat s'ouvre bien? c'est le truc bête mais si il s'ouvre pas l'eau part pas
Retourner en haut
Trouver Répondre
jim69 Hors ligne
Active Member
***

Nissan 200sx s14/a
69 - Rhône France
Messages : 691
Sujets : 25
Inscription : Jul 2011
Réputation : 2
14-06-2013, 18:06:55   -   RE: [s13] probleme bizarre niveau radiateur de chauffage
Tu va me prendre pour un fou mais oui il s'ouvre bien on la meme virer pour essayer et toujours pareil. Par contre la pompe a eau a un leger jeuWink

Retourner en haut
Trouver Répondre
chicken Hors ligne
Active Member
***

200SX S14a
- Suisse
Messages : 736
Sujets : 8
Inscription : Nov 2006
Réputation : 0
14-06-2013, 21:26:07   -   RE: [s13] probleme bizarre niveau radiateur de chauffage
passe ton circuit sous pression si tu perd de l'eau c'est que t'as une fuite tu balance 1.5bar de pression au compresseur tu devrais voir d’où sa pisse et ou sa part
Retourner en haut
Trouver Répondre
jim69 Hors ligne
Active Member
***

Nissan 200sx s14/a
69 - Rhône France
Messages : 691
Sujets : 25
Inscription : Jul 2011
Réputation : 2
16-06-2013, 17:47:24   -   RE: [s13] probleme bizarre niveau radiateur de chauffage
On a regarder aujourd'hui et la durite qui boue est celle qui part du turbo a l'admission. Elle a peter hier soir il y avait de la m***e dedans on la changer et elle a repeter. Je parle du petit bou de durite qui part de l'admission a la durite feraille derriere le bloc qui lui part au turbo.

(Modification du message : 16-06-2013, 17:51:58 par jim69.)
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 13 684
Sujets : 21
Inscription : Jan 2005
Réputation : 3
16-06-2013, 17:54:44   -   RE: [s13] probleme bizarre niveau radiateur de chauffage
Pour moi tous les symptômes d'un joint de culasse sont là Neutral
Si le niveau dans le vase d'expansion monte et ne redescend pas, c'est qu'il y a du gaz qui rentre dans le circuit, et y'a pas 50 endroits d'où il peut venir Confused
Si c'était juste du LDR qui bout, en se condensant le circuit ré-aspirerait ce qu'il a expulsé.

Vérifie quand même le calorstat, il se bloque peut être ou ne s'ouvre pas assez.
Le radia aussi, peut être bouché (sur s13, comme tout bloc fonte, il se forme des boues).
Certains garages ont un produit qui réagit à la présence des gaz d'échappement dans le LDR, ça permet un diagnostique rapide et je pense que le tarif doit pas être excessif (c'est juste prélever un peu de liquide et verser un réactif, y'en a pour 5 minutes).
(Modification du message : 16-06-2013, 17:57:19 par folken.)
Retourner en haut
Trouver Répondre
jim69 Hors ligne
Active Member
***

Nissan 200sx s14/a
69 - Rhône France
Messages : 691
Sujets : 25
Inscription : Jul 2011
Réputation : 2
16-06-2013, 18:15:28   -   RE: [s13] probleme bizarre niveau radiateur de chauffage
oui ca s'en pas bon je vais me renseigner

Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 13 684
Sujets : 21
Inscription : Jan 2005
Réputation : 3
16-06-2013, 18:30:36   -   RE: [s13] probleme bizarre niveau radiateur de chauffage
Note que je suis pas mécano non plus, si tu dis que la pompe a du jeu peut être qu'elle laisse rentrer de l'air ?

Avec le test préconisé par chicken (mise du circuit en pression), tu verras vite s'il y a une fuite.
Retourner en haut
Trouver Répondre
jim69 Hors ligne
Active Member
***

Nissan 200sx s14/a
69 - Rhône France
Messages : 691
Sujets : 25
Inscription : Jul 2011
Réputation : 2
16-06-2013, 18:37:15   -   RE: [s13] probleme bizarre niveau radiateur de chauffage
on a tout regarder et la seul fuite qu'on a trouver c'est la durite qui a peter a cause de la pression surement une fois je veut bien mais 2.

le turbo est neuf par contre et il a mis juste l'arriver de liquide en durite avia est ce que elle merderait pas?

Le truc c'est que le soucis a apparu du jour au lendemain!

Retourner en haut
Trouver Répondre
jim69 Hors ligne
Active Member
***

Nissan 200sx s14/a
69 - Rhône France
Messages : 691
Sujets : 25
Inscription : Jul 2011
Réputation : 2
01-07-2013, 10:45:34   -   RE: [s13] probleme a l'acceleration
Bon on a changer le joint de culasse et in etait bien mort! Sinon un autre soucis se presente la voiture marche bien et fort lorsque l'on appui a moitier et trois quart sur l'accelerateur mais quand on appui a fond elle deconne se met a petarader et fait des accoups de quoi cela pourrait venir? Pompe a essence neuve, bougie neuve, tout les joint neuf....

Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  Nissan 200SX,problème coupure moteur à l'accélération/ralent rawax31 3 5 366 16-12-2009, 17:57:58
Dernier message: BiSBAR
  probleme sur 200sx pont et acceleration jimmy13 74 6 158 10-05-2008, 10:16:53
Dernier message: huggy
  S13 -> sacades à l'accélération CAR SYSTEM 18 2 648 29-12-2007, 20:48:18
Dernier message: couscous
  "probleme" de coupure en accélération gto onizuka 15 2 282 20-09-2007, 09:25:18
Dernier message: Jibe
  Probleme après acceleration sur S13. Skyzo 10 1 856 12-03-2007, 08:33:12
Dernier message: Skyzo
  probleme raté a l acceleration clemclemgt 36 3 029 25-02-2007, 21:27:47
Dernier message: clemclemgt
  probleme d'acceleration sur 200 sr 13 tintin43 5 1 640 12-08-2006, 17:49:17
Dernier message: cutzilla13
  [S13] 2500tr/3500tr plus d'acceleration HELP ! 2_SANG_SX 13 1 812 23-05-2005, 17:39:37
Dernier message: 2_SANG_SX
  Problème à l'accéleration sur S14... HKS Yakusa 22 4 252 24-02-2005, 14:52:18
Dernier message: HKS Yakusa
  Probleme Sr20DE , Broutage apres forte accélération Visa-maniac 1 1 096 29-10-2004, 13:53:13
Dernier message: tibo