Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

salut probleme avec une concerto!!

Auteur Message
chris.x Hors ligne
Active Member
***


Messages : 288
Sujets : 49
Inscription : Aug 2006
Réputation : 0
19-02-2008, 17:44:31   -   salut probleme avec une concerto!!
voila j'ai mon cousin qui a une honda concertoo 1.6L 16s de 1993 de 122ch(le moteur ressemble a celui de la crx ed9)
le probleme c'est que la voiture ne demarre plus!!!
il est allé dans différent garage et a chaque fois on lui raconte une histoire différente!!!
il a deja changé le nemane,les bougie,la batterie et a chaque nouveau changement,la voiture tourné super bien mais seulement pendant 2 ou 3 jour et ensuite elle refait la faignante!!
donc la apres un nouveau passage au garage on lui dit soit l'alternateur soit le demareur!!!
merci de bien vouloir m'aidé si vous avez une idée sur le probleme!!

et j'ai égalemnt des question a vous poser:
l'alternateur de la crx est-il le meme que celui de la concerto???
le demarreur aussi???
et pouvez vous me donné un lien ou je pourai trouvé ces piece pas trop cher pour la concerto??
merci j'attend vos reponse avec impatience car c'est vraiment urgent car mon couz n'a plus de voiture pour allé au travail!!
merci d'avance
et si quelqu'un a ces piece a vendre merci de me prévenir.

A fond MAZDA!!!!!!
Retourner en haut
Trouver Répondre
Mac Manus Hors ligne
Senior Member
****


Messages : 2 046
Sujets : 1
Inscription : Oct 2007
Réputation : 0
19-02-2008, 17:48:45   -    
Quel est le symptôme exact quand tu dis qu'elle ne démarre pas ?
La clef en position 2 sur le neiman allume-t-elle le tableau de bord ?

Perso, pour un avis direct, je pense à un mauvais câblage : un court-circuit, un fil dénudé, un faux contact, ...

Tu as vérifié la boîte à fusibles ?
Retourner en haut
Trouver Répondre
chris.x Hors ligne
Active Member
***


Messages : 288
Sujets : 49
Inscription : Aug 2006
Réputation : 0
19-02-2008, 18:22:39   -    
oui le tableau de bord s'allume
elle demarre pas du tout elle fait dzi dzi dzi dzizzzzzzzzzz et c'est tout quoi!!
ben pour le court circuit peut etre car l'ancien proprio,une femme avait coupé l'anti démarrage au ciseau car sa la soulé!!!
moi j'ai pensé que se serai l'alternateur car quand la voiture a les feux éteind la voiture a un ralenti stable mais quand il les allume elle commence a faiblire on l'entend au bruit!!
donc je sais pas trop!!
merci en tout cas

A fond MAZDA!!!!!!
Retourner en haut
Trouver Répondre
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 459
Sujets : 25
Inscription : Dec 2007
Réputation : 24
19-02-2008, 18:26:03   -    
y'a de l'essence dedans? Sac

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
chris.x Hors ligne
Active Member
***


Messages : 288
Sujets : 49
Inscription : Aug 2006
Réputation : 0
19-02-2008, 18:27:51   -    
oui un demi plein

A fond MAZDA!!!!!!
Retourner en haut
Trouver Répondre
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 459
Sujets : 25
Inscription : Dec 2007
Réputation : 24
19-02-2008, 18:29:23   -    
la distrie a etait changer dessu? car elle peut etre mal caler,sinon ta pompe a essence fonctionne correctement?

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
Jumbason Hors ligne
Junior Member
*


Messages : 59
Sujets : 3
Inscription : Feb 2006
Réputation : 0
19-02-2008, 18:29:48   -    
chris.x a écrit :moi j'ai pensé que se serai l'alternateur car quand la voiture a les feux éteind la voiture a un ralenti stable mais quand il les allume elle commence a faiblire on l'entend au bruit!!
Ca ressemble à un souci d'alternateur, ça. Sinon les problèmes de Main relay, ça s'applique pas aussi à la concerto ?
Retourner en haut
Trouver Répondre
chris.x Hors ligne
Active Member
***


Messages : 288
Sujets : 49
Inscription : Aug 2006
Réputation : 0
19-02-2008, 18:32:47   -    
non rien a étét changé dessus !!
en tout cas merci pour les info

A fond MAZDA!!!!!!
Retourner en haut
Trouver Répondre
mateo31 Hors ligne
Active Member
***


Messages : 833
Sujets : 24
Inscription : Jun 2006
Réputation : 0
21-02-2008, 13:19:04   -    
Sur ta concerto, ton moteur est le même que le d16a9 ou d16z5.
Si l'éléctrique fonctionne(juste qu'elle ne se lance pas) et que tu n'as pas de code erreur (clignotement rouge de l'ecu placé sous la moquette au pieds du passager), c'est que ca doit venir de l'allumage, faisceau d'allumage ou des bougies. Vérifie ca dans un premier temps. Par contre, si tu n'as pas de jus du tout, cela peut provenir d'un faux contact, de fusible HS ou autre.

Comme disait l'autre..."c'est nipon ni mauvais"
(c'est nul, mais c'est histoire de mettre quelquechose!);-)

CHERCHE PRELUDE 3G!!!

Tite EC8 d16 bien sympa...
http://www.japancar.fr/forum/viewtopic.php?t=97884
[Image: bw3zd8.jpg]
Retourner en haut
Trouver Répondre
tibo Hors ligne
Senior Member
****


Messages : 2 094
Sujets : 42
Inscription : Jan 2003
Réputation : 0
21-02-2008, 19:40:36   -    
chris.x, https://www.japancar.fr/forum/viewtopic.php?t=107678

merci

[table][Image: sanstitre16iy.jpg][|]
  • filtre K&N+admission dynamic
  • bougie iridium
  • cat-back sur mesure en 2.25”
  • sortie 100mm type HKS
  • jante 15” TD drifz
  • glastint
  • collecteur 4/2/1 OBX
  • ressort court –40mm[/list:u] [|][Image: sanstitre0cy.jpg][/table]
    en attente: faisceau allumage ngk premium, boite de nx gti, teintage répétiteurs en noir, feu arriere de phase 3
Retourner en haut
Trouver Répondre
chris.x Hors ligne
Active Member
***


Messages : 288
Sujets : 49
Inscription : Aug 2006
Réputation : 0
22-02-2008, 01:23:40   -    
les bougie ont été changé,les faisceau aussi.

A fond MAZDA!!!!!!
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [concerto] ou trouver une silencieux double ? prjct-civic 4 1 108 31-10-2015, 14:24:35
Dernier message: ralphmalph
  [Concerto] Echanger les ceintures de l'avant avec l'arrière roulecool 3 1 177 21-05-2015, 21:47:54
Dernier message: roulecool
  [Honda concerto] problème WolfX 0 1 647 03-06-2014, 13:08:32
Dernier message: WolfX
  [Concerto] Problème d'éclairage / feux de recul. fab3232 11 2 917 25-01-2014, 01:56:24
Dernier message: ben15
  [concerto D16A9] probleme de ralenti k-you 13 3 744 04-01-2014, 13:10:14
Dernier message: k-you
  [Concerto\1.5 IS 1993] Problème étincelle bougie remi26110 4 2 692 29-10-2012, 19:39:42
Dernier message: vtecman34
  [CONCERTO] Problème code erreur 1 NicoED7 2 2 118 15-08-2012, 20:25:12
Dernier message: Blista
  [Concerto] Jeu de fils d'allumage et problème de démarrage. TakumiDav14 26 7 392 03-11-2010, 22:43:22
Dernier message: lau130379
  [CONCERTO]. Problème de ralenti. wiwi 18 4 305 14-09-2009, 04:47:58
Dernier message: wiwi
  [CONCERTO] Problème alarme et anti-démarrage slapman 4 3 680 12-09-2009, 14:26:55
Dernier message: slapman