Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
souci a haut regime S13
jovicaS13 Hors ligne
Active Member
***


Messages : 319
Sujets : 13
Inscription : Nov 2004
Réputation : 0
20-07-2005, 23:06:35   -   souci a haut regime S13
bon voila alors j ai des souci depuis qques temps avec ma S13:
-raté a haut regime comme une rupture a 6500tr/min environ
donc j ai essayé de changer plein de piece mais c etait de l occas comme les bougies, l ecu, l afm, le truc sous l afm je sais pas trop ce que c est aussi, filtre a essence neuf, injecteur remplacé donc voila je ne vois plus trop ce que ca peut etre????
la pompe est neuve et c est un walbro mais faut savoir que j ai ce probleme depuis que j ai installé un regulateur de pression d essence que j avais reglé a plus de 4,5bars et remettant regulateur d origine pareil!!!!

est ce que ma pompe a une dose suite a cette forte pression???
ou est ce que ca pourrai etre mon retour qui est peut etre bouché???


si qqun a une idée merci pour votre aide.....


ah oui aussi un truc dingue aussi quand je met une vitesse le ralenti monte de 300tr/min Confused: Confused: Confused: pas quand j appui sur l embrayage mais quand j encleche une vitesse quelquonque...

200m DA 8.96s @ 138km/h ............... 400m DA 13.87 @ 166km/h
Retourner en haut
Trouver Répondre
toytoy Hors ligne
Senior Member
****


Messages : 2 670
Sujets : 50
Inscription : Jun 2004
Réputation : 1
20-07-2005, 23:09:44   -    
... chelou ton truc là ...

>>> www.clubs12france.com <<<
Citation : .............. :noel: ATTENTION !!! ELEVAGE DE S12 EN COURS !!!:noel: ............
[Image: signS12.JPG]
Retourner en haut
Site web Trouver Répondre
jovicaS13 Hors ligne
Active Member
***


Messages : 319
Sujets : 13
Inscription : Nov 2004
Réputation : 0
20-07-2005, 23:15:55   -    
toytoy a écrit :... chelou ton truc là ...

tu l as dis trop chelou en plus meme a l arret ca le fait je monte dans les tours et arrivé a 6500tr/min comme une rupture et une grosse flame aujourd hui avec un gros petaradement j ai cru que j avai explosé ma ligne LOL LOL

200m DA 8.96s @ 138km/h ............... 400m DA 13.87 @ 166km/h
Retourner en haut
Trouver Répondre
jovicaS13 Hors ligne
Active Member
***


Messages : 319
Sujets : 13
Inscription : Nov 2004
Réputation : 0
22-07-2005, 03:52:52   -    
personne qui aurai une idée??? Sad

bon ben deja c est pas le retour j ai tout bien nettoyé ca le fait tjs demain j essaye apres avoir nettoyé la pompe (enfin la crepine)

200m DA 8.96s @ 138km/h ............... 400m DA 13.87 @ 166km/h
Retourner en haut
Trouver Répondre
loadsas Hors ligne
Junior Member
*


Messages : 6
Sujets : 0
Inscription : Jul 2005
Réputation : 0
24-07-2005, 11:56:45   -   //OpOpOp
Ont à eu quelque souvi avec une CA18ET ,(moteur actuellement HS),
suite à une mauvaise alimentation d'huile (artère boucher), tous le bloc moteur n'était plus alimenter en huile.

Le pire c'est que la voiture nous à montrer aucun symptôme, (comme des bruits étranges) si ce n'est qu'elle faisait plus dans les 140Cv que 170Cv.

200Km/h à 5000Tr/min Max. , Pas possibilité de la monter en rupture.

A voir si sa peut se rapprocher de ton souci.

Oops! Oops!
Retourner en haut
Site web Trouver Répondre
BEWOIN Hors ligne
Active Member
***

Legacy GT 2005
- Canada
Messages : 529
Sujets : 26
Inscription : Nov 2002
Réputation : 0
24-07-2005, 12:29:09   -   Re: souci a haut regime S13
Citation :ah oui aussi un truc dingue aussi quand je met une vitesse le ralenti monte de 300tr/min Confused: Confused: Confused: pas quand j appui sur l embrayage mais quand j encleche une vitesse quelquonque...

Pour ton histoire de ralenti, c'est peut-être la butée d'embrayage, ou l'embrayage qui force, je sais pas trop, et que quand tu débraye le moteur reprenne un ralenti sensé être normal, ton ralenti est à combien ?

Sinon, elle marche bien en dessous de 6500tr ?[/quote]

Sans Puissance, la Maîtrise N'est Rien .
Mon New 500 RG Blog
Membre du HighSavoyDrasticCrew.
Chevy El Camino (83), Legacy GT (05), Suzuki GT750 (73), RG500 (87)
Retourner en haut
Site web Trouver Répondre
jovicaS13 Hors ligne
Active Member
***


Messages : 319
Sujets : 13
Inscription : Nov 2004
Réputation : 0
26-07-2005, 11:48:26   -    
bon apres remis en place du regulateur pression essence d origine monté en regime jusqu a 7500tr/min sans rupture mais la monté est moins violante par contre.....

j y comprend rien j ai expres monté un regulateur pour voiture turbo Confused a croire que sur s13 ca fout la m***e!!!

merci pour vos reponses Wink

pour le ralenti c pas quand j appui sur l embrayage mais vraiment quand je met la vitesse et c ca qui me fait halluciner normallement y a aucune electronique qui detecte la presence d une vitesse enclenché?? si?

200m DA 8.96s @ 138km/h ............... 400m DA 13.87 @ 166km/h
Retourner en haut
Trouver Répondre
Greg_P Hors ligne
Senior Member
****


Messages : 2 687
Sujets : 41
Inscription : Apr 2004
Réputation : 0
26-07-2005, 11:55:45   -    
Bas si y en avais pas, tu aurais une voiture fantome...
y en a forcement.

[Image: GS_ef9a881fe345b7edf2e52c9cbd28f7a2.png]
VEND MANO VDO 52mm noir avec sondes: Tempe, pression d'huile, tempe d'eau, voltmetre.
---->>> MP!!!! <<<----------
Retourner en haut
Trouver Répondre
NINJA Hors ligne
Active Member
***


Messages : 762
Sujets : 20
Inscription : Jun 2004
Réputation : 1
26-07-2005, 12:28:22   -    
ya que la marche arriere qui a un capteur,sont c'est vraiment space ton histoire!!! Shock
Retourner en haut
Trouver Répondre
RomChip_200 Hors ligne
Senior Member
****


Messages : 1 465
Sujets : 47
Inscription : Sep 2002
Réputation : 0
26-07-2005, 18:29:59   -    
Non, il y a un capteur de neutre qui va à l'ECU !

Custom tunes S13/Z32/GTIR. First Z32 flex fuel (E85/unleaded)
300ZX Z32 '90 400ch 100% E85
200SX S13 '92 220ch 100% E85
Audi S4 B5 '99 400ch 100% E85
Retourner en haut
Trouver Répondre
NINJA Hors ligne
Active Member
***


Messages : 762
Sujets : 20
Inscription : Jun 2004
Réputation : 1
26-07-2005, 20:01:15   -    
RomChip_200 a écrit :Non, il y a un capteur de neutre qui va à l'ECU !

ha bon,ok, autant pour moi alors! desole Oops!
Retourner en haut
Trouver Répondre
NX-R Hors ligne
Professionnel
Professionnel

- France
Messages : 421
Sujets : 27
Inscription : Feb 2002
Réputation : 0
26-07-2005, 21:18:08   -    
Sur skyline, quand la caisse a des ratés dans les tours cela viens des bobines d'allumage qui fatigue et qui font des microcoupures, tu peux aussi regarder ca.

skyline specialist
www.gtr-import.com
Retourner en haut
Trouver Répondre
jovicaS13 Hors ligne
Active Member
***


Messages : 319
Sujets : 13
Inscription : Nov 2004
Réputation : 0
27-07-2005, 16:44:36   -    
NX-R a écrit :Sur skyline, quand la caisse a des ratés dans les tours cela viens des bobines d'allumage qui fatigue et qui font des microcoupures, tu peux aussi regarder ca.

j en ai aussi essayé d une caisse qui marche correctement ca n a rien changé.....mais ce probleme est resolu c etait le regulateur apparement....

pour le ralenti je me suis pas encore penché sur le probleme je vais verifier sous la caisse les branchement Confused

200m DA 8.96s @ 138km/h ............... 400m DA 13.87 @ 166km/h
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [s13 ca18de] Souci de turbo gwen44 25 6 974 14-07-2013, 00:52:35
Dernier message: Baya44
  [S14] ralentit très haut a froid et reste acceleré au feu. mini-apache 1 1 948 07-05-2012, 15:12:13
Dernier message: boyou2
  Souci Embrayage de S13 axe972 25 5 172 29-06-2011, 21:12:47
Dernier message: axe972
  Nissan 200sx S13 ptit souci MrDoeX 203 27 196 24-03-2009, 20:11:09
Dernier message: dj_spark
  [s13]: souci démarrage...need help![resolu] zob 16 2 799 28-11-2007, 19:00:24
Dernier message: boyou2
  Souci de plein phare droit sur s13: HELP!!! Anonymous 11 3 690 30-09-2007, 19:32:48
Dernier message: Anonymous
  Ralentit trop haut sur S13 Nightrider 12 2 186 21-03-2007, 09:19:06
Dernier message: boyou2
  Claquements haut moteur sur rs13 !!! Fast GT !!! 21 7 059 11-12-2006, 18:55:46
Dernier message: Fast GT !!!
  Petit souci à chaud.... S13 pk je peux po faire plus de 25km dinds 30 4 313 09-05-2006, 14:34:50
Dernier message: boyou2
  Quels haut-parleurs pour S13 ? cyclic 17 3 592 10-10-2005, 23:19:05
Dernier message: Willb_90