Bienvenue, Visiteur ! S’enregistrer


# 
Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

trou à l'accélération sur ED9 HELP

Auteur Message
toyotaMR2 Hors ligne
Newbie


Messages : 2
Sujets : 1
Inscription : Jan 2006
Réputation : 0
28-02-2006, 19:06:27   -   trou à l'accélération sur ED9 HELP
Bonjour, Je sollicite les techniciens de l'ED9

trou à l'accélération sur ED9 HELP
cela se produit de 1500 à 2000tr/mn . une petite secousse puis c'est OK.
les bougies sont neuves NGK. tête d'allumeur récente.

D'ou peut provenir ce trou à l'accelération (lié à l'injection)?

Merci de vos avis
Retourner en haut
Trouver
zorro-esi Hors ligne
Junior Member
*


Messages : 13
Sujets : 1
Inscription : Feb 2006
Réputation : 0
28-02-2006, 19:10:26   -    
Ta vérifier si té bougies étaient bien serrer..... ?

zorro est arrivé
Retourner en haut
Trouver
giorgio.andolini Hors ligne
Active Member
***

- France
Messages : 313
Sujets : 6
Inscription : Dec 2003
Réputation : 26
28-02-2006, 19:17:43   -    
Merci de passer par la case Présentation
Retourner en haut
Trouver
# 


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ED9] Probléme acceleration bas régime Fran6 10 3 120 11-02-2013, 19:19:47
Dernier message: Semper_fi
  [ed7] problème de trou à l'accélération et codes erreurs persistants fx_97two 1 1 138 25-05-2012, 13:01:43
Dernier message: jujuka33
  [ED9] Problème de ralenti trop bas - accoup a l'accélération Japanmanz 9 3 906 28-10-2011, 16:03:44
Dernier message: Japanmanz
  [ED9] Bruit aigu pendant accélération vers la droite (VIDEO) Flo Yaxx 9 2 858 20-02-2011, 18:26:47
Dernier message: bilbo
  [EG4] Ralenti bizare et trou à l'accélération Cityhunter72 3 1 642 18-02-2011, 18:19:02
Dernier message: Cityhunter72
  [Civic 2006 i-cdti] Trou accélération Wind 8 4 340 28-12-2010, 17:00:22
Dernier message: 1337CRX
  [D16A9] Trou à l'accélération et ralenti élevé lee 10 3 388 25-09-2010, 12:40:23
Dernier message: lee
  [EE9 ] Trou d'accéleration le2jz 17 2 659 16-06-2010, 17:20:32
Dernier message: le2jz
  [EG4] Trou dans l'accélération ... pandax 13 2 715 16-07-2009, 23:34:14
Dernier message: pandax
  [ED9] Probleme de chassis a l'accelération... croustibat 14 1 996 18-12-2008, 21:18:02
Dernier message: helevo