Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

turbo qui rougit sur ma 323 1.6 t 16 4wd

Auteur Message
schumy Hors ligne
Junior Member
*


Messages : 7
Sujets : 1
Inscription : Mar 2009
Réputation : 0
21-03-2009, 23:48:18   -   turbo qui rougit sur ma 323 1.6 t 16 4wd
bonjour a vous j ai mon turbo qui rougit a la moindre acceleration pourtant j ai fait la rep du vilo et la distri est bien cale au secoure
Retourner en haut
Trouver Répondre
Ryukichi Hors ligne
Junior Member
*


Messages : 28
Sujets : 0
Inscription : Mar 2009
Réputation : 0
22-03-2009, 01:37:59   -    
Ta voiture as un intercooler ?

à Combien de bar il souffle ton turbo ?

Il est bien allimenté en huile ?

Combien il as de bornes ?
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 184
Sujets : 22
Inscription : Jan 2005
Réputation : 3
22-03-2009, 02:03:44   -    
Avance mal réglée ?

Ca le fait depuis quand ?
Depuis que t'as la voiture ?
Ou depuis que t'es intervenu dessus ? Et si oui, pour y faire quoi ?
Retourner en haut
Trouver Répondre
schumy Hors ligne
Junior Member
*


Messages : 7
Sujets : 1
Inscription : Mar 2009
Réputation : 0
22-03-2009, 11:23:27   -    
depuis que j ai la voiture j ai ca .j ai demonter la culasse pour rempl le joint de culasse queue soupape etc.... et j ai remarque que la distri etait mal calee a cause de la poulie vilo .chose reparee calage ok .la pression d huile pour le turbo est bonne.reste que l avance a l allumage a voir avec la lampe stro.remarque le turbo ne rougit pas ou il y a l escargot mais cote turbine echapement a la sorti du turbo.merci de m aider car je sais plus quoi faire
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 184
Sujets : 22
Inscription : Jan 2005
Réputation : 3
22-03-2009, 12:48:24   -    
Ben y'a pas 36 solutions, soit tu tournes très très pauvre, soit l'avance est à l'ouest, soit il est encore mal calé (ça arrive à tout le monde de se planter) ...
Retourner en haut
Trouver Répondre
schumy Hors ligne
Junior Member
*


Messages : 7
Sujets : 1
Inscription : Mar 2009
Réputation : 0
22-03-2009, 13:15:12   -    
ok je vais voir
Retourner en haut
Trouver Répondre
D10K Hors ligne
Junior Member
*


Messages : 69
Sujets : 0
Inscription : Oct 2007
Réputation : 0
23-03-2009, 20:01:54   -    
C'est fréquent sur la st185 d'un pote et ca ne l'inquiete pas ca devrais?

http//d10k.labrute.fr
Retourner en haut
Trouver Répondre
Anonymous
Unregistered

 
24-03-2009, 08:42:43   -    
c est normal lors de lourdes charges mais pas en roulage normal...

schumy, malgré ton souci de vilo résolu tu as toujours le même symptomes?

quand t as démonté ta culasse les soupapes avaient quelle tête?
Couleur des bougies?
Retourner en haut
Répondre
schumy Hors ligne
Junior Member
*


Messages : 7
Sujets : 1
Inscription : Mar 2009
Réputation : 0
25-03-2009, 01:33:31   -    
salut ,ben les soupapes etait normal les bougies aussi.!:!!!!!!!
Retourner en haut
Trouver Répondre
brebis Hors ligne
Active Member
***


Messages : 104
Sujets : 0
Inscription : Dec 2008
Réputation : 0
25-03-2009, 08:31:45   -    
ta verifier le pb du vilo qui arrive generalement sur ce moteur, (B6T, mazda 323 GTX) il me semble que sa decalle la distri Confused

http://www.clubprotege.com/forum/showthread.php?t=41045

tu peux chercher avec b6t crank nose pb. tu vas trouver plus d infos.

contacte inferno aussi, il doit avoir pas mal d infos la dessus
Retourner en haut
Trouver Répondre
schumy Hors ligne
Junior Member
*


Messages : 7
Sujets : 1
Inscription : Mar 2009
Réputation : 0
27-03-2009, 22:29:13   -    
c est pas, un probleme de calage !plutot un probleme d avance faut que je trouve une lampe stro
Retourner en haut
Trouver Répondre
brebis Hors ligne
Active Member
***


Messages : 104
Sujets : 0
Inscription : Dec 2008
Réputation : 0
30-03-2009, 11:53:59   -    
je suis quasi certains que c est le pb du crank nose apres je dis sa je dis rien...
Retourner en haut
Trouver Répondre
looping-25 Hors ligne
Junior Member
*


Messages : 9
Sujets : 0
Inscription : Feb 2009
Réputation : 0
05-04-2009, 22:27:16   -    
Je m incruste mais en farfouillant sur un forum il y a un b on moment de ca j avais decouvert ceci,jette y un coups d oeil car ca me fait pensser a ton probleme meme si tu nous dis avoir revue ton vilo.

http://www.mazdafrenchclub.com/phpBB3/vi...p?f=7&t=95

et aussi

http://www.miata.net/garage/hsue/LoctiteCrank2.html

Si c est deja fait autant pour moi!!!!!!!!!
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Mazda 323 turbo 16s mazda323turbo16s 87 14 565 29-12-2016, 16:25:16
Dernier message: mazda323turbo16s
  renseignement sur la mazda 323 16cc turbo enrikos 7 2 920 13-10-2011, 23:47:43
Dernier message: M4vrick
  recherche bobine d'allumage mazda 323 16cc turbo enrikos 0 2 251 09-10-2011, 18:26:20
Dernier message: enrikos
  ma mazda 323 turbo 88 restauration lilixx 3 2 679 31-08-2011, 23:16:36
Dernier message: lilixx
  Témoin de turbo qui clignotte sur ma 323 GTX? BEWOIN 9 3 800 13-08-2011, 12:59:24
Dernier message: st202 2l16v
  Avis 323 GTX 1.6 Turbo tuxmountain 1 2 779 10-11-2010, 15:24:22
Dernier message: éric_Mtp
  qui roule en Mazda 323 série BG ? (1989-1994), JP32 12 3 830 02-07-2010, 20:38:05
Dernier message: gui91powaa
  mazda 323 turbo soucher47 6 4 978 13-03-2010, 21:27:49
Dernier message: lepoulpemagik
  boite a vitesse ki tape sur ma 323 bf turbo 323 bf 1 1 599 19-10-2009, 19:27:02
Dernier message: MoTT
  PHOTOS 323 bf ( GTS, GTX, 1.6 4WD etc ). stoechio 2 3 673 03-09-2009, 22:56:05
Dernier message: brunozzz