Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

ventilation de .......

Auteur Message
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
13-11-2005, 15:38:19   -   ventilation de .......
slt a tous,
après avoir fait une recherche et ne pas avoir trouver satisfaction je vous demande de l'aide.....
voila ma ventilation ne marche pas j'ai tout démonté; mm le moteur; le moteur fonctionne correctement. ( test sur baterrie) lorsque je l'ai tester les fils ont fondus car pas de resistance pr baisser l'intensiter du courant dc bon je suis pas rester longtemps car 60A sa fait mal mais sinon il fonctionne...
par contre lorsque je veux prendre la tension aux fusibles de 30A là...0v et une prise est branché derrière ce fusible ce qui ressemble a une bonne grose masse...(a verifier) mais en tous cas aucun courant va à ce fusible mais par contre le reste des fusibles fonctionnent. et vu que le fusible se place avant la mannette de commande de vitesse sa peut venir que d'avant...
je précise aussi que le pont diviseur situé a proximité du moteur est mort mais bon apparament celui ci ne gere que les vitesse du moteur et donc si celui ci reste branché le circuit reste fermé cela devrait foncitonner en vitesse 4.
merci de votre aide précieuse car la je me sens perdu..... avec tous ces fils.

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
14-11-2005, 21:44:03   -    
personne n'a de solution?

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre
psyco Hors ligne
Senior Member
****

EGK20 piste - S3 - S6
94 - Val-de-Marne Bulgaria
Messages : 1 771
Sujets : 7
Inscription : Jul 2004
Réputation : 20
14-11-2005, 21:50:14   -    
bichette j'arrive LOL

(private joke, enfin j'arrive quand meme avec mon fer à souder)

URSS expat

Pour les cartos, envoyez un mp a Coubi
Retourner en haut
Trouver Répondre
darkside Hors ligne
Junior Member
*


Messages : 19
Sujets : 2
Inscription : Aug 2005
Réputation : 0
14-11-2005, 22:00:58   -    
ohh un ami de galere !!
moi c'est pareil
L'ancien proprio avait mis la commande de ventil dans un etat pas possible alors je l'ai changé mais toujours rien Evil
J'ai demonté la resistance mais elle a l'air en bon etat
Et quand je fais des tests de tension, il me sort rien !!
J'en ai un peu marre surtout qu'il pleut et que ca fait de l buée Evil Evil :rokt: :tron: :noyade:
H.E.L.P.
MERCI
Retourner en haut
Trouver Répondre
westindiis Hors ligne
Active Member
***


Messages : 681
Sujets : 51
Inscription : Sep 2003
Réputation : 0
14-11-2005, 22:10:56   -    
boite à fusible vérifier la si il y a pas un mauvais contact avec kai95 on a vue ça sur son ee9 et ça venait de la boite à fusible nettoyer bien et vérifier à l'aide d'un multi Wink

grosso modo moi je poste avec Modoration !!
Retourner en haut
Trouver Répondre
darkside Hors ligne
Junior Member
*


Messages : 19
Sujets : 2
Inscription : Aug 2005
Réputation : 0
14-11-2005, 22:12:50   -    
merci pour l'info !!
a essayer Wink
Retourner en haut
Trouver Répondre
gleam Hors ligne
Junior Member
*


Messages : 48
Sujets : 4
Inscription : Sep 2005
Réputation : 0
14-11-2005, 22:14:40   -    
question bête : il n'y a pas un relais pour le moteur de ventilation ?
Retourner en haut
Trouver Répondre
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
15-11-2005, 03:13:05   -    
alors le pb a été résolu je vais vous faire par de la mise en oeuvre pour vos pb personnel de ventil ( heureusement que psyco était la il a fait du trés trés bon boulot je tiens a le féliciter!!) alors boite a fusible aucun courant au multimètre.... normale une grosse masse est relié au fusible et on a découvert que le circuit était ouvert par la suite dc pas de jus!!!
après niveau moteur vérification des masse en changeant les vitesse ce n'est pas sa car les masses se modifient avec les vitesses donc tout le système est actif sauf le jus....... dc après test du moteur pour voir si il était pas griller et son ouverture pr mettre de nouveau fils ( sympa les ressorts a l'interieur....) nous en avons conclus que c'est l'alimentation posistive du moteur qui é défaillante donc mise en place d'un fil direct venant de batterie a la borne plus du moteur ( coupage du fil + et mise en série du fils direct batterie) puis remontage totale et sa marche!!!!!!!!!!!! c merveilleux a part un petit bruit de moteur ds les débuts dû a un mauvais remontage surement a cause d'un remontage aléatoire :d.
donc par déduction il n'y pas de relais sur le moteur a part si t'a la clim mais regarde le workshop sa aide pas mal niveau schéma éléctrique c'est très simple, mais je conseil de mettre du gros fil car l'effet joule.... mes premiers fils ont cramées dc bon si vous habitez pas en banlieu (blague de mauvais gout) et que voustenez a votre caisse metter des gros fils!!!
bon courage

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre
psyco Hors ligne
Senior Member
****

EGK20 piste - S3 - S6
94 - Val-de-Marne Bulgaria
Messages : 1 771
Sujets : 7
Inscription : Jul 2004
Réputation : 20
15-11-2005, 03:29:40   -    
Pour résumé, y a le moteurs 2 bornes.

Donc 1er essai, moteur directe sur batterie ça tourne (meme fort) -> moteur ok.

test du negatif: contact, vitesse de ventil sur 4, ohmetre sur le moins de la baterie et on test les 2 fils, si on a quelques ohmes, c'est que ce coté du circuit est bon, sinon à verifier. le - est le bleue et noir.
Plus la vitesse du ventilo est grande et moins la resistance est forte.

test du positif, contact, vitesse de ventilo à 4, voltmetre entre les bornes, la on avait rien, donc c'est l'arrivé du + qui se fait pas. C'est le bleue et blanc. Comme ce cable partait je sais pas ou ça ma soulé et on a tiré un fil du + de la baterie, coupé le fil d'origine et soudé sur l'arrivé sur ventilo (enfin sur sa broche c'est mieux pour le demontage).
Pensez à prendre de la grosse section, genre 6mm², le fusible est un 30A, donc pour eviter d'avoir des fils chauds Wink

La session electricité est fini, on a du aller essayer ce montage, faite gaffe au virage gauche LOL Wink (private joke)







Tu vois que ça passait en arrivant fond de 3 Piaf

URSS expat

Pour les cartos, envoyez un mp a Coubi
Retourner en haut
Trouver Répondre
darkside Hors ligne
Junior Member
*


Messages : 19
Sujets : 2
Inscription : Aug 2005
Réputation : 0
15-11-2005, 08:38:10   -    
oula ca sent bon la ventil ici !!
ben ... on va essayer ca !!
Merci bcp pour les details
Je vous tiendrais au courant Wink
Retourner en haut
Trouver Répondre
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
15-11-2005, 13:51:11   -    
oui tiens nous au courant ( c'est le cas de le dire Langue)
virage gauche en fonde 3 avec les silent block en butée et le mur qui se raproche de ma tete!!!! sale malade

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre
darkside Hors ligne
Junior Member
*


Messages : 19
Sujets : 2
Inscription : Aug 2005
Réputation : 0
17-11-2005, 23:21:35   -    
HOURA !
ca y est ca remarche !!!!
J'avais le meme probleme que toi donc j'ai utilisé la meme technique que toi !!
Merci beaucoup les gars :top: :noel: :appl:
Je me les peles plus mantenant Wink
Retourner en haut
Trouver Répondre
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
18-11-2005, 08:14:14   -    
héhé content d'avoir pu te rendre service!!!

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre
westindiis Hors ligne
Active Member
***


Messages : 681
Sujets : 51
Inscription : Sep 2003
Réputation : 0
18-11-2005, 17:58:06   -    
Super si ça fonctionne Wink
merci pour le topo Wink

grosso modo moi je poste avec Modoration !!
Retourner en haut
Trouver Répondre