Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
y'a l'integra qui demarre pas!!!
K.Lefrancois Hors ligne
Active Member
***


Messages : 275
Sujets : 10
Inscription : Sep 2002
Réputation : 0
16-11-2004, 10:53:49   -   y'a l'integra qui demarre pas!!!
Bon voila, petit probleme avec l'integra d'un pote. Ce matin je viens mettre les clef, et ca m'as juste fais vreuvreuvreuvreu.... en claire y'a tout qui tourne mais le moteur se lance pas.
Une petite idée?
A savoir qu'elle tournait comme une horloge y'a deux jour, c'est vraiment ce matin qu'elle avait envie de me faire chier Evil

Ok les diesel ca a un peu de reprise, mais c'est pas parce que c'est des diesel, C'EST PARCE QU'ILS ONT DES TURBOS!!!! Pu**** d'en***** de mer**! vas me chercher une Speedster turbo que je te montre ce que c'est une essence turbo!
Retourner en haut
Trouver Répondre
icedfluid Hors ligne
Posting Freak
*****

59 Nord France
Messages : 6 402
Sujets : 76
Inscription : May 2003
Réputation : 15
16-11-2004, 11:13:42   -    
Y a plus d'essence ! LOL LOL

Remaps sur banc : Toutes Honda / CTR K20A / RX-7 / Lotus 2ZZ / autres !
Hondata, AEM, Apexi Power-FC, Motec, KMS, DTA, etc ... : icedfluid@gmail.com
Retourner en haut
Trouver Répondre
K.Lefrancois Hors ligne
Active Member
***


Messages : 275
Sujets : 10
Inscription : Sep 2002
Réputation : 0
16-11-2004, 11:18:42   -    
ah!
attend je verifie....

Non c'est pas ca y'a le plein LOL

plus serieusement des qu'il arrete de pleuvoir je vais demonter une bougie voir si y'a une etincelle.

Ok les diesel ca a un peu de reprise, mais c'est pas parce que c'est des diesel, C'EST PARCE QU'ILS ONT DES TURBOS!!!! Pu**** d'en***** de mer**! vas me chercher une Speedster turbo que je te montre ce que c'est une essence turbo!
Retourner en haut
Trouver Répondre
zeneman Hors ligne
Senior Member
****

Integra '91 [DA9]
83 - Var France
Messages : 1 925
Sujets : 15
Inscription : Jan 2003
Réputation : 16
16-11-2004, 11:30:15   -    
aller jette la, c de la merde honda de toute maniere LOL

nan bon ba on attend des news de l'alumage alors

a+ ;-)

Alex du Team AXC & HOMYSEED

[Image: Homyseedsign.gif]
Retourner en haut
Site web Trouver Répondre
philgtt Hors ligne
Active Member
***


Messages : 259
Sujets : 10
Inscription : Jan 2004
Réputation : 0
16-11-2004, 12:47:50   -    
vous avez essayé avec une autre batterie ?

Retourner en haut
Trouver Répondre
sylvain Hors ligne
Active Member
***


Messages : 772
Sujets : 10
Inscription : Apr 2002
Réputation : 0
16-11-2004, 14:59:33   -    
regardes si la clef verte de l'antidemarrage est allemee au tableau de bord.

S2000
Retourner en haut
Trouver Répondre
K.Lefrancois Hors ligne
Active Member
***


Messages : 275
Sujets : 10
Inscription : Sep 2002
Réputation : 0
18-11-2004, 17:55:08   -    
bon voila j'ai enfin eu le temp de me pencher la dessus. Donc y'a bien de l'essence qui arrive, mais pas d'etincelle a la bougie. La voiture a fais ca du jour au lendemain sans signe avant courreur, donc ca m'etonnerais que ca vienne de l'alumeur. Y'a une alarme cobra dessus (d'origine? j'y connais rien moi c'est pas ma caisse)
y'a pas un coupe circuit ou un fusible a la con?

Ok les diesel ca a un peu de reprise, mais c'est pas parce que c'est des diesel, C'EST PARCE QU'ILS ONT DES TURBOS!!!! Pu**** d'en***** de mer**! vas me chercher une Speedster turbo que je te montre ce que c'est une essence turbo!
Retourner en haut
Trouver Répondre
dadou1981 Hors ligne
Senior Member
****

64 - Pyrénées-Atlantiques France
Messages : 2 206
Sujets : 62
Inscription : Sep 2002
Réputation : 1
18-11-2004, 18:27:58   -    
le demarreur s'est lancé?
si non: vir du coté de l'alarme et l'antidemarrage
si oui, ouvre la tet d'allumeur, on a eu ne surprise dans l'allumeur d'un pote, une vis s'etait barré le truc completement detrui

Retourner en haut
Trouver Répondre
shogun power Hors ligne
Senior Member
****


Messages : 1 858
Sujets : 21
Inscription : Aug 2003
Réputation : 0
18-11-2004, 18:51:22   -    
Tiens étrange ce probème. Elle quand tu dis qu'elle ne démarre pas c'est pas du tout de chez du tout ou elle a essayé de partir?
L'allumeur c'est un probème chronique chez honda mais sur la itr je n'avais jamais entendu d'écho et je la pensai relativement protégé. Selon ce qui est dit on dirait bien un problème d'allumeur quand même.Elle est chez toi ou au garage là?
Retourner en haut
Trouver Répondre
K.Lefrancois Hors ligne
Active Member
***


Messages : 275
Sujets : 10
Inscription : Sep 2002
Réputation : 0
18-11-2004, 18:52:43   -    
le demarreur c'est bien lancer. j'ouvre la tete de demarreur quand j'y retourne demain. Mais ca m'etonnerais, un tel incident aurais fait du bruit et ce serais fais en marche.
la a l'oreille y'a aucun bruit anormal.

pour l'anti demarrage y'a meme pas le demarreur? merde... ca fout les boules

Ok les diesel ca a un peu de reprise, mais c'est pas parce que c'est des diesel, C'EST PARCE QU'ILS ONT DES TURBOS!!!! Pu**** d'en***** de mer**! vas me chercher une Speedster turbo que je te montre ce que c'est une essence turbo!
Retourner en haut
Trouver Répondre
K.Lefrancois Hors ligne
Active Member
***


Messages : 275
Sujets : 10
Inscription : Sep 2002
Réputation : 0
18-11-2004, 18:55:19   -    
Helas non j'ai pas pus la ramener elle est a quelque kilometre d'ici. la voiture ne broute meme pas. Ca l'as fais du jour au lendemain. le demarreur tourne le moteur est entrainné, mais aucun à coup aucun "broutage" ya jsute le demarreur qui entrainen le moteur, et les injecteur qui crachent de l'essence (enfin presque sur)

PS sylvain la clef verte s'eteind bien une fois les clef dans le contacte

Ok les diesel ca a un peu de reprise, mais c'est pas parce que c'est des diesel, C'EST PARCE QU'ILS ONT DES TURBOS!!!! Pu**** d'en***** de mer**! vas me chercher une Speedster turbo que je te montre ce que c'est une essence turbo!
Retourner en haut
Trouver Répondre
mans Hors ligne
Active Member
***


Messages : 350
Sujets : 7
Inscription : Oct 2003
Réputation : 0
18-11-2004, 18:58:46   -    
dadou1981 a écrit :le demarreur s'est lancé?
si non: vir du coté de l'alarme et l'antidemarrage
si oui, ouvre la tet d'allumeur, on a eu ne surprise dans l'allumeur d'un pote, une vis s'etait barré le truc completement detrui

je dirais l'allumage,ya pas le module comme sur les autres? :roll:
Retourner en haut
Trouver Répondre
Ez GiTaN Hors ligne
Active Member
***


Messages : 137
Sujets : 4
Inscription : Mar 2003
Réputation : 0
19-11-2004, 20:06:43   -    
yop

bon l'itr qui demarre pas, c'est la mienne Sad

elle m'a jamais rien fait ds ce style la, d'habitude elle demarre toujours au quart de tour

et du jour au lendemain, que dalle !!

dc je vais voir pour demonter l'allumeur :/

[Image: logo+ssc.JPG] [Image: ITRmanga.JPG]
Retourner en haut
Trouver Répondre
Beowulf Hors ligne
Posting Freak
*****

- France
Messages : 7 034
Sujets : 139
Inscription : Oct 2004
Réputation : 15
19-11-2004, 20:17:48   -    
Vérifie la batterie avant !!

J'ai eu le même blème sur mon EC9 y'a une semaine, et c'était bêtement la batterie ... 63 EUR quand-même. :roll:
Retourner en haut
Trouver Répondre
Ez GiTaN Hors ligne
Active Member
***


Messages : 137
Sujets : 4
Inscription : Mar 2003
Réputation : 0
19-11-2004, 20:20:30   -    
je pense pas que ca vienne de la : la batterie envoi du jus puisque le demarreur tourne !

en fait, ca fait exactement comme si le coupe circuit etait encore en marche

tout tourne, mais il n'y a pas d'allumage

[Image: logo+ssc.JPG] [Image: ITRmanga.JPG]
Retourner en haut
Trouver Répondre
Beowulf Hors ligne
Posting Freak
*****

- France
Messages : 7 034
Sujets : 139
Inscription : Oct 2004
Réputation : 15
19-11-2004, 20:25:36   -    
Oups j'avais pas compris comme ça, dsl.
A vérifier : bougies, faisceau, allumeur ... mais je ne t'apprends rien ...

Bonne chance ... Confused Wink
Retourner en haut
Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 189
Sujets : 10
Inscription : Sep 2002
Réputation : 0
19-11-2004, 20:41:54   -    
Arfff décidement j'en entend de tous les coté, une integra qui demarre pas, des civics ou le moteur casse, des civics avec des joints de cucus, breff les talibans vous me faites rire quand vous dites que les japs c'est les plus costaux LOL

Bref pour en revenir à ton probleme, bah j'espère que tu va trouver la couille rapido Wink Tiens nous au courant Ez
Retourner en haut
Trouver Répondre
Ez GiTaN Hors ligne
Active Member
***


Messages : 137
Sujets : 4
Inscription : Mar 2003
Réputation : 0
19-11-2004, 21:19:56   -    
bon, avec karl on a démonté la tete de delco, y a rien de peté

en fait, y a pas de jus qui arrive au bougies

y aurait pas un fusible correspondant à l'allumeur ?

des idées ?

[Image: logo+ssc.JPG] [Image: ITRmanga.JPG]
Retourner en haut
Trouver Répondre
Beowulf Hors ligne
Posting Freak
*****

- France
Messages : 7 034
Sujets : 139
Inscription : Oct 2004
Réputation : 15
19-11-2004, 21:22:56   -    
Vérifie les branchements de tes fiches aussi ... on sait jamais.

Pour les fusibles, je peux pas t'aider. Regarde sur le manuel peut-être non ?
C'est peut-être multiplexé, si tel et le cas y'a d'autres systèmes électriques qui devraient ne plus fonctionner (si fusibles).
Retourner en haut
Trouver Répondre
Ez GiTaN Hors ligne
Active Member
***


Messages : 137
Sujets : 4
Inscription : Mar 2003
Réputation : 0
19-11-2004, 21:25:12   -    
sont bien branchés je pense Beowulf, surtout que mm s'il y avait une bougies qui allumait pas, ca demarrerait quand mm, ou au moins ca brouterait un peu

la que dalle

j'entends la pompe à essence qui s'amorce, le demarreur tourne bien, la tete de delco aussi, mais ya pas de jus aux bougies Sad

[Image: logo+ssc.JPG] [Image: ITRmanga.JPG]
Retourner en haut
Trouver Répondre
Beowulf Hors ligne
Posting Freak
*****

- France
Messages : 7 034
Sujets : 139
Inscription : Oct 2004
Réputation : 15
19-11-2004, 21:27:34   -    
La fiche de branchement de l'ECU, de la bobine (ou des) ?
Retourner en haut
Trouver Répondre
stophhh Hors ligne
Active Member
***


Messages : 104
Sujets : 14
Inscription : Jan 2003
Réputation : 0
19-11-2004, 21:49:35   -    
Cherche pas, c'est ton module ou ta tête d'allumeur qui n'est plus étanche. Wink

Je pense plus franchement au module. 250€ environ il me semble. Wink

LEXUS IS200 SPORTCROSS
Retourner en haut
Trouver Répondre
mans Hors ligne
Active Member
***


Messages : 350
Sujets : 7
Inscription : Oct 2003
Réputation : 0
19-11-2004, 21:51:08   -    
stophhh a écrit :Cherche pas, c'est ton module ou ta tête d'allumeur qui n'est plus étanche. Wink

Je pense plus franchement au module. 250€ environ il me semble. Wink

qu'est ce que j'ai dis?ya des chances Cry
Retourner en haut
Trouver Répondre
Ez GiTaN Hors ligne
Active Member
***


Messages : 137
Sujets : 4
Inscription : Mar 2003
Réputation : 0
19-11-2004, 21:52:46   -    
stophhh a écrit :Cherche pas, c'est ton module ou ta tête d'allumeur qui n'est plus étanche. Wink

Je pense plus franchement au module. 250€ environ il me semble. Wink

y a moyen de verifier ?

[Image: logo+ssc.JPG] [Image: ITRmanga.JPG]
Retourner en haut
Trouver Répondre
snooze561 Hors ligne
Active Member
***

mazda 6 2.2/ct200h
76 - Seine-Maritime France
Messages : 742
Sujets : 23
Inscription : Apr 2002
Réputation : 0
19-11-2004, 21:57:13   -    
module
mes c dans les 75 ou 100 euros je crois*

http://snooze561.free.fr/snooze

photos, playlist...
Retourner en haut
Trouver Répondre
stophhh Hors ligne
Active Member
***


Messages : 104
Sujets : 14
Inscription : Jan 2003
Réputation : 0
19-11-2004, 22:03:15   -    
Demande à HONDA q'il t'en file un le temps d'essayer, de toute façon tu risques de leurs acheter. Ou vois avec un mécanicien si il peux venir avec la pièce pour essayer (au noir). Wink

LEXUS IS200 SPORTCROSS
Retourner en haut
Trouver Répondre
sylvain Hors ligne
Active Member
***


Messages : 772
Sujets : 10
Inscription : Apr 2002
Réputation : 0
19-11-2004, 22:05:16   -    
Si il y a une alarme sur la voiture avec coupures allumage/essence/demarreur (SRA4*) et qu'il n'y a que l'allumage qui ne fonctionne plus, regardes si ce ne sont pas les fils de l'alarme correspondant à cette coupure qui sont simplement debranchés.
En general les garages qui installent les alarmes font ça n'importe comment.
Regardes bien sous le volant si il n'y a pas de fils debranchés avant de te lancer dans des frais pour rien.

Bon courage.

S2000
Retourner en haut
Trouver Répondre
stophhh Hors ligne
Active Member
***


Messages : 104
Sujets : 14
Inscription : Jan 2003
Réputation : 0
19-11-2004, 22:05:56   -    
snooze561 a écrit :module
mes c dans les 75 ou 100 euros je crois*

J'en ai changé un sur une Civic lsi de 1993, 200€. c'était les mêmes symptomes que l'itr.

LEXUS IS200 SPORTCROSS
Retourner en haut
Trouver Répondre
mans Hors ligne
Active Member
***


Messages : 350
Sujets : 7
Inscription : Oct 2003
Réputation : 0
19-11-2004, 22:07:45   -    
sylvain a écrit :Si il y a une alarme sur la voiture avec coupures allumage/essence/demarreur (SRA4*) et qu'il n'y a que l'allumage qui ne fonctionne plus, regardes si ce ne sont pas les fils de l'alarme correspondant à cette coupure qui sont simplement debranchés.
En general les garages qui installent les alarmes font ça n'importe comment.
Regardes bien sous le volant si il n'y a pas de fils debranchés avant de te lancer dans des frais pour rien.

Bon courage.
ca peut etre ca aussi(bien vu) Wink ,si ya une alarme,commence par la,mais je dirais a 95% le module si ya pas d'alarme
Retourner en haut
Trouver Répondre
stophhh Hors ligne
Active Member
***


Messages : 104
Sujets : 14
Inscription : Jan 2003
Réputation : 0
19-11-2004, 22:08:37   -    
Si ton alarme est une cobra commence par la réinitialiser, tu verras bien si sa change quelque chose. Wink

LEXUS IS200 SPORTCROSS
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Integra] Démarre pas [résolu] bip-bip 9 2 858 17-05-2013, 08:44:08
Dernier message: bip-bip