Japan Car

Version complète : Unité de commande ABS
Vous consultez actuellement la version basse qualité d’un document. Voir la version complète avec le bon formatage.
Bonjour
je voulais avoir votre avis sur le fait que j'ai débranché l'unité ABS dans l'aile gauche(en panne) ainsi que la broche à l'actionneur et il me semble maintenant que je n'ai plus d'assistance au freinage .Est ce possible?
L'ABS  est en défaut,mais doit-il rester branché pour que l'assistance fonctionne?
Merci
Tu as toujours l'assistance (force sur la pédale) mais l'anti blocage est HS.
(28-06-2018, 16:47:15)fujiwara a écrit : [ -> ]Tu as toujours l'assistance (force sur la pédale) mais l'anti blocage est HS.

je n'ai pas l'impression que lorsque je démarre le pied sur la pédale de frein qu'il y ait une quelconque assistance Huh (la pédale serait+douce).De toutes façons ,l'anti blocage était allumé au tdb ,c'est pour cela que j'ai débranché ces fiches,cela éteint le voyant pour le contrôle technique.
Si tu n'as pas l'assistance au freinage tu le sentira de suite.
Sachant que 75% de la puissance de freinage ce fait par l'assistance, tu aura l'impression de ne pas avoir de frein.
Débrancher l'unité de commande ABS dans l'aile suffit à désactiver l'anti-patinage.
Par contre, il faut aussi démonter le voyant ( petite ampoule ) ABS sur le TDB car sinon elle s'allume.

Pour l'assistance au freinage c'est un tuyaux de dépression il me semble. Aucun rapport avec l'unité d'ABS en tout cas.
avec ou sans centrale ABS branché, l'assistance se fait

si ta pédale est dure et que tu ne sens pas d"assistance, c'est que la durite/mastervac ont un probleme.

Moteur tournant au ralentie, si tu debranches la durite d'assistance, tu dois sentir une depression.

Bref, tous ces process sont très bien expliqué dans la RTA d'origine.
(28-06-2018, 18:17:56)Black_Wolf a écrit : [ -> ]Débrancher l'unité de commande ABS dans l'aile suffit à désactiver l'anti-patinage.
Par contre, il faut aussi démonter le voyant ( petite ampoule ) ABS sur le TDB car sinon elle s'allume.

Pour l'assistance au freinage c'est un tuyaux de dépression il me semble. Aucun rapport avec l'unité d'ABS en tout cas.

La solution autre est aussi de débrancher la broche de gauche à l'actionneur,cela éteint le voyant sans démonter l'ampoule.
----------
Merci à tous pour vos éclairages,cela doit donc venir de mon échange de plaquettes AV,je vais attendre quelques centaines de KMS pour voir.
C'etait juste une impression avec les plaquettes neuves,tout est redevenu normal.Merci pour votre aide.