Japan Car

Version complète : raté à l’accélération mais fonctionne si léger filet de gaz
Vous consultez actuellement la version basse qualité d’un document. Voir la version complète avec le bon formatage.
Pages : 1 2
BOnjour, j'ai un pb avec la rx8 de ma femme,

elle démarre normalement, mais depuis ce jour si j'accelerer elle se met en sécurité et fait un rupteur hors si  j'accelerer lentement ca va!!

1ere fois que je rencontre ce pb 

a savoir bougie , bobine et cable ont moins de 5000km

une idée ?
Le circuit d'essence peut être ?

Filtre / pompe ?
+1 avec vroomdams


Ta distri est bien calée? Sac
(11-02-2019, 04:38:09)Charin a écrit : [ -> ]+1 avec vroomdams


Ta distri est bien calée? Sac

LOL
Ok merci de plus je suis a l éthanol,donc possible crasse !!

Les injecteurs ont été nettoyés a l ultrasson le jour de l'achat.

Et aucun défaut non plus a l obd !!

Merci
ton problème arrive uniquement si tu accélère fort?
si oui ca pourrait venir de ta pédale d'accelerateur car c'est une commande électrique...
Pression ai ralentis 3.9 bar pour 3.9 a 4.5 sur la rt
Difficile de faire un test a l acceleration avec le mano sous le capot
et tu roules a l'ethanol mais tu as une carto ou juste des injecteurs?
Kit éthanol

Qui serait me dire quand est ce que les 2 autres injecteurs s active ?

Merci
j'ai check encore aujourd'hui et j'ai fait apparaitre le défaut p0301 raté de cyl 1 !! en espérant que ce ne soit pas le rotor ou autre !!! le cyl 1 est de quel coté ?
devant
c'est quoi comme boitier e85? car si s'en est un qui se banche aux injos et qu'il déconne ca pourrait venir de la.
dans tous les cas essai de le retirer et tu vera tout de suite si le problème vient de la.
Bjr il y a du neuf j'ai nettoye les bougies, nettoyer le capteur de vilo ( 10h pour sortir la  vis de fixation qui a cassé !!!)
Nettoyage de toutes les cosses.

Il y a du mieux, des que ca ratatouille je relâche légèrement et je peux prend les tours dans les conditions normal de perf !!!

Les bougies on même pas 5000km est ce possible quune soit hs ?
Jai remarque que jai une fissure en sortie de collecteur inox sur le tube d un des " cylindre" peu etre le 1 !! Vu du profil lechappement du 1 est le quel ?

Sinon une autre idee ?
[Image: 62Xz9mxm.jpg] les bougies superieurs sont un peu blnache
Je te dirais bien de contrôler ta pompe a essence, voir si c'est une origine, passes en une pour E85 quitte a y rouler Wink
Elle est d'origine !! Mais si c etait elle, elle arriverait pas a faire monter la voiture dans tours ?
Sur petites contraires / charges elle déb*te sans soucis, mais sur grosse demandes ( pap ouvert a fond, reprise sur les hautes vitesses ) ça peut saturer.

Sur les S13/14 par exemple c'est le cas, quand la pompe fatigue c'est souvent lors de la pleine charge que tu t'en rends compte, quand le turbo souffle et que la pompe envoi pas assez.... en général tu soulage un peu le gaz et ça prend ses tours ... C'est ressemblant a tes symptômes quoi.... Wink
J'ai une pompe de s14 qui a lâché sous mes yeux (le bocal à confiture dans lequel elle était s'est rempli de poussière noire Sac ), elle déb*te encore bien à faible pression, mais quasiment plus rien dès qu'on la charge un peu.
Malheureusement je peux pas contrôler le debit!! Jvais voir pour en commander une alors
Et pour la fissure dans le collecteur ?
Vas voir chez Eurofac a Chelles il en ont en stock. Vasy direct oublie le téléphone tu vera sur place que le mec regarde le téléphone sonner sans jamais décrocher LOL
Bjr, pour la pompe je prend une walbro basic ( model de base resiste telle a lethanol ? Ou une special ethanol plus cher ?
mec ne roule pas avec un collecteur fissuré! enfin sauf si tu as envie de foutre le feu...
et tes bougies elle ont une sale gueule. c'est quoi comme allumage que tu as mis? du vrai mazda? du LS2? ou des copies chinoises?
Cela ne pourrait pas venir du débitmètre d'air?
Trio venant d un site distributeur mazda connu.
Je vais remplacer le debitmetre par anticipation.

Petite question car j'ai un doute sur letancheite de l'admission, j'ai voulu il y a 1 an remplacer le joint du collecteur d'admission mais j'ai jamais réussi a le sortir a cause des tubes ssv je crois m enfin le truc pour modifier le flux d air et donc j'ai laisse le joint d'origine mais c est pas top. Comment sortir la tubulure sans sortir le moteur ?
Merci
Il y a du neuf, la nouvelle pompe deatschwerks e85 en place, elle devait être plug and play mais j'ai du découper le conduit du filtre de la pompe qui touchait le fond du bocal et donc je n ai pas pu refermer le bocal anti dejaugage.

Il y a du mieux léger saut a 3 000 tr a froid si accélération moyenne et a partir de 6500 trs plusieurs hésitation jusque la zone rouge.

Je pense que je vais recouper de nouveau le filtre de pompe car il touche le fond du bocal et a mon avis appauvris le débit !! Mais bon que c est mal foutue et ce bouchon de réservoirs quel galère !!
Jai modifier le filtre pour qu il ne touche plus le fond du bocal, jai envoyer également un mail au fabriquant. Jai une impression dune meilleur monté dans les tours et plus de couple.

Mais tjr le même problème.
Dans 15 jr on me resoude l echappement.

J ai l'impression que la pompe a révéler un nouveau pb, mis appart l échappement avez vous une piste ?

Merci
Toujours ce problème de de monte en régime, mais a present cela ce presente plus comme un rupteur électronique !! J'attends de voir avec le collzcteur remis en etat
Bonjour, je vais ce weekend démonter mon collecteur pour refaire la soudure. Je vais en profiter pour contrôler mon cata sport, avez vous une méthode pour le vérifier ? Car maintenant j'ai du mal a atteindre la zone rouge !!! Jai a ma disposition une camera sur cable.

Merci
Pour vérifier ton cata c’est assez simple tu regarde juste si la céramique est bouchée ou fondue.
Par contre tu n’a toujours pas de code défauts ?
ok merci pour le retour Wink

je vais commander de nouvelle bougie, j'ai d'origine des RE8CL, et suivant les photos si dessous, elle sont un peu blanche ! je me demande s'il serait pas intéréssant de passer a des RE7CL afin d'avoir des bougie plus chaude myeux adapté a mon 100% E85 ?

Merci a tous
Les bougies sont toujours blanches sur une injection, même à l'e85 avec des bougies chaudes.
Puis selon comment est faite la conversion, tu risques déjà de tourner pauvre, vaut mieux peut être pas en rajouter avec des bougies chaudes (quoi que je ne connais pas le rotatif et sa propension ou non au cliquetis).

D'ailleurs est-ce que tes soucis ne viendraient justement pas de la conversion e85 ?
Pages : 1 2