Bienvenue, Visiteur ! S’enregistrer


Bienvenue, Visiteur
Vous devez vous enregistrer avant de pouvoir poster.

Nom d’utilisateur
  

Mot de passe
  





Rechercher dans les forums

(Recherche avancée)

Derniers sujets
[odyssey 2.3 VTEC] Passag...
Forum : Honda
Dernier message : Labrosse
Il y a 3 heures
» Réponses : 24
» Affichages : 353
Les pneus hiver seront ob...
Forum : Entre nous
Dernier message : folken
Il y a 4 heures
» Réponses : 25
» Affichages : 927
[350Z] Ma Fairlady Z33
Forum : Présentation de vos voitures...
Dernier message : celicat25
Il y a 5 heures
» Réponses : 22
» Affichages : 1 471
[NISSAN Skyline R32 GTR] ...
Forum : Présentation de vos voitures...
Dernier message : david_59
Il y a 5 heures
» Réponses : 142
» Affichages : 7 643
[Mazda 3 BK] Je reste che...
Forum : Présentation de vos voitures...
Dernier message : david_59
Il y a 5 heures
» Réponses : 16
» Affichages : 558

 
  cherches revue technique pour hyundai satelite.
Posté par : bonnatero - 17-01-2019, 20:37:20 - Forum : Hyundaï - Kia - Réponses (1)

Hyundai satellite monospace-2,5 td 80ch diesel 06-1997 jusqu’à 04 2004

Bonjour à tous
je viens vers vous afin d'obtenir une revue technique pour mon véhicule car je n'en trouve pas sur le http://hmaservice.com/webtech/default.asp
Merci de m’éclairer à se sujet .   
                Merci d'avance

Imprimer cet élément

  [EG6] problème électronique
Posté par : Yannick6G - 17-01-2019, 17:56:19 - Forum : Civic / CRX - Réponses (3)

Salut,

Moi c'est Yannick, je suis nouveau sur le forum!

J'ai un petit soucis sur mon eg6..

La pompe à essence ne s'enclenche plus, mais elle marche car quand je shunt le main relay elle déclenche.

Je pensais que c'était lui le fautif, et vu qu'il était déjà ressoudé je l'ai changé, et en fait c'est pas ça!

Je précise que j'ai vérifié les fusibles, les masses...
Il reste l'écu, mais je sais pas comment le tester...

Si quelqu'un a eu le même soucis, je veux bien quelques petits conseils Smile
Merci d'avance!

Imprimer cet élément

  [S2000] conseil batterie
Posté par : Ludwig - 17-01-2019, 14:58:13 - Forum : S2000 - Réponses (2)

bonjour à tous ,

je n'ai pas forcément trouvé toute les réponses à mes questions alors je me permet de créer ce sujet  Sac

depuis 2 mois j'ai laissé la S au garage pour l'hiver et que je puisse m'occuper de la rouille qui arrive comme il faut .
je viens de m'apercevoir que ma batterie au bout d'une semaine est presque vide , le tableau de bord s'allume correctement mais elle manque de pêche pour démarrer la tuture

donc plusieurs questions :  Huh  Huh

-  est-ce que si je recharge la batterie , est ce que je peux la laisser déconnecter de la voiture ?
-  si je la déconnecte , ça ne poseras aucun problème sachant que tout est digital ?  ( de ce que j'ai vu il faudrait laisser tourner la voiture 10 minutes sans accélérer pour qu'elle se "recalibre "
- est-ce que c'est normal que la batterie se décharge aussi vite ?  je tiens à préciser que j'ai l'alarme qui tourne en permanence
- est-ce que tout les périph branché dessus peuvent être la cause de cette décharge ?
- une idée pour entretenir la batterie ?

je suis tombé aussi sur des photos de batterie de S2000 ou on peut voir des batteries d'origine avec du 48ah en 420a
hors de ce que je vois sur le forum , la plupart des proprios des S ont des batteries de 45ah en 330a ...

- du coup ça serait quoi le mieux si je prend une batterie neuve ?  help



ça fait pas mal de questions je sais mais je préfère être sur pour le choix des pièces sur la S

Merci d'avance pour vos réponses Wink

Imprimer cet élément