Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

bruit étrange s14a .

Auteur Message
paulphenix Hors ligne
Junior Member
*


Messages : 92
Sujets : 6
Inscription : Jan 2006
Réputation : 0
16-02-2006, 15:55:43   -   bruit étrange s14a .
voila mon nouveau souci Smile

je vais esseyer d'expliqué le mieux possible .
donc quand je gare ma voiture au plat pendent un long moment .
apres quand je redémare et que j'enclanche la premiere ou marche arriere j'ai comme un bruit ( comme un craquement ) sitot que javance a peine , j'ai limpression que cela vient de la boite a vitesse. ( a peine apres cela plus aucun bruit tout normal)
pour mieux expliqué si je conduit et que je marrete au plat au point mort moteur coupé et tout environs 5 minutes , et que je redémare la il ny aura aucun bruit .

j'aurais l'impression que la boite a vitesse manque surement d'huille car apres les premiers tours plus aucun bruit ce fais entendre .
si c'est bien le cas , svp si quelqun a des photos ou descriptions de la vis de purge et la vis de remplisage.
et quel huille prendre de préference .
merci
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 359
Sujets : 22
Inscription : Jan 2005
Réputation : 3
16-02-2006, 16:18:58   -   Re: bruit étrange s14a .
paulphenix a écrit :apres quand je redémare et que j'enclanche la premiere ou marche arriere j'ai comme un bruit ( comme un craquement ) sitot que javance a peine
Essaye de faire la même chose, mais sans embrayer ?


C'est peut être ton tendeur de chaine qui fatigue, il se remet en place au premier coup de gaz, après avoir démaré, et ensuite plus un bruit.

Ou alors c'est pas ça du tout ...
Retourner en haut
Trouver Répondre
paulphenix Hors ligne
Junior Member
*


Messages : 92
Sujets : 6
Inscription : Jan 2006
Réputation : 0
16-02-2006, 16:30:38   -    
sans embrayer ? si je passe la vitesse sa va tout peté lol ??

le tendeur de chaine lol je ne vois meme pas ce que c'est , tu parle de la chaine de distribution ?
il y aurais moyen a la main de réglé cela tu pense ?

Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 359
Sujets : 22
Inscription : Jan 2005
Réputation : 3
16-02-2006, 16:38:17   -    
Ca se règle pas, ça se change.
Mais à part un bruit peu agréable pendant une demi seconde, ça semble pas avoir de conséquences.
J'ai ce bruit, nono28 aussi, et pas de souci. Grumly l'a eu pendant très longtemps, et son moteur tourne toujours aussi.

Et je parlais d'embrayer, donc rester débrayé Wink (pédale au fond).
Tu fais tout pareil, mais tu donnes un coup de gaz sans remonter la pédale d'embrayage. Ou alors tu laisses le ralenti se stabiliser, et tu appuies un peu sur l'accélérateur au point mort, ça devrait le faire aussi si c'est le tendeur.
Retourner en haut
Trouver Répondre
paulphenix Hors ligne
Junior Member
*


Messages : 92
Sujets : 6
Inscription : Jan 2006
Réputation : 0
16-02-2006, 16:49:20   -    
ok merci de tes conseils , je vais quand meme esseyer .
mais d'apres tout ce que j'ai eu je suis quasiment sur que le bruit ne ce fais pas pendent que jembraye a fond , ( style point mort moteur qui tourne )
je pencherais plus pour sitot la premiere enclanché et commencé a rouler jentend un peu le bruit .

Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 359
Sujets : 22
Inscription : Jan 2005
Réputation : 3
16-02-2006, 16:52:51   -    
Ca peut être beaucoup de choses.
Le tendeur, ça fait plutôt un bruit de poussoir (j'avais peur que ce soit un qui désamorce, au début).

Peut être tes plaquettes arrières qui restent collées au disque, aussi.
Si tu peux la garer sans frein à main (mais à un endroit où ça risque rien), tu sera fixé là dessus.
Retourner en haut
Trouver Répondre
paulphenix Hors ligne
Junior Member
*


Messages : 92
Sujets : 6
Inscription : Jan 2006
Réputation : 0
16-02-2006, 16:56:29   -    
sur et certain le bruit vient bien du compartiment moteur .
donc on peux dire que c'est pas les plaquettes arrieres qui sont collées .
cela ce peux que quelqun aura déja vécu cela Smile


comment savoir si la boite a vitesse est pleine dhuile ou pas sinon ?

Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 359
Sujets : 22
Inscription : Jan 2005
Réputation : 3
16-02-2006, 17:13:52   -    
paulphenix a écrit :comment savoir si la boite a vitesse est pleine dhuile ou pas sinon ?
T'enlèves le bouchon de remplissage sur le côté, et tu jauges le niveau.

Si ça coule un peu, c'est qu'il y a le niveau.
Ou alors tu mets ton doigt, et tu regardes s'il y a de l'huile qui arrive juste au niveau du trou (perso, j'ai jamais réussi à sentir l'huile avec mon doigt, alors je regardais juste s'il ressortait gras ...).
Retourner en haut
Trouver Répondre
paulphenix Hors ligne
Junior Member
*


Messages : 92
Sujets : 6
Inscription : Jan 2006
Réputation : 0
16-02-2006, 18:02:46   -    
j'ai fais ce que tu ma dit , et effectivement j'entend un bruit mais beaucoup plus sourd .
donc sa dois etre normal alors que j'entend beaucoup plus une fois enclanché et que j'avance un peu .

Retourner en haut
Trouver Répondre
michael Hors ligne
Senior Member
****


Messages : 1 597
Sujets : 48
Inscription : Jul 2002
Réputation : 0
16-02-2006, 19:20:18   -    
c'est l'abs qui fait ce bruit la des que tes roues commence a tourner
normal sur certaines s14a,rien a faire et tu ne risques rien.
j'ai le meme bruit et un autre membres de jpcar qui a une s14a aussi.
c'est nullement la boite de vitesse ni l'embrayage Wink

[Image: pubhurricane4.jpg]
Retourner en haut
Site web Trouver Répondre
benitobenichou Hors ligne
Active Member
***


Messages : 180
Sujets : 2
Inscription : Mar 2004
Réputation : 0
17-02-2006, 07:15:16   -    
J'ai les mêmes symptomes que tu décris paulphenix, et en cherchant dans les vieux posts, j'avais vu que des autres avaient le même problème que tu décris.
Je crois que quelqu'un a changé le tendeur de chaine en question, grumly ou roadwolf peut être.

Mais michael ajoute une autre hypothèse pour le fameux bruit qui viendrait de l'abs, je sais plus trop du coup Confused LOL
Retourner en haut
Trouver Répondre
jojo13 Hors ligne
Senior Member
****


Messages : 2 034
Sujets : 122
Inscription : May 2004
Réputation : 4
17-02-2006, 10:11:31   -    
moi pareil ca me le fais lorsque la voiture est resté immobilisé un moment
au tout premier tour de roue ca fais clac clac clac
comme si les pignons de boites s entre choqué sans huile
mais j ai fais ma vidange et ca le fais toujour !!
Retourner en haut
Site web Trouver Répondre
paulphenix Hors ligne
Junior Member
*


Messages : 92
Sujets : 6
Inscription : Jan 2006
Réputation : 0
17-02-2006, 10:22:24   -    
ok merci a tous , donc on va dire que ya rien de grave Wink .
l'hypothese que je pense , ce bruit avais été mis la par renault avant la fusion ( renault - nissan )
comme cela hop un ancien acheteur renault ne cera pas perdu , :zewall: :zewall: je me double cache lol

Retourner en haut
Trouver Répondre
michael Hors ligne
Senior Member
****


Messages : 1 597
Sujets : 48
Inscription : Jul 2002
Réputation : 0
17-02-2006, 13:44:56   -    
le tendeur de distribution quand il est fatigue fait du bruit
au demarrage et la c'est pas le cas.
on a l'impression que le bruit vient de la boite,ce qui induit en erreur.
donc t'inquiete pas ton ton bruit Wink

[Image: pubhurricane4.jpg]
Retourner en haut
Site web Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 359
Sujets : 22
Inscription : Jan 2005
Réputation : 3
17-02-2006, 14:05:45   -    
michael a écrit :le tendeur de distribution quand il est fatigue fait du bruit
au demarrage et la c'est pas le cas.
Le miens ne fait aucun bruit au démarrage.

C'est très bizare d'ailleurs.
J'ai :
- démarrage, avec le moteur qui monte entre 1500 et 2000 rpm (je pense que le starter aurait besoin d'un réglage) => RAS
- je laisse qques secondes pour que le régime redescende et se stabilise => toujours RAS
- j'accélère un peu pour partir (entre 1200 et 1500, donc moins rapide que juste après avoir démarré) => grrrr, et puis plus rien ensuite.

Les premières fois, j'ai cru que j'avais merdé en remontant mon embrayage, et que ça venait de la boite.
Puis j'ai cru à un poussoir hydro désamorcé, vu que j'avais vidé le moteur de son huile et qu'il a bien été penché au moment du swap ...

En théorie, ça devrait plutôt le faire au premier coup de gaz donné au démarrage par la gestion et son starter auto de merde ... mais en pratique, c'est pas le cas Confused
Et je crois que celui de nono fait pareil. bizare bizare ...


benitobenichou a écrit :Je crois que quelqu'un a changé le tendeur de chaine en question, grumly ou roadwolf peut être.
C'est grumly.

Mais dans le cas présent, c'est plus un frottement, donc c'est plus plausible que ça vienne de l'abs.

Le tendeur, ça fait plutôt un claquement métallique. C'est ce que doit avoir jojo13, ça correspond bien aux symptomes.
Retourner en haut
Trouver Répondre
michael Hors ligne
Senior Member
****


Messages : 1 597
Sujets : 48
Inscription : Jul 2002
Réputation : 0
17-02-2006, 14:11:55   -    
moi j'ai aucun bruit de tendeur,je demarre aucun bruit
si j'accelere pas de bruit non plus

[Image: pubhurricane4.jpg]
Retourner en haut
Site web Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 359
Sujets : 22
Inscription : Jan 2005
Réputation : 3
17-02-2006, 14:15:22   -    
T'as de la chance Big Grin

Ma s14a était assez ancienne, ça doit être pour ça.
J'ai entendu dire que ça le faisait pas mal sur s14, et que le problème aurait été réglé sur s14a ... peut être pas sur les premières.

De toutes façons, c'est pas spécialement gênant si ça le fait juste 0.5sec avant de partir, juste agaçant.
C'est plus gênant quand ça claque 5 minutes au démarrage Confused
Retourner en haut
Trouver Répondre
jojo13 Hors ligne
Senior Member
****


Messages : 2 034
Sujets : 122
Inscription : May 2004
Réputation : 4
17-02-2006, 20:16:40   -    
folken, mais moi ca me le fais quand je lache l embrayage !! quand la voiture fais ces premier tour de roue !! et ca le fais que tres rarement
Retourner en haut
Site web Trouver Répondre
michael Hors ligne
Senior Member
****


Messages : 1 597
Sujets : 48
Inscription : Jul 2002
Réputation : 0
17-02-2006, 20:28:03   -    
jojo13 a écrit :folken, mais moi ca me le fais quand je lache l embrayage !! quand la voiture fais ces premier tour de roue !! et ca le fais que tres rarement
idem

[Image: pubhurricane4.jpg]
Retourner en haut
Site web Trouver Répondre
tixou Hors ligne
Active Member
***


Messages : 404
Sujets : 27
Inscription : May 2005
Réputation : 0
17-02-2006, 20:41:24   -    
moi j'ai pas !!! Big Grin Big Grin
Retourner en haut
Site web Trouver Répondre
jojo13 Hors ligne
Senior Member
****


Messages : 2 034
Sujets : 122
Inscription : May 2004
Réputation : 4
17-02-2006, 20:44:47   -    
tixou, chanceux lol !!
Retourner en haut
Site web Trouver Répondre
Greg_P Hors ligne
Senior Member
****


Messages : 2 734
Sujets : 42
Inscription : Apr 2004
Réputation : 0
17-02-2006, 23:48:17   -    
Alors la tixou ca me fais bizarre parce que moi je l'avais!!

Une sorte de bruit de cresselle quand tu pars. Et c'est decrit partout comme le VVT rattle, c'est a dire le recalage du VVT (mais ca arrive pas tout le temps, suffit qu'il soit bien positionné quand tu eteinds le moteur) quand on passe la premiere, au premier demarrage a froid.

Le tendeur de chaine... moué, possible aussi.

[Image: GS_ef9a881fe345b7edf2e52c9cbd28f7a2.png]
VEND MANO VDO 52mm noir avec sondes: Tempe, pression d'huile, tempe d'eau, voltmetre.
---->>> MP!!!! <<<----------
Retourner en haut
Trouver Répondre
paulphenix Hors ligne
Junior Member
*


Messages : 92
Sujets : 6
Inscription : Jan 2006
Réputation : 0
18-02-2006, 00:18:19   -    
heureux davoir réunis tout ce petit monde autour du bruit suspect Smile

la grande confrérie du bruit étrange .

hop cachete secrete :chiotte2:

Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 359
Sujets : 22
Inscription : Jan 2005
Réputation : 3
18-02-2006, 12:07:07   -    
Greg_P a écrit :Une sorte de bruit de cresselle quand tu pars. Et c'est decrit partout comme le VVT rattle, c'est a dire le recalage du VVT (mais ca arrive pas tout le temps, suffit qu'il soit bien positionné quand tu eteinds le moteur) quand on passe la premiere, au premier demarrage a froid.
Ce serait pas le tendeur, alors ?

Ben tant mieux si c'est normal Big Grin c'est exactement ce que ça fait chez moi.
Heureusement que l'envie de le changer m'est pas venu, j'aurais bien galéré pour rien.

nono a toujours le bruit d'ailleurs, malgré un démontage/remontage.
Mais je crois pas que Nissan ait changé le tendeur. A la base, c'était juste pour le joint qui fuyait ...
Retourner en haut
Trouver Répondre
nono28 Hors ligne
Senior Member
****


Messages : 1 003
Sujets : 27
Inscription : Jul 2004
Réputation : 0
18-02-2006, 12:42:34   -    
folken a écrit :nono a toujours le bruit d'ailleurs, malgré un démontage/remontage.
Mais je crois pas que Nissan ait changé le tendeur. A la base, c'était juste pour le joint qui fuyait ...

oui tjs le bruit mais juste le joint refait car ca beurrer le moteur!!

[Image: nouvelcrevette012vq.jpg]

Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Résolu] S14a Bruit moteur/turbo en charge L3XxoO 18 3 501 30-09-2012, 13:44:14
Dernier message: Horn€t
  bruit cliquetis minime au ralenti s14a david-silvia 22 4 891 26-09-2012, 19:17:00
Dernier message: Mikael
  Bruit moteur étrange cortex 22 2 978 27-06-2006, 16:43:05
Dernier message: cortex
  [s14a] Clonk!!! bruit suspect sur ma voiture IloveJapan2 20 1 796 03-04-2006, 22:04:07
Dernier message: Be_Fa
  bruit etrange sur s14 a .... Rayures 20 1 558 29-07-2005, 19:36:46
Dernier message: folken
  bruit dans le coffre sur s14a michael 21 2 368 25-06-2005, 13:00:38
Dernier message: warrior
  Bruit etrange sur la clim de ma 200SX S13 Leviathan 21 3 404 17-12-2004, 23:19:55
Dernier message: Leviathan
  Bruit de pont sur s14a stophhh 7 1 820 18-11-2003, 21:29:47
Dernier message: stophhh