Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Problème tambours

Auteur Message
lauryckx Hors ligne
Active Member
***

Mazda mx5
- Belgium
Messages : 906
Sujets : 14
Inscription : Sep 2005
Réputation : 0
08-03-2006, 15:53:47   -   Problème tambours
Salut à tous. Ma voiture étant immobilisée depuis un peu plus d'un mois, je voulais la faire tourner un peu. Le problème est que la roue arrière droite est coincée alors que je n'avais pas mis le frein à main. J'ai enlevé la roue et j'ai essayer d'enlever le tambour pour voir ce qu'il se passe mais il veut pas venir. J'ai beau taper dessus sur les côtés, rien à faire. J'ai aussi essayé de mettre deux vis de 8mm pour le faire sortir mais là, les machoires viennent avec Shock et j'ai surement peter une fixation d'une machoire. Alors je voulais savoir si vous aviez pas un truc parce que la je sèche royalement Confused
Merci à tous.

Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 5 014
Sujets : 67
Inscription : Apr 2004
Réputation : 2
08-03-2006, 20:24:48   -    
Tes garnitures sont sûrement collées aux tambours.
Moi, ça m'arrive souvent, surtout lorsque que j'ai douché ma voiture.
Je démarre, jusqu'à ce que ça fasse "clac" et que ça se décolle. Je n'ai jamais rien abîmé.
Logique dans ce cas que tu n'arrives pas à enlever ton tambour. A part taper dessus, je ne vois pas trop ce que tu pourrais faire. Tu peux toujours essayer de les asperger de WD40 mais alors faudrait que tu dégraisses tout par la suite.

Retourner en haut
Trouver Répondre
Kim Hors ligne
Posting Freak
*****


Messages : 6 573
Sujets : 49
Inscription : Jun 2004
Réputation : 2
08-03-2006, 20:27:58   -    
c'est sa ce bruit! mon ah53 avait pas bougé de 2 ans et elle est repartie :lol:
Retourner en haut
Trouver Répondre
gevkarl Hors ligne
Active Member
***


Messages : 235
Sujets : 10
Inscription : Apr 2003
Réputation : 0
08-03-2006, 20:31:22   -    
pareil sur une toyota starlet immobilisée 6 mois

[Image: tifosixy1.png]
[Image: mben2.png]
[Image: tagfk7.png]
Retourner en haut
Trouver Répondre
lauryckx Hors ligne
Active Member
***

Mazda mx5
- Belgium
Messages : 906
Sujets : 14
Inscription : Sep 2005
Réputation : 0
08-03-2006, 21:03:31   -    
Oui j'avais réussi à débloquer la roue après avoir forcé un peu. Quand le tambour est renfoncé a fond, la roue tourne mais ça frotte beaucoup et dès que j'essaye de retirer le tambour ça coince. J'aimerais quand même voir les dégats à l'intérieur, il y a pas moyen de renfoncer le piston par l'arrière ?
J'essaierai le dégrippant demain quitte à devoir dégraisser après Wink

Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 5 014
Sujets : 67
Inscription : Apr 2004
Réputation : 2
08-03-2006, 21:08:53   -    
lauryckx a écrit :Oui j'avais réussi à débloquer la roue après avoir forcé un peu. Quand le tambour est renfoncé a fond, la roue tourne mais ça frotte beaucoup et dès que j'essaye de retirer le tambour ça coince. J'aimerais quand même voir les dégats à l'intérieur, il y a pas moyen de renfoncer le piston par l'arrière ?
J'essaierai le dégrippant demain quitte à devoir dégraisser après Wink
Normal que ça frottait, fallait rouler un peu, c'est juste de l'oxydation.
Pour déposer le tambour, le seul moyen est de taper tout autour mais t'aurais du rouler un peu avant d'essayer de les enlever.
T’as desserré ton câble de frein à main ?
Pourquoi y aurait-il des dégâts?

Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 832
Sujets : 19
Inscription : Jun 2004
Réputation : 0
08-03-2006, 22:03:13   -    
En général en tapant sur les tambour ça se débloque, faut pas y aller de main morte.

Retourner en haut
Trouver Répondre
lauryckx Hors ligne
Active Member
***

Mazda mx5
- Belgium
Messages : 906
Sujets : 14
Inscription : Sep 2005
Réputation : 0
08-03-2006, 22:07:04   -    
En fait j'ai essayer de rouler avant mais le sol est du beton lisse et donc le pneu glissait sur le sol. Et en essayant d'enlever le tambour j'ai entendu deux "klong" et j'ai vu que les machoires venaient avec donc je me dis que les fixations des machoires ont du sauter. Le frein à main a toujours été désserré et j'ai essayer en le serrant/désserrant plusieurs fois mais rien n'y fait.

Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 5 014
Sujets : 67
Inscription : Apr 2004
Réputation : 2
08-03-2006, 23:11:59   -    
lauryckx a écrit :j'ai vu que les machoires venaient avec donc je me dis que les fixations des machoires ont du sauter. Le frein à main a toujours été désserré et j'ai essayer en le serrant/désserrant plusieurs fois mais rien n'y fait.
Les mâchoires sont fixées par des ressorts, donc normal qu'elles viennent avec le tambour lorsque tu essaies d'enlever celui-ci. Enfin +-5mm.
Pour le frein à main, je te demandais pour le câble?
J'ai déjà nettoyé mes tambours et je n'ai pas rencontré de difficultés pour les enlever (quelques coups de maillet).
Par contre, je n'ai pas vraiment regardé comment était fait le système de frein de parking.
Dans d'autres marques, on est obligé de détendre le frein de stationnement pour déposer le tambour. Sinon, les garnitures frottent dedans (embêtant quand un bord d'oxydation ou d'usure s'est formé).
Sur ces voitures, il y a un réglage aux roues via une petite mollette (pour régler la pression au repos sur les garnitures) et un réglage sous la voiture (pour régler la tension du câble).
Si c’est seulement un problème de frottement (garnitures pas collées), à ta place, j’essaierais de détendre le câble de frein à main. Si c’est comme les EG, le réglage se fait près du frein à main, derrière le cendrier AR.

Retourner en haut
Trouver Répondre
troupier Hors ligne
Senior Member
****


Messages : 1 670
Sujets : 3
Inscription : Oct 2005
Réputation : 2
09-03-2006, 00:43:03   -    
Il m'est arrive la même mésaventure hier.. Moi j'ai attendu que ça dégèle.. mais toi ça doit pas venir de la forcément...

Bon courage ! c'est tout ce que je peux malheureusemnt pour toi.. Sad

Retourner en haut
Trouver Répondre
lauryckx Hors ligne
Active Member
***

Mazda mx5
- Belgium
Messages : 906
Sujets : 14
Inscription : Sep 2005
Réputation : 0
09-03-2006, 11:35:22   -    
ça y est j'y suis arrivé, j'ai détendu le frein à main (comme sur les eg, merci VEI Wink) et j'ai tapper dessus comme un ours et le tambour est venu. Le problème maintenant c'est que ce que je pensais s'est confirmé. La fixation de la machoire droite a peter et donc la machoire n'est plus maintenue contre la partie fixe du tambour. Quand j'ai enlever le tambour, la machoire étais même sortie de son emplacement face au piston donc heureusement que je n'ai pas roulé avec Wink
Voila je n'ai plus qu'à trouver cette patte pour refixer la machoire et c'est repartit Big Grin
Merci à tous pour vos conseils en tous cas Wink

Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ec9] upgrade tambours -> disques sancoru 27 3 111 01-01-2013, 00:45:44
Dernier message: Design-Z
  [EC9] Démontage machoires frein arrières (tambours) stillrunning 5 1 288 02-04-2010, 00:20:01
Dernier message: boubou9302
  [EC9] Retirer les tambours de frein sharksart 7 1 030 29-11-2008, 20:15:10
Dernier message: sharksart