Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Premier probleme en EJ => compteur vitesse

Auteur Message
zero_cool Hors ligne
Junior Member
*


Messages : 7
Sujets : 2
Inscription : Sep 2005
Réputation : 0
01-05-2006, 12:40:24   -   Premier probleme en EJ => compteur vitesse
Bon donc je fais simple.

Je rentre de boite un matin, et au bout d'un momentje vois mon compteur vitesse tomber au zero et monter de temps en temps et retomber.

Donc depuis ce moment j'ai l'aiguille qui vas danser et au bout de deux minute j'ai le voyant moteur (le petit voyant orange) qui s'allume.

Aprés avoir un peut vérifier le truc le moteur tourne toujours pareille, sans aucun soucis, sauf ce con de comteur qui ne marche pas. J ai chercher un cable que je n'ai jamais trouver aussi (si il etais débrancher)

Donc si quelqu'un à la solluce ca me ferais grave plaisir Wink

Street Racing is not a crime...
Retourner en haut
Trouver Répondre
Danakeel Hors ligne
Junior Member
*


Messages : 10
Sujets : 0
Inscription : Apr 2006
Réputation : 0
01-05-2006, 12:46:41   -    
salut zero cool, c certainement ton capteur vitesse sur la bv qui est naze.débranche le et verifie qu'il ne soit pas sale et encrassé sinon démonte le capteur en entier et vérifie les pièces

en recherche d'efficacité, il faut s'armer de patience!
Retourner en haut
Trouver Répondre
Motor Hors ligne
Active Member
***


Messages : 901
Sujets : 10
Inscription : Jan 2006
Réputation : 2
01-05-2006, 13:17:01   -    
j'ai exactement le meme soucis, parfois il ne marche plus et hop l'aiguille remonte , par contre pas de voyant moteur chez moi.
j'ai pas encore eu le temps de me pencher sur le pb et j'ai pas encore trouvé le capteur sur la boite^^
Retourner en haut
Trouver Répondre
DrAziK_13 Hors ligne
Newbie


Messages : 3
Sujets : 0
Inscription : Sep 2005
Réputation : 0
02-05-2006, 18:22:31   -    
je répond à la place de Zero Cool :

On est allé voir un pote cet aprés midi, on a changé le capteur sur la boite, plus de soucis, meme le voyant moteur ne s'allume plus Big Grin

Voilà, pour les news Smile
Retourner en haut
Trouver Répondre
Motor Hors ligne
Active Member
***


Messages : 901
Sujets : 10
Inscription : Jan 2006
Réputation : 2
02-05-2006, 18:47:46   -    
c'est bon a savoir merci Smile
Retourner en haut
Trouver Répondre
sweet Hors ligne
Active Member
***


Messages : 159
Sujets : 23
Inscription : Mar 2004
Réputation : 0
02-05-2006, 20:12:49   -    
j ai le meme problème...
c est chaint a changer comme pièce?

qui de la poule ou de l'oeuf est arrivé le premier?....
mon ej1 VTI >>http://www.japancar.fr/forum/viewtopic.php?t=51574
Urgent! Recherche moteur d'ej9
Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 832
Sujets : 101
Inscription : Sep 2005
Réputation : 93
02-05-2006, 20:28:22   -    
Motor a écrit :j'ai exactement le meme soucis, parfois il ne marche plus et hop l'aiguille remonte , par contre pas de voyant moteur chez moi.
j'ai pas encore eu le temps de me pencher sur le pb et j'ai pas encore trouvé le capteur sur la boite^^

+1 Exactement pareil !

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32

[MECAFOX MOTORS]
Réparation et entretien: Tout véhicule / Reprogrammation / FAP-EGR / Boite Méca et Auto dont GR6 de R35
Retourner en haut
Site web Trouver Répondre
power-of-dreams Hors ligne
Active Member
***

DC2 #2290#
75 - Paris France
Messages : 915
Sujets : 3
Inscription : Mar 2006
Réputation : 57
02-05-2006, 20:32:05   -    
normal que le voyant moteur s'allume quand ya plus de compteur
Retourner en haut
Trouver Répondre
Danakeel Hors ligne
Junior Member
*


Messages : 10
Sujets : 0
Inscription : Apr 2006
Réputation : 0
03-05-2006, 00:42:01   -    
le capteur se trouve à l'arrière de la bv juste sous le collecteur d'admission.C'est à coté du démarreur.

en recherche d'efficacité, il faut s'armer de patience!
Retourner en haut
Trouver Répondre
zero_cool Hors ligne
Junior Member
*


Messages : 7
Sujets : 2
Inscription : Sep 2005
Réputation : 0
03-05-2006, 19:46:07   -    
Pour faire simple:

Tu regarde sur ta boite et tu as une fiche electronique branché dessus. Tu vire ta prise et tu demontes ton socle (clé de 10 et deux boulons). En faite le capteur c'est caWink

Tu met environs 3 minutes montre en main pour le changer. Moi je l'ai fais sur le parking du mécano quand il m as filé la pièce. je l'ai payer 20€.

Franchement vu le prix et le temps mis dessus, ca ne vaut pas le coup de se faire chier avec un compteur qui ne marche pas.

PS: le voyant moteur s'est aussi eteint, à prioris elle détecte tout les probleme éléctronique et s'allume. GG Honda Wink

Street Racing is not a crime...
Retourner en haut
Trouver Répondre
sweet Hors ligne
Active Member
***


Messages : 159
Sujets : 23
Inscription : Mar 2004
Réputation : 0
04-05-2006, 12:35:40   -    
moi j ai pas de voyant moteur mais quand je fais un test j ai le code erreur...

merci! Wink

qui de la poule ou de l'oeuf est arrivé le premier?....
mon ej1 VTI >>http://www.japancar.fr/forum/viewtopic.php?t=51574
Urgent! Recherche moteur d'ej9
Retourner en haut
Trouver Répondre
DrAziK_13 Hors ligne
Newbie


Messages : 3
Sujets : 0
Inscription : Sep 2005
Réputation : 0
04-05-2006, 12:43:49   -    
Et on dit Merci Yoan le super mécano Honda 8) LOL
Retourner en haut
Trouver Répondre
zero_cool Hors ligne
Junior Member
*


Messages : 7
Sujets : 2
Inscription : Sep 2005
Réputation : 0
04-05-2006, 19:37:58   -    
Mais ne le dit pas !!!!! c'est mon mécano de ma honda Wink

Street Racing is not a crime...
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Légende 3,2l V6 BA1992] Pb de compteur de vitesse Sam Sam 11 1 900 05-12-2012, 20:32:29
Dernier message: Sam Sam
  [EG] compteur de vitesse ne fonctionne plus! gregnose 16 4 990 29-10-2012, 22:52:09
Dernier message: JDM JDM JDM
  [EJ9] Problème alternateur + compteur de vitesse Afro Samourai 4 3 949 02-08-2012, 11:37:09
Dernier message: yanou62
  [EG5] Compteur de vitesse qui déconne extrq__ 36 8 941 01-02-2012, 19:39:29
Dernier message: BENJY
  [eg6]probleme au compteur black-civic93 15 2 300 12-09-2011, 12:32:52
Dernier message: jimmy07
  [EG5 SWAP D16A9]Probleme compteur de vitesse Daaave 1 1 460 31-08-2011, 21:40:26
Dernier message: EG6 KJconception
  [ITR]. Problème compteur. ch'ti vtec 12 1 978 14-09-2010, 23:04:45
Dernier message: ch'ti vtec
  [CRX 88] probleme compteur vitesse ne marche plus primo 7 2 223 23-08-2010, 16:30:38
Dernier message: primo
  [B16A2]. Problème au premier démarrage après swap -- RESOLU mathieu16 41 6 937 24-07-2010, 23:09:34
Dernier message: Jon-60
  [EG5] Problème compteur fred10bss 2 1 174 18-02-2010, 15:04:35
Dernier message: fred10bss