Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EJ1]Amortisseur HS ?

Auteur Message
Bianchi Hors ligne
Active Member
***


Messages : 704
Sujets : 55
Inscription : Dec 2005
Réputation : 9
09-07-2008, 00:21:56   -   [EJ1]Amortisseur HS ?
Salut à tous.

J'ai monté des amortos d'Itr sur mon EJ1. Pour celà il a bien evidemment fallu que je mette les bras arrières d'itr.

Cependant peut être un mois après l'amorto arrière droit a commencé à fuir. J'ai donc changé les 2 amortos arrières. Et rebelotte qqles semaines après j'ai de nouveau un claquement à l'arrière droit.
J'ai vérifié le serrage, ras.
Je n'ai néanmoins pas pris la précaution de faire une géo.


La question que je me pose : Est-ce un coup de poisse ? Ou autre chose au niveau des bras ou autre ? Sachant que hormis le claquement la voiture a un comportement très sain, ne tire ni à gauche ni à droite et je n'ai pas tappé la roue ou quoi que ce soit.

Merci.
Retourner en haut
Trouver Répondre
Motor Hors ligne
Active Member
***


Messages : 901
Sujets : 10
Inscription : Jan 2006
Réputation : 2
09-07-2008, 17:53:31   -    
peut etre un silent block tres usé provoque ce claquement?
Retourner en haut
Trouver Répondre
micspit vtec Hors ligne
Active Member
***


Messages : 201
Sujets : 21
Inscription : Feb 2007
Réputation : 4
09-07-2008, 18:02:38   -    
parfois un amorto "presque vidé" ou avec casse mecanique interne peut faire du bruit

c'est au desssus de 5700 que ca se passe! et jusque...
Retourner en haut
Trouver Répondre
Bowers
Unregistered

 
09-07-2008, 19:34:15   -    
Monté pas comme normalement et donc tu les fusilles !
Retourner en haut
Répondre
Bianchi Hors ligne
Active Member
***


Messages : 704
Sujets : 55
Inscription : Dec 2005
Réputation : 9
09-07-2008, 20:55:10   -    
Concernant le SB ce serait etonnant car ca l'a fait avec le premier amorto d'Itr que j'ai monté à l'arrière. Puis quand j'en ai changé ras pendant plus ou moins un mois. Et là ca le refait. Sauf que la première fois c'était clairement l'amorto qui fuyait.

Comment on voit qu'un Sb est mort ?


micspit vtec, D'un côté ca m'arrangerait que ce soit ca. Mais j'ai du mal à croire que je sois tombé sur 2 amortos morts coup sur coup et surtout du même côté.

Bowers, désolé je ne suis pas sûr d'avoir compris. Maintenant le premier ce n'est pas moi qui l'ai monté mais le second, si. Par contre ca c'est fait très facilement et j'ai pas eu à forcer.
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ej1] différence entre étrier ej1 et crx vtec ??? ben7829 4 2 259 04-04-2012, 18:34:41
Dernier message: ben7829
  amortisseur d'une ej1 vers une ek4 shaggy 9 744 16-04-2007, 15:58:05
Dernier message: malintoy