Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EG4] pb démarrage après swap

Auteur Message
HawX Hors ligne
Junior Member
*


Messages : 8
Sujets : 3
Inscription : Dec 2013
Réputation : 0
16-05-2014, 22:34:35   -   [EG4] pb démarrage après swap
Salut à tous !

Alors voilà j'ai effectuer mon swap auto vers manuelle et maintenant que tout est fini la voiture ne démarre pas Ouinn

j'ai shunter (enfin je pense) les câbles au niveau du connecteur de la boîte auto.

le problème est que lorsque je tourne ma clé pour démarrer, il ne se passe rien...mais alors rien, pas de bruit de pompe de demarreur et tout ce que vous voulez alors j'aimerais savoir si il y en a parmi vous qui pourrais m'aider dans ce bordel électrique help

a+
Retourner en haut
Trouver Répondre
push Hors ligne
O_o
Moderateurs

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 460
Sujets : 28
Inscription : Mar 2004
Réputation : 41
16-05-2014, 22:36:58   -   RE: [EG4] pb démarrage après swap
cable de masse ?

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre
HawX Hors ligne
Junior Member
*


Messages : 8
Sujets : 3
Inscription : Dec 2013
Réputation : 0
16-05-2014, 23:18:31   -   RE: [EG4] pb démarrage après swap
C'est où qu'il se branche sur la boîte pcke je suis pas sûr de l'avoir mis au bonne endroit xD

PS : c'est une boîte s20
Retourner en haut
Trouver Répondre
Kartouche16 Hors ligne
Senior Member
****


Messages : 1 025
Sujets : 13
Inscription : Feb 2010
Réputation : 0
17-05-2014, 02:44:19   -   RE: [EG4] pb démarrage après swap
Lol ^^
Masse calorstat Hihihi

sacré faburisu, tu ma tuer de rire!!!

faburisu a écrit :mais démonter une boite sur le trottoir en hiver sous la neige c'est chaud
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [D16Z6] tremblement moteur après demarrage scirocco 5 543 13-06-2017, 23:10:54
Dernier message: Glurk
  [ED9] Problème démarrage après swap AmMoNiaK 6 605 13-04-2017, 14:19:41
Dernier message: AmMoNiaK
  [EG4] rupteur a 4200tr apres MPFI+voyant moteur Langelgaby 26 1 445 27-11-2016, 14:57:28
Dernier message: Langelgaby
  [EG4] Swap DPFI --> MPFI + Swap OBD0 --> OBD1 sans har Cityhunter72 29 11 456 22-05-2016, 00:58:44
Dernier message: f11d
  [EG4] problème relenti apres netoyage moteur zack666 2 909 08-02-2016, 21:53:14
Dernier message: zack666
  [Civic EG4 lsi hatch] Questions avant remise en route apres arrêt 2 ans bruno006 3 584 12-11-2015, 18:34:10
Dernier message: boyou2
  [CRX ED9 phase 1 ] problème de démarrage après swap identique kusanagi-kun 23 4 481 11-11-2015, 22:54:51
Dernier message: fdb35
  [EG4] Comment swap B20A7 sur EG4 ? LH_CVCeg 3 1 385 15-10-2015, 23:06:28
Dernier message: civic662
  [EG4] broute au démarrage uniquement fredlude64 4 1 123 03-08-2015, 15:12:42
Dernier message: fredlude64
  [SWAP EG4 --> D16A9] code défaut 9 après swap > résolu boskorex 19 4 187 05-06-2015, 21:54:52
Dernier message: micka13