Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[S13] Moteur ne tourne pas correctement

Auteur Message
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
23-09-2014, 19:18:21   -   [S13] Moteur ne tourne pas correctement
Bonjour à tous, j'ai un soucis de taille depuis quelques mois avec ma vieille et je commence à sécher.

[ 3615 my life ]
-En début d'année, je constate une énorme patate au silencieux. 3 mois plus tard, la voiture semble perdre de la puissance. On trouve avec un collègue une fuite à l'entrée du premier silencieux (S13 phase 1 non cata.) Je décide de boucher avec du gun-gum sans grand succès pour la puissance.
-Début Juillet, je reçois la nouvelle ligne 3" (Pas grand choix de dispo pour S13, et des fabricants ne voulant plus produire...).
Je démonte la ligne pourrie, constate que la réfection avait tenue et bouchais bien le tout puis monte la nouvelle ligne avec la sourdine.
Dans la foulée, je change aussi les bougies (IQ24) et le filtre à essence.
Je constate qu'il n'y as pas de mieux, la voiture manque cruellement de puissance, cale au ralenti après une manœuvre et donne de gros à coups (pas de quoi manger le volant non plus)
Je passe au garage vérifier le calage du CAS. Il semble qu'un cylindre donne mal car il y as des retours à l'échappement. Malgré cela, on donne un peu plus d'avance pour palier au problème temporairement (S13 daily et besoin impératif en Août).
-Je roule safe durant le mois d'Août et constate que parfois elle tourne bien, parfois elle tremble à l'accélération.
-Début Septembre, remplacement des bobines par des SupraForma. Aucune amélioration. Je teste la résistance et l'isolement des anciennes bobines, tout semble bon.
-Semaine dernière, je me fais prêter un transistor d'alimentation et je recale le CAS. Çà semblait bien tourner au ralentis, mais en roulant, des à coups vers 3000 trs/min, la pression dans le plenum d'admission qui fait des sauts positifs/négatifs. En accélération légère, la barrière semble se franchir, puis ça passe, mais le bruit du moteur est dégueux.
[ 3615 My life off ]

Je suis passé chez Nissan, une odeur d'essence se fait sentir, et toujours des pocs dans la ligne.
On me conseille de vérifier les connectiques des bobines ( soit disant une maladie des S13 ??? ) et de prendre mes compressions.
Les connectiques sont bonnes, et débranchant une à une, le moteur tourne moins bien. Par acquis de conscience, j'ai mis un peu de dégrippant dans chaque cosse pour aider à avoir un bon contact, et j'ai aussi inversé le relais allumage avec un autre.

J'avoue ne plus savoir ou chercher. L'autodiag ne donne rien ( code 55 ), la voiture n'as plus rien dans le pis sur route, mais à vide, le compte-tour monte bien, ainsi que la pression.
Demain je tente un mode 5.

Après avoir fais le tour des topics, les causes seraient multiples pour ces symptômes.
Je vais vérifier le GAP des bougies demains, car je ne m'en suis pas préoccupé au montage (je pensais même que vu leur forme il n'y avais rien à toucher)
Je vérifierais aussi la connectique du MAF, même si ça me parait étonnant.
Et à l'occasion, je vérifierais le serrage du collecteur d'échappement.

Après, je ne sais vraiment plus. Je pensais à un soucis de CAS, d'autant plus qu'il semble difficile à régler.
Pour les pressions, je n'ai pas d'appareil donc ça vas être dur.

Personne ne saurait me conseiller ?
Retourner en haut
Site web Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 915
Sujets : 129
Inscription : Nov 2005
Réputation : 58
23-09-2014, 19:48:03   -   RE: [S13] Moteur ne tourne pas correctement
un injecteur qui merdoi?

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
23-09-2014, 20:29:15   -   RE: [S13] Moteur ne tourne pas correctement
Je n'en sais rien du tout. Et je ne peux pas tester grand chose au boulot...
Mais il faut dire que les injos sont d'origine et ont 310 000 dans les dents !
Retourner en haut
Site web Trouver Répondre
nomad Hors ligne
Active Member
***


Messages : 967
Sujets : 4
Inscription : Jun 2008
Réputation : 13
23-09-2014, 20:42:31   -   RE: [S13] Moteur ne tourne pas correctement
le ratatouillage à 3000 tr/min me ferais penser à un maf en fin de vie... peu etre une pompe a essence dans le sac aussi

R33 GTS-T RB25DET TT Blitz FATT Catback 5Zigen décata et downpipe japspeed B.A.A ARC Kit Reloc Filtre à Huile Aileron GTR B.A.R Arrière GTR Jantes 17" RAYS
Retourner en haut
Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
23-09-2014, 21:21:40   -   RE: [S13] Moteur ne tourne pas correctement
La pompe c'est une Walbro.
Le MAF, je vérifierais demain, car c'est bien le seul truc auquel je n'ai pas pensé. Pourtant 3000 trs/min avec un MAF à problème, c'est un peu haut.
J'ai eu un soucis de connexion dessus une fois, et c'était bien différent dés 2500 trs/min...
Retourner en haut
Site web Trouver Répondre
seb.racing Hors ligne
Senior Member
****

350z, 200sx, Primera
60 - Oise France
Messages : 1 076
Sujets : 14
Inscription : Dec 2004
Réputation : 10
23-09-2014, 22:01:08   -   RE: [S13] Moteur ne tourne pas correctement
tu peux avoir une prise d'air sur ton circuit d'admission, regarde ta durite du régulateur d'essence, elle est peut être poreuse, ton avance allumage est bien réglé?
Retourner en haut
Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
24-09-2014, 07:33:16   -   RE: [S13] Moteur ne tourne pas correctement
Les durites côté régulateur ont aussi été remplacées.
Le CAS, c'est difficile à dire sans lampe strobo. Pour le moment, placé au centre, à l'oreille le moulin semble tourner correctement, mais au serrage des vis, sans rien bouger, ça change.
Je donne plus ou moins d'avance, ça semble correct, puis rebelote, il rechange.
Ce qui me gêne, c'est que de mémoire l'info est prise rapidement, et là il semble y avoir un temps de latence.
Mais le soucis est peut être ailleurs.
Retourner en haut
Site web Trouver Répondre
Tisous Hors ligne
Active Member
***
Team Sac

Gt 2000
38 - Isère France
Messages : 998
Sujets : 9
Inscription : Dec 2010
Réputation : 3
24-09-2014, 08:03:43   -   RE: [S13] Moteur ne tourne pas correctement
Tu as combien au compressions ?

(26-07-2012, 21:48:59)gineto a écrit : bèèèhèèèhèèèè, un diesel c'est trop bien y a pas mieux, l'essence c'est tout pourri bèèèhèèèhèèè

Impreza Gt 2000 bioéthanol => http://www.japancar.fr/forum/Sujet-Gt-20...du-Vercors
Suzuki 550 Gsx 1985
Mz ETZ 125
Cap
Retourner en haut
Trouver Répondre
seb.racing Hors ligne
Senior Member
****

350z, 200sx, Primera
60 - Oise France
Messages : 1 076
Sujets : 14
Inscription : Dec 2004
Réputation : 10
24-09-2014, 10:43:06   -   RE: [S13] Moteur ne tourne pas correctement
des fois il y a des problèmes de CAS usé
après un réglage sans lampe ça n'arrange rien
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 915
Sujets : 129
Inscription : Nov 2005
Réputation : 58
24-09-2014, 11:26:08   -   RE: [S13] Moteur ne tourne pas correctement
verifie que le doigt du CAs soit pas péter, et idem concernant le demi-lune dans l'AAC echappement, qu'elle ai pas bougé ou qu'elle se soit barré

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
24-09-2014, 17:24:40   -   RE: [S13] Moteur ne tourne pas correctement
-Pour les compressions, impossible de les prendre, je n'ai pas de compressiomètre.
-Pour le CAS, je l'ai démonté le week-end dernier, et hormis des traces de poussières de rouille, rien n'est cassé. Côté AAC, tout est présent aussi.
-Par contre, ce matin, j'ai dégainé le connecteur du MAF, et hooo surprise, un fil qui se balade (je ne dirai pas que ça date ou non, il était peut être simplement malade et en dégainant il as peut être laché), et un des fils d'alim dont la cosse sortais légèrement.
Pour le moment, j'ai tout coupé et placé des petites cosses, et il vas falloir que j'en retrouve des correctes pour replacer le connecteur.
Mais ça tourne bien mieux déjà Big Grin Encore à revoir l'avance avec une lampe strobo à l'occasion, puis régler finement le ralentis et ça devrait être bon.
Retourner en haut
Site web Trouver Répondre
Tisous Hors ligne
Active Member
***
Team Sac

Gt 2000
38 - Isère France
Messages : 998
Sujets : 9
Inscription : Dec 2010
Réputation : 3
24-09-2014, 17:29:22   -   RE: [S13] Moteur ne tourne pas correctement
Ha bah c'est cool Smile

(26-07-2012, 21:48:59)gineto a écrit : bèèèhèèèhèèèè, un diesel c'est trop bien y a pas mieux, l'essence c'est tout pourri bèèèhèèèhèèè

Impreza Gt 2000 bioéthanol => http://www.japancar.fr/forum/Sujet-Gt-20...du-Vercors
Suzuki 550 Gsx 1985
Mz ETZ 125
Cap
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 915
Sujets : 129
Inscription : Nov 2005
Réputation : 58
24-09-2014, 22:04:52   -   RE: [S13] Moteur ne tourne pas correctement
tient, même panne que mygal et romone

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
25-09-2014, 07:29:02   -   RE: [S13] Moteur ne tourne pas correctement
Le problème, c'est qu'on trouve tellement de descriptions de ce genre de soucis sur internet qu'on se retrouve avec tellement de "solutions" et l'on s'y perd.
Et puis, il y as aussi les descriptions qui sont vraiment identiques, et les solutions sont du genre moteur remplacé par un autre...
C'est pas simple tout ça !
Retourner en haut
Site web Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 915
Sujets : 129
Inscription : Nov 2005
Réputation : 58
25-09-2014, 10:53:41   -   RE: [S13] Moteur ne tourne pas correctement
sinon on a un sujet sur les symptomes et pannes, sachant que les plus récents sont les mêmes que toi.......

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Justbe79 Hors ligne
Junior Member
*


Messages : 5
Sujets : 1
Inscription : Jul 2014
Réputation : 0
25-09-2014, 11:58:42   -   RE: [S13] Moteur ne tourne pas correctement
J'avais les même symptôme que toi j'avais contrôler les mêmes choses que toi et dans mon entêtement j'ai pas voulut changer ma pompe essence ....
Et bien c'était pourtant elle qui était responsable ...
Mais jeté un œil quand même sur tes injecteurs débranche les un à un et voit si ton moteur tourne pareil ou pire ...
Par ailleurs je cherche un injecteur quelqu un n'en vend il un par hasard ?
Retourner en haut
Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
02-10-2014, 19:02:22   -   RE: [S13] Moteur ne tourne pas correctement
Bon, je tâtonne toujours. Il y as un peu de mieux, mais ce n'est pas ça.
Elle as l'air de prendre ses tours, sa pression, mais j'ai une grosse sensation de bridage, surtout à 3000 trs/min, comme si elle étouffais. Et puis, des pocs incessants dans la ligne au ralentis, et aux changements de rapports.
Par contre, arrivé à 6000 trs/min, là elle repousse comme une sal..e. Et parfois aussi en la coupant sur un parking le temps de faire une course, puis de revenir.

J'hésite vraiment à changer le CAS, le capteur de détonation, et le capteur de température d'eau, ainsi que certaines connectiques, mais chez Nissan ça doit valoir un reins pièce...
Pour le CAS, est-ce que ça c'est déjà vu qu'il fonctionne, mais pas entièrement ? Parce que au niveau électronique, pour moi ce serait du tout ou rien logiquement. J'ai pas d'oscilloscope pour vérifier la sortie...
A la limite, personne dans la Marne n'aurait ces pièces à me prêter quelques temps afin que je puisse essayer ?
Et pour les connectiques, est-ce que quelqu'un aurait un bon shop à me conseiller ? Je cherche les connecteurs en kit, car j'ai l'outillage pour bien faire tout ça.
Retourner en haut
Site web Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 915
Sujets : 129
Inscription : Nov 2005
Réputation : 58
02-10-2014, 19:24:04   -   RE: [S13] Moteur ne tourne pas correctement
T'as une lambda dessus d'origine?

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
02-10-2014, 22:33:27   -   RE: [S13] Moteur ne tourne pas correctement
Non non... Elle est de 89, donc phase 1 décata.
La 6062 ème S13 Européenne... (Résultat donné en décomptant les numéros de châssis pour les S13 Européennes)
Retourner en haut
Site web Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
22-10-2014, 17:45:39   -   RE: [S13] Moteur ne tourne pas correctement
Bon, j'ai repris mes soucis à zéro, et j'ai enfin pu changer mes bougies.
Le CAS as été placé au centre, comme il semblait placé avant (mais il as tellement été bougé ces derniers temps...), et la voiture semble tourner mieux.
MAIS, elle n'as toujours rien comme puissance. J'ai roulé 10 minutes avec, elle as du mal et il y as des explosions à chaque changement de rapport.
Je la laisse le temps de faire mes courses, et là elle semble tourner encore mieux, et la puissance est présente. (Sauf que ça ne dure qu'un temps.)

Il semblerait que quelque chose chauffe et donne mieux une fois à température, mais je ne sais pas vers quoi m'orienter. Est-ce que je pourrais avoir l'avis d'un gourou ?
Retourner en haut
Site web Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 915
Sujets : 129
Inscription : Nov 2005
Réputation : 58
22-10-2014, 19:05:26   -   RE: [S13] Moteur ne tourne pas correctement
[Image: photo-12.jpg]

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
22-10-2014, 19:58:11   -   RE: [S13] Moteur ne tourne pas correctement
Big Grin
C'est un charlatan, en haut c'est marqué 48h maximum, et en bas, résultat dans les 3 jours...

Sérieusement, tu en pense quoi ? Toujours le CAS, ou bien ce serait autre chose ?
Retourner en haut
Site web Trouver Répondre
RomONE Hors ligne
Active Member
***

Subaru Impreza GT00 SW
77 - Seine-et-Marne France
Messages : 299
Sujets : 35
Inscription : Sep 2013
Réputation : 1
22-10-2014, 20:31:33   -   RE: [S13] Moteur ne tourne pas correctement
Les lampes strobo sont plus performantes que les lampes de génies... Sac


Retourner en haut
Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
22-10-2014, 21:01:46   -   RE: [S13] Moteur ne tourne pas correctement
Ouaip, mais j'ai pas ça sous le coude pour le moment. Strobo ou génie.
Par contre, il me vient à l'esprit, la sonde de température d'eau doit bien changer certaines choses pour l'ECU. Il y en as une pour le TDB, mais celle pour l'ECU, elle se situe ou ? C'est le seul truc que je n'ai pas encore vérifié, et je ne sais pas ou elle se trouve.
Retourner en haut
Site web Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 915
Sujets : 129
Inscription : Nov 2005
Réputation : 58
22-10-2014, 22:52:35   -   RE: [S13] Moteur ne tourne pas correctement
Connecteur jaune a cote du capteur tdb monocosse, pres du papillon, au dessus du calorstat.

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
23-10-2014, 07:32:33   -   RE: [S13] Moteur ne tourne pas correctement
OK, merci Boyou.
J'avais une vieille photo montrant un truc jaune pas loin des injecteurs, à l'avant du moteur, caché par le faisceau électrique principal.
Retourner en haut
Site web Trouver Répondre
Black_Wolf Hors ligne
Active Member
***


Messages : 288
Sujets : 7
Inscription : Sep 2006
Réputation : 0
23-10-2014, 19:49:21   -   RE: [S13] Moteur ne tourne pas correctement
Je reviens de chez un collègue qui as une fosse.

Dans l'ordre, j'ai démonté le connecteur du capteur de température. Il était plein de vert de gris. Un nettoyage avec du nettoyant contact. J'en ai profité pour faire les autres à proximité.
En dessous, j'avais une grosse fuite à l'échappement. Le joint entre l'elbow et la downpipe s'est bouffée des le premier jour. Pour moi le bruit était normal, mais en fait non. Réfection du joint avec une tresse pour les inserts de cheminée.

Un fois tout ça remis en état, bien moins de bruit au démarrage. Le démarrage est anormalement long. Il faut tirer dessus alors que dans le temps elle pétait au quart de tour.
Par contre, un clac-clac qui vient de CAS, et j'ai été obligé de le caler quasi à fond pour que le moteur tourne correctement.
Maintenant en route, c'est bien mieux. Je verrai demain à froid, puis sur un long trajet.

En tout cas, je suis à la recherche d'un capteur d'angle de vilebrequin en Moselle ou dans la Marne, afin que je puisse être certain que c'est bien ça qui est mort, et le remplacer.
Retourner en haut
Site web Trouver Répondre
seb.racing Hors ligne
Senior Member
****

350z, 200sx, Primera
60 - Oise France
Messages : 1 076
Sujets : 14
Inscription : Dec 2004
Réputation : 10
25-10-2014, 14:25:28   -   RE: [S13] Moteur ne tourne pas correctement
un problème de sonde de température ne correspond a tes symptômes

je comprend très bien que tu n'as pas de lampe strombo, mais tu veux être que le problème ne vient de l'allumage tu es obligé de le contrôlé a la lampe

y a pas a tortillé du cul
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 915
Sujets : 129
Inscription : Nov 2005
Réputation : 58
26-10-2014, 18:56:22   -   RE: [S13] Moteur ne tourne pas correctement
je pense au 'doigt' du CAS mort........je sais pas pourquoi......

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
RomONE Hors ligne
Active Member
***

Subaru Impreza GT00 SW
77 - Seine-et-Marne France
Messages : 299
Sujets : 35
Inscription : Sep 2013
Réputation : 1
26-10-2014, 18:59:28   -   RE: [S13] Moteur ne tourne pas correctement
(25-10-2014, 14:25:28)seb.racing a écrit : un problème de sonde de température ne correspond a tes symptômes

je comprend très bien que tu n'as pas de lampe strombo, mais tu veux être que le problème ne vient de l'allumage tu es obligé de le contrôlé a la lampe

y a pas a tortillé du cul

[Image: 201008739f2a38013315d63f7444b8b807f55f6a.jpg]


Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  S13 tourne sur 3 cylindres Black_Wolf 132 2 631 16-11-2017, 19:10:14
Dernier message: Black_Wolf
  ma s13 tourne mal Mat200sx13 5 788 16-11-2016, 08:20:18
Dernier message: Black_Wolf
  s13 moteur tourne mal + ralenti instable jerome024 5 1 284 30-03-2014, 00:31:49
Dernier message: jerome024