Bienvenue, Visiteur ! S’enregistrer


10/10 (1 vote(s))
  • Moyenne : 5 (1 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[AS53]Problème montée en régime à chaud sur ZC1

Auteur Message
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
03-04-2012, 21:20:34   -   [AS53]Problème montée en régime à chaud sur ZC1
bonsoir,

Quand je parle de montée en régime à chaud, c'est-à-dire quand le température extérieure est au-dessus d'une certaine température que je n'arrive pas à définir.

Je m'explique.

Cette hiver, je l'ai poussé un peu (moteur chaud) dans la zone rouge, pas de problème, j'ai fait la montée que je fais habituellement (col de la Faucille, 01, Pays de Gex) pour arriver en haut sans aucun raté, ni faiblesse, ni pseudo étouffement. Les températures étaient entre -10 et +10 degrés.

Mais maintenant, que les températures sont supérieures à 10° voire 15°, je ressens un pseudo étouffement à haut régime, c'est-à-dire que le ressentiment est très faible, comme une retenue. Et ça comment quand j'arrive à 7000 tr/min en 3e, et au fur et à mesure que je pousse, la retenue descend dans les régimes ... jusqu'à 5000 tr/min avec carrément des coupures, c'est à dire qu'en cas de dépassement, l'accélération se fait, mais dès que j'arrive à 5000 tr/min, le moteur résiste et ne donne plus rien. Mais aucun soucis au ralenti, aucun signe, rien, et à l'arrêt, pas de problème non plus.

Je sais que ce n'est pas très facile à comprendre mais je n'arrive pas à trouver le pourquoi du comment de cette retenue.

Le moteur a 50000kms et la voiture 145000kms, puce MUGEN, filtre K&N, et tout est ok, alors je me demandais s'il n'y avait pas un capteur qui pouvait déconner, ou défaillant, vu l'âge de la voiture (25 ans)

Si vous avez des idées, solutions ou remèdes, je suis preneur

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
Mac Manus Hors ligne
Senior Member
****


Messages : 2 056
Sujets : 1
Inscription : Oct 2007
Réputation : 0
03-04-2012, 21:28:18   -    
Je connais ton niveau d'expérience dans cette voiture nico. Mais as-tu vérifié l'état de chacune des bougies ? Wink
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
03-04-2012, 21:45:10   -    
oui, j'ai changé les bougies, le filtre à essence, fait la vidange, changer l'allumeur (Charlycrx) ... etc...

Mais peut-être qu'il faudrait que je change le faisceau et prendre des bougies plus froides ...

Tu as peut-être raison Mac Manus, je n'y avais pas pensé ;-)

Je vais commencer par là ...

Sinon je pensais aussi la centrale sur le tablier où il y a tous les capteurs, mais je ne sais plus où j'ai foutu ma revue technique ... :-(

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
03-04-2012, 22:02:13   -    
Sinon j'ai aussi pensé à un problème de richesse, c'est-à-dire qu'avec la puce MUGEN qui donne un mélange plus riche, il faut modifier l'avancé d'allumage...

D'ailleurs, il me semble que je l'avais remis à la cote d'origine alors je vais faire un test en mettant de plus d'avance ...

Je vais commander un jeu de fils de bougies (ils ont l'âge de la voiture ;-) )

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 411
Sujets : 32
Inscription : Nov 2009
Réputation : 44
04-04-2012, 09:16:01   -    
J'ai quasiment la même configuration que toi sur l'AS, moteur et caisse 210 000 km.

Pour moi, un ZC s'utilise pas dans la zone rouge, mais entre 5 et 7000.

Mais moi j'ai pas d'étouffement au dessus de 5000...

Filtre Green, bougies 25000km, fils Beru silicone 25000km, avance allumage 16° puce Mugen, échappement libéré.

J'avais ce phénomène d'étouffement, maintenant que j'y pense, avant de supprimer la chicane du premier intermédiaire qui se foutait en travers et ralentissait les fluides plus que de raison.

Mais ça faisait du bruit de ferraille dans l'intermédiaire !

Retourner en haut
Site web Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
04-04-2012, 10:09:44   -    
Je l'utilise rarement au-delà de 7000, d'ailleurs ça me fait peur quand je vois l'aiguille montée aussi haut ... mais ça m'arrive seulement quand je dépasse et que je regarde plus le compte-tours...

Je vais commander les fils de bougies et mettre de l'avance.

Pour l'intermédiaire, je verrais en fonction des résultats.

J'avais pensé aussi à un tube du système PGM-F qui pourrait être bouché par l'huile qui vient du reniflard, et je vais pulvériser l'admi d'air avec un produit pour carbu (j'avais eu ce problème un peu similaire sur mon TCT)

Merci de ton retour ...

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
Mac Manus Hors ligne
Senior Member
****


Messages : 2 056
Sujets : 1
Inscription : Oct 2007
Réputation : 0
04-04-2012, 10:38:21   -    
nico0711 a écrit :Je vais commander un jeu de fils de bougies (ils ont l'âge de la voiture ;-) )
A voir déjà leur état.. Smile
Ça ne fera pas de mal de toute façon. Big Grin
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
04-04-2012, 10:50:35   -    
Les fils de bougie et bougies commandés ... chez Vroomdam

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
04-04-2012, 21:52:21   -    
as tu controlé tes bougies? pas de trace d'essence qui pourrai prétendre à un injecteur qui pisse? ca resemble fort à un probleme d'injection et non d'allumage pour moi, ta pompe a essence fait un bruit normal? ce n'est pas rare qu'elle rende l’âme car externe et exposé à l'humidité ambiante

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
05-04-2012, 09:51:55   -    
Merci David, la pompe fait un bruit normal, son petit "ronron" bien sympathique, pas de fuites aux injecteurs, pas d'odeur d'essence non plus.

Sinon je me rappelle, il y a quelque temps, quand j'essayais de régler l'avance moteur tournant (ça ne sert à rien, pour info) ... je me suis pris une "patate" en touchant un fil de bougie ... donc je vais déjà voir cette piste.

Je vais faire une liste de ce que j'ai à faire, ensuite si je ne trouve rien, je mettrai le moteur à la benne ... et j'en ferai un Kart pour l'HEM#3 ;-)

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
05-04-2012, 22:07:56   -    
lol ... je l'ai déjà changé ... ainsi que le doigt d'allumeur.

Je dois recevoir les fils de bougie et les bougies demain, je monte le tout, j'essaye les 7000 tr/min et je vous dis ce que ça donne

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
06-04-2012, 11:38:07   -    
nico0711 a écrit :lol ... je l'ai déjà changé ... ainsi que le doigt d'allumeur.

Je dois recevoir les fils de bougie et les bougies demain, je monte le tout, j'essaye les 7000 tr/min et je vous dis ce que ça donne
Normalement tu ne dois pas prendre de chataigne, si c'est le cas c'est que tu as une perte de jus quelque part et qui peu engendré le souci que tu as decri plus haut.
Concernant la tete micro fissuré, ca m'est arrivé aussi sur une tete neuve, pour eliminer provisoirement le probleme, un coup de vernis tropical a l'interieur de la tete puis une foi sec un coup d'abrasif sur les contacts

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
06-04-2012, 13:20:56   -    
ok, je vais la contrôler et si c'est le cas, faire ce que tu m'as conseillé, merci

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
10-04-2012, 11:04:40   -    
je n'ai pas encore reçu ma commande mais elle devrait arriver aujourd'hui après les oeufs de pâques.
sinon, j'ai déplacé les fils de bougie, c'est-à-dire que je les ai placés différemment, décrochés des agrafes qui les tiennent ensemble ... et ça à l'air de marcher, donc je crois qu'ils doivent faire des arcs entre eux ou alors ne pas bien faire contact ...
en tout cas, pas de problème ce week-end (et j'ai évité de dépasser les 7000tr/min, pour faire plaisir à Charly)

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
11-04-2012, 22:35:08   -    
Ce matin j'ai monté mes fils de bougie ainsi que les bougies, bon c'est du Beru pour les deux, mais ça va, j'ai gardé mes NGK ...
Et ce soir, j'ai fait un bout de route et j'ai un fil de bougie qui s'est déconnecté, je tournais sur 3 cylindres, mais avec l'aide de Charlycrx ... qui a sorti son grand couteau de chasseur, et que je n'avais pas d'outils avec moi, et il a écarté les prises mâles des fils de bougie de la tête d'allumeur, on s'est dit "Adieux" ... et en rentrant et après un bon temps de chauffe, donc environ 20 km ... je l'ai poussé, une fois 2nd, 3e à 7000, puis j'ai attendu 5 km, et j'ai recommencé, et pas de problème, montée correcte et surtout elle tenait le 7000 sans hésiter ... donc pour le moment, le problème pourrait être résolu ... à voir dans le temps ... je vous tiens au courant...

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
02-05-2012, 12:03:49   -    
Bon je confirme, plus de problème de monter en régime, et aussi plus de problème au niveau du compte-tours ... j'avais un souci vers 3000 tr/min, l'aiguille sautait de 3000 à 3100 ... et terminé ...

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
12-06-2012, 12:50:40   -   RE: [AS53]Problème montée en régime à chaud sur ZC1
Bon, le problème est de retour ... montée en régime jusqu'à 6800 tr/min et ne veut pas plus, j'insiste (mais la pédale ne veut pas aller plus loin Wink ) et le régime hésite, je sens de petites résistes ... alors je ralentis et recommence, et pareil mais à 6500 tr/min.
J'ai changé le file entre le distributeur et la bobine, le filtre à essence, recalé la distribution ...
Mais
Dès que le moteur est chaud, ça monte bien et ensuite ça commence, donc j'ai pensé au circuit d'alimentation (je vais mettre un nettoyant dans le circuit), la pompe à essence (qui fait beaucoup de bruit), le filtre à air (K&N, peut-être qu'il filtre trop), dans le réservoir (trop de crasse sur le filtre avant la pompe (rouille ou autre)
Ce qui me dérange dans tout ça, c'est que ce n'est pas régulier.
Alors je pense peut-être aussi au calculateur (25 ans) ...

Aidez-moi, please Sad

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 411
Sujets : 32
Inscription : Nov 2009
Réputation : 44
12-06-2012, 13:33:19   -   RE: [AS53]Problème montée en régime à chaud sur ZC1
Je ne vois vraiment pas mon petit Nico !
tu n'aurais pas une prise d'air sur une des 2 durites ou la membrane à dépression de l'avance à l'allumage dynamique ?

je pense vraiment à une connerie... ou alors des injecteurs encrassés ?

Retourner en haut
Site web Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
12-06-2012, 21:52:39   -   RE: [AS53]Problème montée en régime à chaud sur ZC1
je vais sans doute me répeter (cf plus haut) mais pour moi c'est bien un probleme d'alimentation, remplace ton filtre à essence meme s'il n'est pas vieu (avais tu ce souci avant de le remplacer?) ensuite démonte tes bougies pour voir leur etat (seche, normal,noir, humide), dans l'attente de ton retour pour la suite Cool

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
(Modification du message : 12-06-2012, 21:54:15 par David2059.)
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
13-06-2012, 09:53:03   -   RE: [AS53]Problème montée en régime à chaud sur ZC1
J'ai changé le filtre à essence lundi soir et le problème est toujours là.
Je vais regarder les bougies et le l'écartement (1.1mm), mais elles ont été changées il y a 1-2 mois
J'ai peut-être une fuite sur le circuit de retour d'essence ou une prise d'air.
et aussi le jeu aux soupapes

Sinon, est-ce que votre pompe à essence fait beaucoup de bruit?

Une fuite aux durites, je ne sais pas, mais peut-être la membrane qui aurait séché

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
(Modification du message : 13-06-2012, 09:58:17 par nico0711.)
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
16-06-2012, 09:55:36   -   RE: [AS53]Problème montée en régime à chaud sur ZC1
alors ces bougies? il y en aurai pa une noir qui pu l'essence? pour la pompe tu peu quand mem la changer vu son age cela ne peut que etre benefique

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
nico0711 Hors ligne
Senior Member
****

01 - Ain France
Messages : 4 616
Sujets : 28
Inscription : Nov 2003
Réputation : 5
21-06-2012, 09:19:38   -   RE: [AS53]Problème montée en régime à chaud sur ZC1
Alors le problème était ailleurs et plus en amont ...

à l'entrée de la pompe à essence, il y a un tout petit filtre ... et bien c'était lui, il était comment dire ... un peu bouché ... donc la pompe tournait presque à sec et donc peu d'essence ...
nettoyage du filtre et c'est reparti ... dans le monde du silence ;-)

(Je garde la pompe Walbroo)

Fleche     AS53-1987
Accord 1G-1980
Shuttle 2.3-1998
AH53-1987 pistard
Sorties circuit 2018:
Classic Days-Magny Cours-28/29 avril
HEM#9- 25/26août
Classic Festival-Nogaro-6/7 octobre
Salon:
Epoqu'auto-9-11 novembre
Retourner en haut
Trouver Répondre
Mac Manus Hors ligne
Senior Member
****


Messages : 2 056
Sujets : 1
Inscription : Oct 2007
Réputation : 0
21-06-2012, 11:37:30   -   RE: [AS53]Problème montée en régime à chaud sur ZC1
Bon à savoir pour tous !
Merci pour ce retour. Smile
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [crx as53] Avis sur une annonce/voiture Florian_69 9 2 406 23-04-2013, 10:11:52
Dernier message: Florian_69
  [EJ8] Problème régime instable ... [ RESOLU ] sexyjojo77 15 4 718 19-04-2013, 18:53:40
Dernier message: sexyjojo77
  [D16A8] problème de démarrage à chaud Jemot 3 1 568 09-03-2013, 18:24:17
Dernier message: sifer34
  [crx as53] barre anti rapprochement sur mesure civic-ed7 8 4 381 17-02-2013, 00:22:27
Dernier message: ajiboul34
  [ED9] Probléme acceleration bas régime Fran6 10 3 557 11-02-2013, 19:19:47
Dernier message: Semper_fi
  [ED7] Problème régime du rupteur yetidu01 8 2 584 02-02-2013, 13:17:45
Dernier message: anacHONDA
  [ED7] Problème ralenti à chaud et aiguille température dwarf69 9 5 419 11-01-2013, 23:03:15
Dernier message: STAFFED7
  [B16] probleme régime, allumeur ou compte tour? TurboR 10 3 463 01-12-2012, 17:03:06
Dernier message: TurboR
  [ej2 B16A1] problème fumé haut régime bullroots 26 6 231 10-11-2012, 15:37:55
Dernier message: DAV4WS
  [zc1] crx as53 ressort court fds 5 2 487 13-08-2012, 17:52:47
Dernier message: fds