Bienvenue, Visiteur ! S’enregistrer


Bienvenue, Visiteur
Vous devez vous enregistrer avant de pouvoir poster.

Nom d’utilisateur
  

Mot de passe
  





Rechercher dans les forums

(Recherche avancée)

Derniers sujets
[Nissan S13] full stock B...
Forum : Présentation de vos voitures...
Dernier message : Shiroco
Il y a 2 heures
» Réponses : 12
» Affichages : 1 405
[micra k11 chuki] Nouvell...
Forum : Présentation de vos voitures...
Dernier message : Gtune
Il y a 6 heures
» Réponses : 383
» Affichages : 41 267
[EM2] —> EM3 typeLoulou95...
Forum : Présentation de vos voitures...
Dernier message : loulou958
Hier, 11:07:48
» Réponses : 368
» Affichages : 34 321
[CRX ED9] Project K20
Forum : Présentation de vos voitures...
Dernier message : Nicolay45
Hier, 10:29:07
» Réponses : 256
» Affichages : 11 052
TITRE NON CONFORME
Forum : Civic / CRX
Dernier message : TsoF
Hier, 08:07:01
» Réponses : 1
» Affichages : 50

Liens
Location de voiture aéroport de Bordeaux avec Otolok.fr

 
  TITRE NON CONFORME
Posté par : THOUPI - Hier, 02:06:02 - Forum : Civic / CRX - Réponses (1)
https://www.japancar.fr/forum/images/default_avatar.png

Salut à tous les amis,

J’ai l’envie de passé sur un écu p06 ou p28 sur mon d14z2 , 
Mais qu’est-ce que j’ai besoin ? Est-ce que je doit refaire le câblage complet 
Ou je doit juste acheter l’adaptateur pour le p06/28 j’ai vu pas mal de chose sur des 
Forum mais j’arrive pas à cerné cette information! 

Merci pour vos réponse d’avance !

Imprimer cet élément

  nouveau
Posté par : pierrre - 17-04-2024, 16:32:29 - Forum : Présentation - Réponses (2)
https://www.japancar.fr/forum/images/default_avatar.png

bonjour a tous je m appelle pierre j'ai 58ans possède une toyota célica t 23 de 1999,je suis dans de la région bourgogne

Imprimer cet élément

  [Civic 6 EJ9 - 1.4is] Problème de ralenti et nettoyage d'IACV
Posté par : Akita - 17-04-2024, 15:41:54 - Forum : Civic / CRX - Réponses (5)
https://www.japancar.fr/forum/uploads/avatars/avatar_49701.png?dateline=1599477130

Salut à tous.
Alors voilà.

J'avais un problème de ralenti yoyo au démarrage sur ma Civic 6.
Après nettoyage bobine IACV, plus de problème au démarrage. 
Mais une fois le moteur chaud (quand j'ai roulé un peu) retour du yoyo de ralenti. grrrrr...

J'ai trouvé un tuto de nettoyage génial sur le forum et je vais essayer, j'ai peut être pas assez décrassé.

Si c'est pas suffisant il faudra changer l'IACV et la pièce n'étant plus fabriquée .... Facepalm
J'en trouve à 40 euros en Chine et 300 euros aux USA !!! help

Si vous avez déjà réglé ce souci, quel conseil donneriez vous ?
Pièce chinoise ou pas ?  Et peut on fixer un IACV encrassé avec classe ?

Et pas avec crasse  Big Grin
Merci d'avance.

Imprimer cet élément