Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Almera ne demarre plus
snooze561 Hors ligne
Active Member
***

mazda 6 2.2/ct200h
76 - Seine-Maritime France
Messages : 720
Sujets : 22
Inscription : Apr 2002
Réputation : 0
15-06-2009, 16:01:58   -   Almera ne demarre plus
Bonjour

voila ma nissan almera 2,2 DCI ne démarre plus....

quand je mais la clés tout les voyants fonctionne ventilations , phare , VE ect

mais le voyant de la batterie qui dois s'allumer brièvement ne s'allume pas tout les autres oui ,

et quand je vais pour démarrer rien ne ce passe (le démarreur ne tourne même pas , j ai une tension de 12,3 V a la batterie

alors démarreur ou batterie ?

http://snooze561.free.fr/snooze

photos, playlist...
Retourner en haut
Trouver Répondre
Nos1985 Hors ligne
Active Member
***

02 - Aisne France
Messages : 961
Sujets : 13
Inscription : Aug 2004
Réputation : 0
15-06-2009, 16:57:42   -    
et tu as essayé avec des pinces a l'aide d une autre voiture ?

tu entend meme pas une "clic" quand tu tourne la clé de contact pour demaré ?

si tu est sur colle ton oreille a l'endroit ou tu as tes relais ... et que tu essayede demaré , si le demareur est mort tu devrai entendre claquer le relai normalemen quand tu tourne la clé a fond ...

verifie tous les fusibles aussi ca mange pas de pain ....

tu as une alarme ou un anti demarage sur ta voiture ?

déja tu peut fair le tour de tout ce que je t'ai dit avant d'envisager de changer quelque chose ... car ca peu etre simplement un relais si tu entend pas de "clic" ... dhabitude tu peu pas l'entendre vu quelle demare enfin voila bon courage ...
Retourner en haut
Trouver Répondre
snooze561 Hors ligne
Active Member
***

mazda 6 2.2/ct200h
76 - Seine-Maritime France
Messages : 720
Sujets : 22
Inscription : Apr 2002
Réputation : 0
15-06-2009, 18:04:46   -    
oui le relais est ok

fusible ok

et j'ai pas test avec des pinces

http://snooze561.free.fr/snooze

photos, playlist...
Retourner en haut
Trouver Répondre
Nos1985 Hors ligne
Active Member
***

02 - Aisne France
Messages : 961
Sujets : 13
Inscription : Aug 2004
Réputation : 0
15-06-2009, 21:37:57   -    
essaye quand meme avec les pince croco et une autre voiture si tu peu tu isolera ton probleme , sait on jamais batterie morte ou alternateur mort.
de pas fair un achat inutile , si ca demare tu prend les tension en marche au ralenti pui a un régime un peu plus elever si l'alternateur est bon tu doi tourner autour de 13/14V si je me souvien bien .

donc tu entend le relais coller en faisan un bruit "clic" ?

si oui il ya des grande chance que ton démareur est mort ...
ca se refait mais sa marche pas a tout les coups ...
j'avais acheté le suport charbon plus charbons et 1000km plus tard environ rebelotte ...

si il est accessible tu peu toujours lui taper sur la tronche pour essayer de le decoller ca marche quand tu a pas le choix LOL

tu peux toujours le démonter et le tester si tu veu etre sur de pas fair un achat inutile , tu le branche sur ta baterie avec une pince croco le plus sur l excitateur ( petit cable ou petite borne c'est ce qui commande la bobine qui permet la translation du demareur sur le volant moteur ) et tu reli aussi la grosse borne du démareur sur le + de la batterie . et le moin tu le relie a la masse du démareur qui se fait donc par son corp.

tu poura isoler ton probleme en profiter pour le nettoyer mais meme s'il fonctionne dit toi que ca ne reglera ton probleme que temporairemen .

bon courage pour la suite Wink
Retourner en haut
Trouver Répondre
snooze561 Hors ligne
Active Member
***

mazda 6 2.2/ct200h
76 - Seine-Maritime France
Messages : 720
Sujets : 22
Inscription : Apr 2002
Réputation : 0
19-06-2009, 17:51:17   -    
bon c'etais la tresse de masse ...

j'ai due quand même la faire remorquer pour trouver la panne car j'etais en pleine ville .. au garage le gars la fait démarrer en le fessant prendre de l'élan , donc au debut il pensait que c'etais le démarreur mais en voulant le demonter il vue la tresse de masse

donc 66 euros tout compris , aux lieu des 600 euros pour le démarreur


ouf....

http://snooze561.free.fr/snooze

photos, playlist...
Retourner en haut
Trouver Répondre
Nos1985 Hors ligne
Active Member
***

02 - Aisne France
Messages : 961
Sujets : 13
Inscription : Aug 2004
Réputation : 0
19-06-2009, 18:08:23   -    
he bhen punaise le garagiste a pas été chien sur ce coup la.
par contre la tresse de masse étrange ?
j'avais jamais vu de tresse de masse sur le demareur a chaque foi que j'en ai vu un elle se faisait par le corp de celui ci en meme temps j'en ai pas vu baucoup LOL

il aurait pus te facturer demareur + main d oeuvre , en gros oui 600 euros je m était renseigner ca fait mal tu t'en sort super bien .
comme tu voi il faut toujours fair le "diagnostique" et isoler les pannes avant de vouloir changer une piece.

bonne route et conten pour toi que ton probleme soit résolue Wink
Retourner en haut
Trouver Répondre
snooze561 Hors ligne
Active Member
***

mazda 6 2.2/ct200h
76 - Seine-Maritime France
Messages : 720
Sujets : 22
Inscription : Apr 2002
Réputation : 0
20-06-2009, 10:58:09   -    
ba perso pour moi cela venait entre la batterie et le démarreur... vue les symptôme...

et c est clair le garagiste sympa il a bien vérifier l'état du démarreur avant

http://snooze561.free.fr/snooze

photos, playlist...
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  Almera Tino ne démarre pas Elmexicano 1 457 16-10-2019, 09:37:34
Dernier message: boyou2
  almera gti compatibilité. brice100nx 3 2 382 03-08-2018, 17:57:18
Dernier message: brice100nx
  Perte de puissance sur Almera TINO vdevulder 17 14 139 03-10-2017, 15:20:19
Dernier message: Elmexicano
  Probleme nissan almera kev-almera 16 10 558 18-07-2016, 23:47:03
Dernier message: aeonvania
  [ALMERA II Hatchback (N16)] Problème cable d'acceleration Nippon racer 2 2 540 27-07-2015, 15:55:44
Dernier message: Nippon racer
  Immo off almera 2.2 vdi Matcc927 4 3 095 15-06-2015, 15:02:30
Dernier message: Matcc927
  Almera 1.4 de 98 Kero 9 3 103 28-04-2015, 23:10:45
Dernier message: TwomKiard
  [Almera Tino 2.0] Problème de ralenti qui ne tient pas HelltrasheR 29 15 174 20-04-2015, 09:09:20
Dernier message: boyou2
  nissan almera Tino 1,8 bva ALMAS13 1 2 638 09-02-2015, 01:50:59
Dernier message: boyou2
  Almera GTI, problème de chauffe ? LéoTim 4 2 815 06-09-2014, 19:01:30
Dernier message: LéoTim