Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[D16A9] accélérateur toujours ouvert. (urgent)
ThoWmas31 Hors ligne
Senior Member
****


Messages : 1 078
Sujets : 29
Inscription : Oct 2008
Réputation : 1
11-07-2009, 12:44:28   -   [D16A9] accélérateur toujours ouvert. (urgent)
Salut a tous,

J'ai un problème sur mon rex j'ai ma pédale de gaz qui revient bien mais j'ai toujours les gaz qui reste ouvert un petit peu.

[Image: img0014ur4r.jpg]

En effet la petit pièce ne viens plus taper ou en tout cas s'appuyer sur l'autre ce qui fait que j'ai un espace d'environ 5 mm qui me laisse pas mal de gaz ouvert c'est inroulable.

la partie qui tiens le cable ne revient plus a fond tous simplement

Comment faire?

Alors voila j'ai bientôt plus qu'une voiture si vous pouvez m'aider.
et je commence le travail la semaine prochaine

[Image: userbar2009061117h14y.gif]

ED7 ->ED9->EH6->ED9->S13 Big Grin
Vends Honda Crx ed9 ---> MP
http://www.japancar.fr/forum/Sujet-Honda...160-XXX-km
Retourner en haut
Trouver Répondre
twentymak Hors ligne
Active Member
***


Messages : 597
Sujets : 20
Inscription : Feb 2007
Réputation : 19
11-07-2009, 12:48:11   -    
ça serait pas ton câble d'accélérateur qui serait trop tendu ?

Honda Accord Coupe CD7 2.2iES 1994 Boite Auto

[Image: 94accordsjdm.jpg]
Retourner en haut
Trouver Répondre
nico1131 Hors ligne
Roux de Secours
*****

EK4 B17 - CG4 - GDB - EE9
31 - Haute-Garonne France
Messages : 5 081
Sujets : 36
Inscription : Jun 2008
Réputation : 36
11-07-2009, 13:00:06   -   Re: [D16A9] accélérateur toujours ouvert. (urgent)
ThoWmas31 a écrit :j'ai toujours les gaz qui reste ouvert un petit peu.

Le ralenti à 5000 tours c'est bien aussi, non?

Comme on t'a dit vite fait, ça doit être le ressort de rappel qui fatigue. Essaies de tout nettoyer et tu vois après.

Sinon trouves un boitier pap pas cher.

Forum EK Squad - Facebook EK Squad - Civic 6th gen
"Honda lawnmower - 5hp - fast as f*ck."

Retourner en haut
Trouver Répondre
ThoWmas31 Hors ligne
Senior Member
****


Messages : 1 078
Sujets : 29
Inscription : Oct 2008
Réputation : 1
11-07-2009, 13:05:14   -    
twentymak, le câble n'a complètement aucune incidence sur ce phénomène.
Je le sais car j'avais lacher le cable et fait le tout a la main lol

nico1131, Youais c'est sympa surtout moteur froid moi qui respecte vachement les moteurs ...

Nettoyer oui mais je démonte toute la rampe ?

[Image: userbar2009061117h14y.gif]

ED7 ->ED9->EH6->ED9->S13 Big Grin
Vends Honda Crx ed9 ---> MP
http://www.japancar.fr/forum/Sujet-Honda...160-XXX-km
Retourner en haut
Trouver Répondre
squalezone Hors ligne
Junior Member
*


Messages : 75
Sujets : 5
Inscription : Sep 2008
Réputation : 0
11-07-2009, 13:14:30   -    
Nan,

je l'ai fait sur celui d'un pote,
démonte les vis sur la droite de ton cercle rouge, la ou la durite arrive, y a le ressort la.

C'est marrant quand on à remplacer le moteur sur le rex d'un pote, sur le système d'injection, si on branchait cette durite, le ralenti était pas stable du coup on a condamné l'entrée et la la sortie et depuis aucun problème.

Sachant que sur mon rex, moi j'ai que 2 durites à cet endroit et j'ai une sortie de dépression au niveau du ressort.
Retourner en haut
Trouver Répondre
ThoWmas31 Hors ligne
Senior Member
****


Messages : 1 078
Sujets : 29
Inscription : Oct 2008
Réputation : 1
11-07-2009, 13:45:33   -    
squalezone, bizzarre ? elle doivent bien servir a quelque chose ces entrée et sorties.

J'ai remarquer entre mon ED7 et mon ED9 j'ai moins de durite sur l'ED9 ...

Si quelqu'un peu me dire a quoi sert la durite qu'évoque squalezone,

Sachant que je pense que tu te trompe de ressort car moi c'est pas celui la qui m'emmerde c'est l'autre photo de mon rex :

[Image: p1000928e.jpg]

[Image: p1000927r.jpg]

[Image: userbar2009061117h14y.gif]

ED7 ->ED9->EH6->ED9->S13 Big Grin
Vends Honda Crx ed9 ---> MP
http://www.japancar.fr/forum/Sujet-Honda...160-XXX-km
Retourner en haut
Trouver Répondre
totorina Hors ligne
Senior Member
****


Messages : 1 183
Sujets : 16
Inscription : Aug 2008
Réputation : 0
11-07-2009, 14:12:16   -    
C'est bien simple, sur une de mes anciennes caisse de course je l'avais carrément démonté, tout le système avec l'espèce de capsule, le n'avais laissé que les 2 vis !! Et au poil, RA super top ! Evidement je ne sais pas ce que cela faisait mais je n'ai jamais eu de soucis de ralenti
Retourner en haut
Trouver Répondre
ThoWmas31 Hors ligne
Senior Member
****


Messages : 1 078
Sujets : 29
Inscription : Oct 2008
Réputation : 1
11-07-2009, 14:14:02   -    
le problème c'est que c'est pas cette partie la qui fait chier mais tout simplement l'autre celle qui tiens le cable qui reviens pas a sa position minimal.

[Image: userbar2009061117h14y.gif]

ED7 ->ED9->EH6->ED9->S13 Big Grin
Vends Honda Crx ed9 ---> MP
http://www.japancar.fr/forum/Sujet-Honda...160-XXX-km
Retourner en haut
Trouver Répondre
Shura Hors ligne
Active Member
***


Messages : 279
Sujets : 15
Inscription : Jan 2005
Réputation : 0
11-07-2009, 14:16:42   -    
essayes de nettoyer la merde au maximum a l'aide d'un degraissant frein

j'ai eu le meme prob a moment donné avec mon D15B7 et c'est comme ca que j'ai reglé le probleme ,degraissant frein puis huile siliconee sur le mecanisme
Retourner en haut
Trouver Répondre
ThoWmas31 Hors ligne
Senior Member
****


Messages : 1 078
Sujets : 29
Inscription : Oct 2008
Réputation : 1
11-07-2009, 14:18:45   -    
OK j'ai besoin de démonter ou pas ?

[Image: userbar2009061117h14y.gif]

ED7 ->ED9->EH6->ED9->S13 Big Grin
Vends Honda Crx ed9 ---> MP
http://www.japancar.fr/forum/Sujet-Honda...160-XXX-km
Retourner en haut
Trouver Répondre
Shura Hors ligne
Active Member
***


Messages : 279
Sujets : 15
Inscription : Jan 2005
Réputation : 0
11-07-2009, 14:25:55   -    
moi j'avais laissé tel quel
Retourner en haut
Trouver Répondre
ThoWmas31 Hors ligne
Senior Member
****


Messages : 1 078
Sujets : 29
Inscription : Oct 2008
Réputation : 1
11-07-2009, 14:27:55   -    
Shura, bon je vais essayer cette solution sa coute rien a par un peu de produit.

[Image: userbar2009061117h14y.gif]

ED7 ->ED9->EH6->ED9->S13 Big Grin
Vends Honda Crx ed9 ---> MP
http://www.japancar.fr/forum/Sujet-Honda...160-XXX-km
Retourner en haut
Trouver Répondre
nico1131 Hors ligne
Roux de Secours
*****

EK4 B17 - CG4 - GDB - EE9
31 - Haute-Garonne France
Messages : 5 081
Sujets : 36
Inscription : Jun 2008
Réputation : 36
11-07-2009, 14:55:58   -    
Shura a écrit :essayes de nettoyer la merde au maximum a l'aide d'un degraissant frein

Attention aux projections, ça défonce la peinture

Forum EK Squad - Facebook EK Squad - Civic 6th gen
"Honda lawnmower - 5hp - fast as f*ck."

Retourner en haut
Trouver Répondre
ThoWmas31 Hors ligne
Senior Member
****


Messages : 1 078
Sujets : 29
Inscription : Oct 2008
Réputation : 1
11-07-2009, 15:15:59   -    
j'ai pas de dégraissant frein j'ai tous fait au WD 40 et au dégrippant. j'ai pas de coca un autre soda sa marche lol?

[Image: userbar2009061117h14y.gif]

ED7 ->ED9->EH6->ED9->S13 Big Grin
Vends Honda Crx ed9 ---> MP
http://www.japancar.fr/forum/Sujet-Honda...160-XXX-km
Retourner en haut
Trouver Répondre
ThoWmas31 Hors ligne
Senior Member
****


Messages : 1 078
Sujets : 29
Inscription : Oct 2008
Réputation : 1
11-07-2009, 15:32:22   -    
Pour info vu que j'ai une ED7 et une ED9, le support de coupelle ( le truc ou y'a une membrane dedans) est centré par une bague en plastique je pense que c'est elle qui es fatigué car elle sur le CRX tout ce déforme et tout bouge.

Mais a quoi sert dont ce machin avec la membrane que d'autre on supprimer ?

[Image: userbar2009061117h14y.gif]

ED7 ->ED9->EH6->ED9->S13 Big Grin
Vends Honda Crx ed9 ---> MP
http://www.japancar.fr/forum/Sujet-Honda...160-XXX-km
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [RA1 F22B8] Résolu : clé verte antidémarrage toujours allumée mais pas de démarrage Kiriki 12 10 926 31-07-2013, 14:01:04
Dernier message: Kiriki
  [ATR] câble accélérateur Audy2606 1 923 14-04-2013, 14:35:33
Dernier message: Audy2606
  [ed7] jauge essence toujours a fond Alcyoneus 10 3 334 09-10-2012, 12:20:10
Dernier message: Alcyoneus
  [EK3] Accélérateur qui se coince Steve99 10 3 498 08-10-2012, 16:25:06
Dernier message: Steve99
  [d16a9] cable d accelerateur fdb35 17 2 622 04-07-2012, 22:27:26
Dernier message: jojap
  [EG6] Cable accélérateur makuro 1 1 227 08-04-2012, 16:03:59
Dernier message: YoAnn77
  [EC9-D16A9] conduites d'essence ( super urgent :s) Wheell-R 11 2 760 17-07-2011, 12:38:45
Dernier message: Blista
  [ civic EE9 ] EDIT : demarrage toujours impossible Ké20 44 9 157 01-03-2011, 15:41:58
Dernier message: la_bobette
  [EG4] Probème de pédale d'accelérateur Héroikk 4 1 835 15-02-2010, 23:46:54
Dernier message: pierro59
  [D16A9] Accélérateur dur. julien31 13 2 269 04-01-2010, 12:18:11
Dernier message: julien31