Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ED9] probleme elec/ pas de demarrage [résolu/a suppr]
Youb Hors ligne
Junior Member
*

crx ed9
25 - Doubs France
Messages : 65
Sujets : 8
Inscription : Jul 2014
Réputation : 0
11-07-2016, 18:48:52   -   [ED9] probleme elec/ pas de demarrage [résolu/a suppr]
salut,  help
suite a mes **** de problemes de refroidissement, j'ai voulu me mettre un interrupteur pour actionner le ventilo de radiateur quand je voulais (deja fait auparavant mais pas de cette maniere)
j'ai dédoubler au niveau du fusible 15A n°15 sur la boite a fusible cabine. // oui je suis trop ***//

bref, au test, ca a fait une etincelle, senti le cramé+ fumée qui se degage vers en bas a gauche.  Sac
j'ai immédiatement stoppé.
maintenant je tourne la clef, plus rien ne s'allume (pas de lumieres..)

tous les fusibles sur la boite a fusible sont bons.
au niveau de la boite a fusible sous le capot, ils sont tous bon, mais pas de continuitée sur le circuit du fusible rouge 50 A

j'ai pris le main relay, il 'a l'air en bon etat (pas de trace de cramé , ne sent rien)

le commutateur d'allumage fonctionne,
je continue de chercher le probleme. je pense au faisceaux principal "coupé"
je suis ouvert aux idées et sugestions.
(Modification du message : 13-07-2016, 13:03:22 par Youb.)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG5] Moteur ne démarre pas - [Résolu] piston97 41 1 012 12-04-2022, 11:16:44
Dernier message: piston97
  [EG6/B16A2] Le moteur ne démarre pas - [Résolu] piston97 17 371 11-04-2022, 22:25:24
Dernier message: piston97
  [EG6 B16A2] Problème démarrage (pas d'allumage et pas d'injection) GaetanB 8 243 21-03-2022, 20:51:59
Dernier message: GaetanB
  [EG6/B16A2] problème démarrage, pas d'allumage. GaetanB 6 287 03-01-2022, 11:07:53
Dernier message: GaetanB
  [ED9] Problème démarrage fred07 3 213 25-10-2021, 20:29:14
Dernier message: fred07
  [B16A] [RESOLU] Analyse de panne de démarrage Torti 16 1 004 12-06-2021, 22:41:42
Dernier message: black-civic93
  [CRX ED9] Probleme de réinitialisation autoradio au demarrage zigzag42520 4 544 19-09-2020, 10:42:34
Dernier message: zigzag42520
  [CRX ED9] problème de demarrage Ludovicnormand 3 405 19-05-2020, 22:40:21
Dernier message: nonovtec
  [EJ9] Ne demarre pas....et pourtant [Résolu] johnvtec33 70 17 556 16-07-2019, 17:51:20
Dernier message: Pantrix
  [CIVIC EJ2] Soucis de démarrage + Enlever le code anti demarrage Klaynder 3 835 10-05-2019, 17:07:35
Dernier message: Klaynder