Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EE8]Sonde lamba
Lekevo Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Aug 2006
Réputation : 2
31-05-2009, 21:20:04   -   [EE8]Sonde lamba
Bonjour,

Est ce que le débranchement/dysfonctionnement d'une sonde lamba empêche la voiture de démarrer?

Merci
Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 719
Sujets : 101
Inscription : Sep 2005
Réputation : 92
31-05-2009, 21:21:37   -   Re: [EE8]Sonde lamba
Non, mais tu tournera en dégrade avec le voyant allumé.

Mais c'est censé démarrer Wink

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32
Retourner en haut
Site web Trouver Répondre
Lekevo Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Aug 2006
Réputation : 2
31-05-2009, 21:23:22   -    
La mienne démarre pas Sad code panne ecu 2... avec le fil d'une sonde coupé en 2... avant elle démarrait, jusqu'à ce que le voyant moteur s'allume et que je coupe le moteur et depuis elle repart plus ... ca viens pas de la batterie... une explication ?
Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 719
Sujets : 101
Inscription : Sep 2005
Réputation : 92
31-05-2009, 21:27:24   -    
Lekevo, T'a 2 clignotement cour ou long ??

Car pas de code 2 je crois sur 88-95.

2 oui par contre.

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32
Retourner en haut
Site web Trouver Répondre
Lekevo Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Aug 2006
Réputation : 2
31-05-2009, 21:28:21   -    
J'ai 2 court, une sonde lamba a le fil coupé
avant elle démarrait, jusqu'à ce que le voyant moteur s'allume et que je coupe le moteur et depuis elle repart plus ... ca viens pas de la batterie... une explication ?
Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 719
Sujets : 101
Inscription : Sep 2005
Réputation : 92
31-05-2009, 21:29:29   -    
T'est sur ?

[Image: 911126.jpg]



Mais bon, meme un code 20 elle est censé démarrer Wink

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32
Retourner en haut
Site web Trouver Répondre
Lekevo Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Aug 2006
Réputation : 2
31-05-2009, 21:31:09   -    
[Image: vtec3510.jpg]

Ba ouai ien a 2...
Retourner en haut
Trouver Répondre
Lekevo Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Aug 2006
Réputation : 2
31-05-2009, 21:32:20   -    
j'avais pensé à 11 au début...
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EE8] prollongement sonde lambda sur B16A1 fredmil83 2 2 758 09-08-2012, 14:18:43
Dernier message: fredmil83
  [EE8] "Sonde CYP" c'est quoi et où ? ppoy_vtec 21 7 643 04-12-2011, 18:43:32
Dernier message: patrice
  [ee8]sonde large bande aem ou innovate? jo 5 5 539 16-09-2010, 19:55:59
Dernier message: cotoCRX
  [EE8] Sonde Lambda xphildar 9 1 510 28-04-2010, 13:33:35
Dernier message: lordame
  [ee8] Probleme à chaud et sonde lambda david50490 25 7 564 14-04-2010, 23:56:01
Dernier message: patt64
  [EG4 LSI] Position sonde lamba makuro 4 1 127 31-07-2009, 19:55:39
Dernier message: makuro
  [ee8 b18] Lien SurConso-desactivation sonde Lambda? SoichirO77 5 1 025 10-02-2009, 11:02:05
Dernier message: civic_16Turbal
  [EE8]code erreur 44,sonde lambda? lucky 3 1 158 26-10-2008, 11:08:04
Dernier message: lucky
  [ee8] sonde lambda lokito 4 860 01-01-2008, 23:09:20
Dernier message: lokito