Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] Démarrage impossible (résolu)
fredlude64 Hors ligne
Junior Member
*


Messages : 46
Sujets : 4
Inscription : Oct 2014
Réputation : 0
20-03-2015, 13:05:48   -   [EG4] Démarrage impossible (résolu)
bonjours à tous.
j'ai un soucis sur la civic eg4 LSI (boite auto) de ma femme qui ne veut pas démarrer...je précise que la voiture n'est pas manouchée, entièrement d'origine,140 000km et l'entretien à jour.
dimanche matin elle à démarrée nikel pour déplacer la voiture,l'après midi impossible de redémarrer!la voiture n'avait aucun signe avant coureur...
ce que j'ai vérifié et testé:
-le démarreur entraine le moteur
-pas de code défaut moteur quand je shunte la prise diag,par contre le voyant reste allumé sans clignotement (avec le shunt)
-quand je met le contact j'entends bien la pompe à essence bzzzzzzzzz tac
-j'ai quand même refais les soudures du main relay et aussi testé celui de ma prelude
-j'ai débranché la durite sur le filtre et ça éjacule bien l'essence
-mais bougies ont même pas 1000 km et sont de la rèf préconisée d'origine (et pas des 8 electrodes LOL)
-les 4 bougies sortent des étincelles
-je viens de mettre un allumage neuf Sac
-les contrôlé les fils haute tension et c'est bon
-j'ai vérifié les fusibles tableau de bord et baie moteur OK
-l'essence arrive bien car quand j'insite ça pue l'essence sortie du silancieux!!!j'ai démonté une bougie elle était bien humide d'essence
-j'ai vérifié le calage de la distri et OK (je vais revérifier ce soir en cas)
aidez moi svp je sèche!!!!Facepalm
ce qui est bizarre c'est qu'on dirais qu'elle veut démarrer mais genre sur 1 ou 2 cylindres ,quand je relache le contact le moteur met 1 ou 2 secondes à s'éteindre...
(Modification du message : 23-03-2015, 12:38:36 par fredlude64.)
Retourner en haut
Trouver Répondre
fab3232 Hors ligne
Active Member
***


Messages : 634
Sujets : 43
Inscription : Jan 2008
Réputation : 7
20-03-2015, 15:06:54   -   RE: [EG4] Démarrage impossible
Regarde dans ton compartiment moteur si le fusible ecu est pas griller car si mes souvenir sont bon si quand tu met le shunt le voyant reste allumé c est un problème d ecu. Je sais que cela m étais déjà arrivé une fois. Mais il me semble que ma pompe a essence ne fonctionnais pas quand j ai du ce soucis de fusible.
Jette quand même un oeil
Retourner en haut
Trouver Répondre
fredlude64 Hors ligne
Junior Member
*


Messages : 46
Sujets : 4
Inscription : Oct 2014
Réputation : 0
20-03-2015, 15:28:09   -   RE: [EG4] Démarrage impossible
ok je re-regarde ça en rentrant a 18h merciWink
----------
est-il possible que 2 bougie "neuve" (même pas 1000 km) aient claquées en même temps?
(Modification du message : 20-03-2015, 16:24:04 par fredlude64.)
Retourner en haut
Trouver Répondre
jrbzzz Hors ligne
Junior Member
*

Honda CIVIC ep2 3p (vii)
Région lémanique Suisse
Messages : 34
Sujets : 8
Inscription : Feb 2012
Réputation : 0
20-03-2015, 17:32:08   -   RE: [EG4] Démarrage impossible
Bonjour,

Les Honda Civic d'un certain âge sont increvables ... donc, restons positifs !

Je ne suis pas mécano et encore moins un "tuner", mais mon expérience pourrait t'ètre utile. Donc, je te la livre vu les messages que tu as reçu à ce jour et à cette heure-ci.

Je roule dans une Civic de 1992 depuis 7 ans ... (Une "hatchback" eg4 de 3 portes moteur essence d15z1, avec vitesses manuelles).

Quand je l'ai achetée, elle avait 90'000 km (achat d'occasion) et 7 ans plus tard, elle fêtera bientôt ses 170'000 km.

Le seul problème mécanique que j'ai connu en 80'000 km est celui du démarrage ...

Aux alentours de 110-120'000 km, ma Civic a commencé à avoir des ratés au niveau du re-démarrage puis du démarrage tout court.

Par exemple, au début des problèmes, si j'arrêtais le moteur après avoir roulé quelques minutes (faire un plein d'essence), impossible de redémarrer tout de suite. Il fallait attendre 5-10 minutes pour pouvoir redémarrer.

Après quelques mois (j'utilisais ma voiture mais pas tous les jours), je suis passé dans un garage ...

Vu la panne (et mes connaissances), le garagiste m'a changé les bougies + les câbles qui vont de l'allumeur au bougies.

Je suis reparti du garage tout content de voir que ma voiture redémarrait impec ...

Je l'ai parquée près de chez moi, je ne l'ai plus reprise pendant 2 semaines, j'ai redémarré sans problèmes, mais très vite ... rebelote ........... !!!!

Bref ... un type "honnête" a trouvé la panne ! (un dépanneur ... Merci les garagistes ...)
C'était "l'allumeur qui déconne" ...

On peut voir cette pièce ici : http://img11.hostingpics.net/pics/143769IMG5790.jpg

Comment est-ce que je sais que c'était la vraie pièce à changer car elle merdouillait : après son changement, je n'ai plus jamais eu de problème de démarrage ou de redémarrage ...

Au cas où, j'ai commandé la pièce en Angleterre via ebay ... (c'était une pièce OEM (mais les anglais sont les fournisseurs mondiaux de ces pièces) neuve et je l'ai payée beaucoup moins cher que sur oscaro et encore, encore et encore beaucoup moins chère que chez Honda ....

Au cas où, même si j'hésite encore entre m'acheter une ferrari ou une porsche, je compte en tout cas encore faire au moins 130'000 km avec ma Civic ... (et arriver à 300'000 km !!!)

;-)

Bonne chance à toi et ta femme.
Et puis au cas où et à toutes fins utiles, entre Milan et Turin, après être allé voir mes parents en Toscane depuis Genève, quand je rentre à Genève, cela fait 7 ans que je fais des pointes à 185 kmh ... C'est dire si ces vieilles Honda fonctionnent encore bien après 21 ans ...

A toutes fins utiles, si tu décides de changer l'allumeur et que cela marche, merci de faire un retour ici ...
(Modification du message : 20-03-2015, 18:28:20 par jrbzzz.)
Retourner en haut
Trouver Répondre
fredlude64 Hors ligne
Junior Member
*


Messages : 46
Sujets : 4
Inscription : Oct 2014
Réputation : 0
20-03-2015, 21:50:26   -   RE: [EG4] Démarrage impossible
Merci pour tes réponses!!!
Alors probleme réglé Wink
Je m'explique:je rentre a la maison et avant d'attaquer toute recherche supplémentaire j'essais de demarrer............et la..........tout doucement en toussant madame civic demarre crache son trop plein d'essence derriere elle et au bout d'un 15aine de seconde se stabilise !!!!!donc avec l'allumeur neuf elle tourne impec! Mais mon premier diagnostique etait la tété d'allumage ou le doigt car j'avais testé le module et la bobine au multimètre et c'était bon.......donc j'avais monté le doigt et la tete d'allumage de ma Prelude (c'est les mêmes) et en faite elle demarrait pas car elle etait noyée Facepalm
Du coup j'ai un allumage neuf en trop !!!
En revanche l'allumage neuf est un ashuki et ca semble vraiment du toc (en même temps 159euro.....) le doigt d'allumage est comme collé il n'y a pas de vis ....je me demande comment je ferais le jour il sera naze ....
Enfin voila merci de m'avoir aidé à bientot
Retourner en haut
Trouver Répondre
jrbzzz Hors ligne
Junior Member
*

Honda CIVIC ep2 3p (vii)
Région lémanique Suisse
Messages : 34
Sujets : 8
Inscription : Feb 2012
Réputation : 0
21-03-2015, 14:59:42   -   RE: [EG4] Démarrage impossible
Bonjour,

Je ne suis pas sûr d'avoir bien compris ce que tu as fait.

Tu avais déjà changé la pièce que j'ai mis en photo (ce que j'appelle l'allumeur) ?

Moi, j'avais compris que tu avais changé les 4 câbles d'allumage ...

Mais peu importe, si mon message t'a aidé et que la voiture de ta femme continue à redémarrer sans problème, c'est l'essentiel non ?

;-)
(Modification du message : 21-03-2015, 15:08:44 par jrbzzz.)
Retourner en haut
Trouver Répondre
fredlude64 Hors ligne
Junior Member
*


Messages : 46
Sujets : 4
Inscription : Oct 2014
Réputation : 0
23-03-2015, 12:48:09   -   RE: [EG4] Démarrage impossible (résolu)
ton message ne m'a pas aidé mais je te remerciais d'y avoir prêté attention Smile
en fait pour résumer simplement ,le premier jour ou elle a pas démarré ma femme a insisté mais en vain...moi j'avais un distributeur d'allumage (ce que tu m'a montré en photo) de prelude de côté qui fonctionne et j'y ai piqué le doigt et la tête d'allumage....et c'était bien ça la panne...mais elle n'a pas démarrée car elle était NOYEE Facepalm(mais ça je ne le savais pas encore)!!!alors du coup j'ai fais le tour des pannes possible et tout était bon du coté allimentation essence...du coup j'ai commandé un distributeur d'allumage neuf et quand je l'ai reçu 3 jours après j'ai réessayé un coup de la démarrer avant de monter le neuf et ça l'a renoyée (mais ça je ne m'en étais pas aperçu non plus)et quand j'ai monté l'allumeur neuf elle n'a pas démarrée ....Facepalm....et ce n'ai que le surlendemain ou en rentrant du travail avant de revérifier d'autre point que j'ai mis un coup de clé et la,enfin,elle a démarrée ,car l'essence dans les cylindres c'était évaporée Wink
donc le problème initial était le doigt et le tête d'allumage et nous on l'a noyée par dessus LOL
c'est pour que je comprenais pas pourquoi l'essence arrivait et les étincelles aussi Wink
(Modification du message : 23-03-2015, 12:50:13 par fredlude64.)
Retourner en haut
Trouver Répondre
Damsone Hors ligne
Active Member
***

Civic VTi/CRV 3 Executive
13 - Bouches-du-Rhône France
Messages : 500
Sujets : 3
Inscription : Nov 2011
Réputation : 1
23-03-2015, 13:52:31   -   RE: [EG4] Démarrage impossible (résolu)
Merci pour ton témoignage ca pourra servir à quelqu'un Wink

Tu as laissé l'allumeur neuf du coup?

[Image: mugen.jpg]
Senna / Driven to Perfection
Retourner en haut
Trouver Répondre
fredlude64 Hors ligne
Junior Member
*


Messages : 46
Sujets : 4
Inscription : Oct 2014
Réputation : 0
24-03-2015, 16:16:34   -   RE: [EG4] Démarrage impossible (résolu)
oui mais je garde précieusement l'ancien car il tourne très bien avec un nouveau doigt et puis je pense pas que le neuf dure 22 ans et 140 000km LOL
Retourner en haut
Trouver Répondre
jrbzzz Hors ligne
Junior Member
*

Honda CIVIC ep2 3p (vii)
Région lémanique Suisse
Messages : 34
Sujets : 8
Inscription : Feb 2012
Réputation : 0
24-03-2015, 16:50:08   -   RE: [EG4] Démarrage impossible (résolu)
@fredlude64 : merci pour les précisions qui ont suivi mon dernier message.

Moi, qui espérais enfin avoir pu aidé éventuellement quelqu'un ... LOL

J'adorerais pouvoir être aussi expert que toi ... pour changer juste la pièce qu'il faut ...

;-)

j'espère juste que ma réponse servira à quelqu'un ... les Honda Civic eg4 sont des voitures absolument fantastiques pour bien des raisons ... dont celle de tomber très peu en panne ...

Au fait l'allumeur fonctionne avec un doigt ? je me marre bien là ... il est vrai que de tenir 140'000 km avec un doigt, ça devrait figurer dans le guinness book ...
(Modification du message : 24-03-2015, 16:57:16 par jrbzzz.)
Retourner en haut
Trouver Répondre
fredlude64 Hors ligne
Junior Member
*


Messages : 46
Sujets : 4
Inscription : Oct 2014
Réputation : 0
25-03-2015, 09:45:23   -   RE: [EG4] Démarrage impossible (résolu)
(24-03-2015, 16:50:08)jrbzzz a écrit : Au fait l'allumeur fonctionne avec un doigt ? je me marre bien là ... il est vrai que de tenir 140'000 km avec un doigt, ça devrait figurer dans le guinness book ...
LOLc'est pas faux!mais non l'allumage ne fonctionne pas qu'avec un doigt (abus de langage, car son vrai nom est rotor d'allumage),il y a le module d'allumage,la bobine d'allumage,la tête d'allumage (appelé à tort delco) entre autre Wink
(Modification du message : 25-03-2015, 09:46:21 par fredlude64.)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ED9] Crx Demarrage à froid difficile [résolu] bricardou 58 13 482 17-12-2016, 17:49:32
Dernier message: kyo25
  [ED9] probleme elec/ pas de demarrage [résolu/a suppr] Youb 0 1 483 11-07-2016, 18:48:52
Dernier message: Youb
  [ed7/ee9] pas de démarrage suite à fuite injecteurs (résolu) TheMustang000 17 3 004 16-11-2015, 00:46:53
Dernier message: TheMustang000
  [EJ9] Telecommande ne fonctionne plus, demarrage impossible! josefka 8 1 921 08-05-2014, 21:59:33
Dernier message: Hot Will's
  [EJ6] Demarrage (parfois) impossible n_bx 7 1 516 25-04-2014, 03:17:35
Dernier message: takumi-86
  [RESOLU]-[ED7] Cale au freinage, impossible de reaccelerer... kainro 25 5 196 11-11-2013, 10:57:53
Dernier message: kainro
  [EJ9] RESOLU - Soucis de Démarrage Furie_Nocturne 16 3 831 20-10-2013, 19:38:40
Dernier message: Furie_Nocturne
  [EG5] Démarrage impossible après avoir (presque) tout essayé the5thorseman 35 4 936 22-09-2013, 11:08:27
Dernier message: Haltaz
  [ED7] Soucis de démarrage à chaud "résolu" Brabus 30 6 451 06-02-2011, 21:33:54
Dernier message: Brabus
  [ED7] Voyant moteur allumé, démarrage impossible! kainro 9 2 650 22-05-2009, 14:16:55
Dernier message: Whiplasher