Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG6]problème accélération
alexauce_civic Hors ligne
Junior Member
*


Messages : 6
Sujets : 3
Inscription : May 2023
Réputation : 0
28-05-2023, 14:36:11   -   [EG6]problème accélération
Bonjour les H, suite au changement de mon admission d'air ma civic accélère quand j'appuie a peine sur l'accélérateur mais une fois le pied plus enfoncer au lieu d'accélérer le régime baisse jusqu'à éteindre le moteur pourtant je n'ai pas bidouiller mais juste rebrancher tout les capteur, remis les injecteurs comme il le fallait je ne comprend pas. le témoin moteur s'allume une dizaine voir une vingtaine de seconde après avoir démarrer le ralenti est parfait.
(Modification du message : 28-05-2023, 19:02:32 par alexauce_civic.)
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 13 948
Sujets : 37
Inscription : Dec 2010
Réputation : 20
28-05-2023, 18:10:39   -   TITRE NON CONFORME
Bonjour,

Conformément au règlement de la section, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Merci d'utiliser le bouton "Editer" ("Edition complète") en bas de votre 1er message et de modifier le titre de votre sujet.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

L'équipe de modération

TEAM Sac : ROUTOUTOUTOU MEMBER

Ma Mazda 3 165cv
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6- DC2 - ED9 - CB7 -EC9
76 - Seine-Maritime France
Messages : 15 210
Sujets : 14
Inscription : Dec 2011
Réputation : 45
29-05-2023, 09:28:38   -   RE: [EG6]problème accélération
Alex, ton voyant moteur s'allume mais te donne quels code erreurs ?

As-tu réaliser toi-même le montage ?

As-tu une prise d'air ou est-ce que ta nouvelle admission est plus permissive ? Que dit ton AFR ?

Retourner en haut
Trouver Répondre
alexauce_civic Hors ligne
Junior Member
*


Messages : 6
Sujets : 3
Inscription : May 2023
Réputation : 0
29-05-2023, 18:21:11   -   RE: [EG6]problème accélération
alors il me donne le 6 et c'est bon en faite c'était mon capteur map qui était cuit maintenant elle tourne nickel mais toujours un voyant .
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6- DC2 - ED9 - CB7 -EC9
76 - Seine-Maritime France
Messages : 15 210
Sujets : 14
Inscription : Dec 2011
Réputation : 45
30-05-2023, 09:05:31   -   RE: [EG6]problème accélération
Et que dit ton diag lié à ce voyant ? LOL

Retourner en haut
Trouver Répondre
alexauce_civic Hors ligne
Junior Member
*


Messages : 6
Sujets : 3
Inscription : May 2023
Réputation : 0
30-05-2023, 16:44:45   -   RE: [EG6]problème accélération
Alors on a juste shinté pas de diagnostic par ordinateur.
Retourner en haut
Trouver Répondre
loulou958 Hors ligne
Active Member
***

Des japancars
77 - Seine-et-Marne France
Messages : 534
Sujets : 14
Inscription : Apr 2014
Réputation : 0
30-05-2023, 17:44:52   -   RE: [EG6]problème accélération
Salut
Ça va être compliqué de la brancher à un ordi!!

Code 6 concerne la sonde ECT (température refroidissement)
T’aurais pas oublié de la brancher ou arraché un fil…

Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6- DC2 - ED9 - CB7 -EC9
76 - Seine-Maritime France
Messages : 15 210
Sujets : 14
Inscription : Dec 2011
Réputation : 45
30-05-2023, 18:03:13   -   RE: [EG6]problème accélération
(30-05-2023, 16:44:45)alexauce_civic a écrit : Alors on a juste shinté pas de diagnostic par ordinateur.

On s'en moque, quand tu shunte il te donne un code aussi Wink

Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EK D15z6] Problème accélération et rupteur Clem971 19 2 677 29-03-2020, 04:06:15
Dernier message: Clem971
  [EK] Problème accoups acceleration HX4 6 3 667 17-02-2018, 03:24:04
Dernier message: Shineep3
  [ED9] Probleme de trous dans l'accélération Evil 6 3 082 21-04-2017, 06:59:15
Dernier message: Liban961
  [Honda Civic Ah53] - problème accélération Bigbrother44 1 2 692 11-09-2015, 21:30:03
Dernier message: shingo
  [EG5] d15b2/d15z6 problème de ralenti très bas et accélération étouffé fx_97two 0 2 668 18-12-2014, 04:51:42
Dernier message: fx_97two
  [ep3] p'tit probleme d'acceleration fox-destroy74 3 1 790 11-07-2014, 06:42:17
Dernier message: Oncle Fétide
  [ej2 b18c]problème de trou a l'accélération Vtec-ej 13 2 873 05-09-2013, 02:27:36
Dernier message: Vtec-ej
  [D13B2] problème de ralenti et d'accélération Albi-eg3 0 1 426 03-08-2013, 12:11:11
Dernier message: Albi-eg3
  [B18C4] Problème à l'accélération jemaz 6 2 567 20-07-2013, 16:15:19
Dernier message: jemaz
  [EE8] probleme d acceleration lala 1 1 507 19-04-2013, 20:21:09
Dernier message: VEI