Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ1] Plus d'allumage
nyco99 Hors ligne
Junior Member
*


Messages : 83
Sujets : 3
Inscription : Nov 2006
Réputation : 0
12-11-2017, 10:53:54   -   [EJ1] Plus d'allumage
Bonjour la communauté,

J'ai un soucis depuis maintenant 3 semaines (et j'ai peu de temps pour m'en occuper...) Ma civic ne démarre plus...

Un soir en rentrant du taf ca m'a fait l'effet d'une panne sèche, puis elle n'a jamais voulu redémarrer. J'ai de l'essence et elle arrive bien au moteur, par contre j'ai pas d'étincelle. J'ai egalement un allumage MSD d'installé.

J'ai du jus qui arrive dans la prise d'alimentation de l'allumeur, et rien en sortie coté bobine MSD. j'ai changé les 3 bobines internes à l'allumeur, c'est pareil. J'ai testé le main relay, la même.

D'où ca peut bien venir ? module d'allumage ? autre chose ? je suis perdu là....

Aidez moi svp c'est mon daily et je suis dans la galère du coup....
Retourner en haut
Trouver Répondre
neon332 Hors ligne
Active Member
***

FN2/ED9
Namur Belgium
Messages : 264
Sujets : 6
Inscription : Jun 2009
Réputation : 0
12-11-2017, 11:51:25   -   RE: [EJ1] Plus d'allumage
Salut,

regarde simplement tes masses moteurs, j'ai eu ça sur le B16A2, c'était la masse fixée sur le calorstat tu donnes un coup de papier de verre. Wink
Retourner en haut
Trouver Répondre
nyco99 Hors ligne
Junior Member
*


Messages : 83
Sujets : 3
Inscription : Nov 2006
Réputation : 0
12-11-2017, 23:45:25   -   RE: [EJ1] Plus d'allumage
J'ai jeté un œil 0as eu le temps de faire plus mais elle a l'air pas dégueu et elle est en direct sur la batterie et a priori j'ai pas d'autre fil de masse moteur ailleurs... Tu crois ça meut jouer quand même ?
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i reprog/Fiesta ST150
- -
Messages : 10 914
Sujets : 134
Inscription : Dec 2004
Réputation : 62
13-11-2017, 08:37:03   -   RE: [EJ1] Plus d'allumage
(12-11-2017, 10:53:54)nyco99 a écrit : J'ai du jus qui arrive dans la prise d'alimentation de l'allumeur, et rien en sortie coté bobine MSD. j'ai changé les 3 bobines internes à l'allumeur, c'est pareil. J'ai testé le main relay, la même.

Comprend pas.
Normalement avec ce montage, tu vire la (seule) bobine interne pour mettre la MSD externe.
Retourner en haut
Trouver Répondre
nyco99 Hors ligne
Junior Member
*


Messages : 83
Sujets : 3
Inscription : Nov 2006
Réputation : 0
13-11-2017, 11:22:20   -   RE: [EJ1] Plus d'allumage
Alors j'ai vérifié ma masse au niveau du calorstat elle est ok.

Gineto quand j'ai ouvert l'allumeur sur le module d'allumage j'ai 4 pins,dont une qui sert uniquement à faire repartir de l'alimentation pour la msd + une masse qui est sûr le faisceau interne d'origine. Donc j'ai du jus à l'entrée de l'allumeur (côté faisceau de la caisse) et nada au niveau de mes 2 fils qui arrivent à la bobine externe...
Retourner en haut
Trouver Répondre
nyco99 Hors ligne
Junior Member
*


Messages : 83
Sujets : 3
Inscription : Nov 2006
Réputation : 0
14-11-2017, 11:19:29   -   RE: [EJ1] Plus d'allumage
Personne n'a d'autre idée ? Sad
Retourner en haut
Trouver Répondre
Magenta94 Hors ligne
Active Member
***

Honda Civic
77 - Seine-et-Marne France
Messages : 174
Sujets : 3
Inscription : Jun 2016
Réputation : 0
14-11-2017, 19:43:02   -   RE: [EJ1] Plus d'allumage
Bonjour.

Je présume que le voyant moteur n'est pas allumé?
Retourner en haut
Trouver Répondre
nyco99 Hors ligne
Junior Member
*


Messages : 83
Sujets : 3
Inscription : Nov 2006
Réputation : 0
15-11-2017, 16:04:23   -   RE: [EJ1] Plus d'allumage
Bah sur le contact si rien d'anormal mais le moteur lance pas. Et quand ça m'est arrivé je roulais et il ne s'est pas allumé et j'avais plus rien comme une panne d'essence sauf qu'elle arrive...
Retourner en haut
Trouver Répondre
Magenta94 Hors ligne
Active Member
***

Honda Civic
77 - Seine-et-Marne France
Messages : 174
Sujets : 3
Inscription : Jun 2016
Réputation : 0
15-11-2017, 19:07:57   -   RE: [EJ1] Plus d'allumage
Ne connaissant pas bien le système, je me suis documenté sur l'allumage.

Qu'est ce qui change avec un allumage MSD?
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i reprog/Fiesta ST150
- -
Messages : 10 914
Sujets : 134
Inscription : Dec 2004
Réputation : 62
16-11-2017, 08:17:08   -   RE: [EJ1] Plus d'allumage
Ca merde depuis le montage du MSD ou ça tournait bien avec et la panne est arrivée après ?
Retourner en haut
Trouver Répondre
nyco99 Hors ligne
Junior Member
*


Messages : 83
Sujets : 3
Inscription : Nov 2006
Réputation : 0
16-11-2017, 14:00:10   -   RE: [EJ1] Plus d'allumage
(16-11-2017, 08:17:08)gineto a écrit : Ca merde depuis le montage du MSD ou ça tournait bien avec et la panne est arrivée après ?

non du tout j'ai acheté la voiture ya 2 ans et elle était déjà montée. Ça m'est arrivé un soir en rentrant du taf ya un petit mois... à 500m de chez moi j'ai eu de la chance quand même...

(15-11-2017, 19:07:57)Magenta94 a écrit : Qu'est ce qui change avec un allumage MSD?

Beaucoup plus d’étincelles donc meilleure combustion
Retourner en haut
Trouver Répondre
Magenta94 Hors ligne
Active Member
***

Honda Civic
77 - Seine-et-Marne France
Messages : 174
Sujets : 3
Inscription : Jun 2016
Réputation : 0
16-11-2017, 18:28:35   -   RE: [EJ1] Plus d'allumage
Mais du coup il y a du matériel en plus? Ou bien est-ce simplement une évolution du matériel d'origine?
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 800
Sujets : 6
Inscription : Nov 2008
Réputation : 15
16-11-2017, 18:37:32   -   RE: [EJ1] Plus d'allumage
Sa consiste simplement a remplacer l'unique bobine interne par une externe de plus grosse capacité, pour ce faire il faut un couvercle et doigt d'allumeur spécifique, rien de plus .


La en l'occurence il s'agit de mon ancienne ej1, sur laquelle j'ai fait le montage dés l'achat et j'ai ensuite fait 45 000 kms sans avoir le moindre soucis avant de la vendre a nyco99 il y a plus de 2 ans maintenant donc je pense qu'on peut éliminé de fait un soucis de montage LOL




Nyco99, tu m'a demandé de l'aide en mp, je t'ai répondu mais apparement soit tu n'as pas lu tout ce que je t'ai dit de vérifiez soit tu en a oubliez une partie .

Donc on va dire que tu a toujours du jus en entré d'allumeur mais toujours pas a l'arrivé de la bobine externe, sa laisse pas 36 causes possible, le plus de la bobine vient du module d'allumage donc soit c'est lui soit le fil d'alim de la bobine est coupé donc comme je te l'ai déja dit vérifie la continuité des fils de la bobine et tu sera fixé ...


D'ailleurs sa serais bien aussi d'etre sur que le module est branché correctement vu que tu m'a aussi demandé si je me rappelai de la correspondance des fils, parce que si il est mal branché, au mieux sa démarre pas, au pire tu pourrait cramé l'ecu, par exemple .

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
(Modification du message : 16-11-2017, 18:42:32 par Yaya 16v.)
Retourner en haut
Trouver Répondre
nyco99 Hors ligne
Junior Member
*


Messages : 83
Sujets : 3
Inscription : Nov 2006
Réputation : 0
17-11-2017, 10:49:03   -   RE: [EJ1] Plus d'allumage
(16-11-2017, 18:37:32)Yaya 16v a écrit : vérifie la continuité des fils de la bobine et tu sera fixé ...

D'ailleurs sa serais bien aussi d'etre sur que le module est branché correctement vu que tu m'a aussi demandé si je me rappelai de la correspondance des fils, parce que si il est mal branché, au mieux sa démarre pas, au pire tu pourrait cramé l'ecu, par exemple .

Désolé j'ai oublié de te répondre en fait, donc j'ai vérifié le main relay comme tu l'avais dit, il est ok. et pour ce qui est des continuité des 2 fils qui vont a la bobine c'est ok aussi. et pour le branchement j'ai recherché sur le net et j'ai retrouvé donc pas de soucis non plus de ce coté là en fait. donc du coup ca pourrait bien être le module d'allumage qui a dégagé ?
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 800
Sujets : 6
Inscription : Nov 2008
Réputation : 15
17-11-2017, 10:53:36   -   RE: [EJ1] Plus d'allumage
Ben si le jus arrive bien dessus mais qu'il n'en sort pas en direction de la bobine oui .

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
nyco99 Hors ligne
Junior Member
*


Messages : 83
Sujets : 3
Inscription : Nov 2006
Réputation : 0
17-11-2017, 12:41:58   -   RE: [EJ1] Plus d'allumage
Je peux brancher l'ullumeur même si il est ouvert ? (sans la tête pour avoir accès dedans)
Retourner en haut
Trouver Répondre
nyco99 Hors ligne
Junior Member
*


Messages : 83
Sujets : 3
Inscription : Nov 2006
Réputation : 0
19-11-2017, 17:48:40   -   RE: [EJ1] Plus d'allumage
Je reviens au news. Bon alors je pense que c'est bien le module d'allumage. Je l'ai démonté et ouvert (ya un capot amovible dessus, et j'ai un composant cassé en 2 dedans...
Retourner en haut
Trouver Répondre
Magenta94 Hors ligne
Active Member
***

Honda Civic
77 - Seine-et-Marne France
Messages : 174
Sujets : 3
Inscription : Jun 2016
Réputation : 0
21-11-2017, 21:21:08   -   RE: [EJ1] Plus d'allumage
Le doigt d'allumeur peut-être?
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 800
Sujets : 6
Inscription : Nov 2008
Réputation : 15
21-11-2017, 21:25:38   -   RE: [EJ1] Plus d'allumage
Il distribue le courant venant de la bobine au différents cables d'allumage, en aucun cas il n'envoie du courant a la bobine ...

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
nyco99 Hors ligne
Junior Member
*


Messages : 83
Sujets : 3
Inscription : Nov 2006
Réputation : 0
23-11-2017, 14:38:31   -   RE: [EJ1] Plus d'allumage
C'est bon le problème est résolu. C'était bien mon module d'allumage qui était mort... Elle tourne à nouveau sur ses 4 cylindres.

Par contre mnt j'ai mon voyant moteur allumé. Je fais comment pour lire les défauts mnt ?
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 800
Sujets : 6
Inscription : Nov 2008
Réputation : 15
23-11-2017, 14:51:58   -   RE: [EJ1] Plus d'allumage
J'ai la flemme de réécrire donc je te fais un copié collé de la réponse que je t'avais fait en MP ...


Yaya 16v a écrit :Pour vérifié les codes défaut il faut shunter la prise a 2 fils (attention il y en a une autre avec 3 fils), mettre le contact et compté les clignotements du voyant moteur .

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
(Modification du message : 23-11-2017, 14:52:29 par Yaya 16v.)
Retourner en haut
Trouver Répondre
nyco99 Hors ligne
Junior Member
*


Messages : 83
Sujets : 3
Inscription : Nov 2006
Réputation : 0
08-12-2017, 10:52:23   -   RE: [EJ1] Plus d'allumage
bon alors je reviens au news désolé j'avais oublié, mon voyant moteur c'est bon j'avais juste oublié de déshunter la prise diag, c'est pour ça qu’il était allumé... Blush Facepalm
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [D16A9]changement tête,doigt et bobine d allumage>>>pas d allumage. Gonzothi 11 512 04-02-2020, 07:17:40
Dernier message: mcle81
  [EG4] Swap b18c4 plus d'allumage furanku-ej9 7 1 588 23-12-2017, 22:12:36
Dernier message: furanku-ej9
  [EK4] moteur inondé plus d'allumage Ac3oN3 14 2 206 23-07-2014, 08:38:31
Dernier message: Ac3oN3
  [EG4 VEI] (urgent) plus d'allumage aléatoire (resolu) Haltaz 6 2 706 17-12-2013, 23:52:40
Dernier message: Haltaz
  [civic ee9] plus d'allumage le2jz 8 1 072 11-09-2013, 23:02:11
Dernier message: B18
  probléme mon eg4 ne démare plus boitier d'allumage hs bessat 1 634 13-03-2006, 15:13:23
Dernier message: Kim