Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ9] Problème vitre électrique
bugzz Hors ligne
Junior Member
*


Messages : 70
Sujets : 6
Inscription : Feb 2012
Réputation : 0
24-04-2012, 12:26:55   -   [EJ9] Problème vitre électrique
Bonjour à tous,

voila je viens vous exposer mon problème.

J'ai la vitre électrique qui ne marche pas.
Avec le bouton de vitre conducteur, rien ne ce passe que je la fasse monter ou descendre, et avec le bouton de vitre passager, elle ne fais que monter mais ne veux pas descendre Sad

Donc j'aurai voulu savoir si quelqu'un a déjà eu ce problème ou si vous avez une solution.

Merci d'avance Big Grin

Retourner en haut
Trouver Répondre
fouliz Hors ligne
Junior Member
*


Messages : 59
Sujets : 2
Inscription : Oct 2011
Réputation : 2
24-04-2012, 12:29:40   -    
Salut , Vérifier si tu as pas un fusible qui a grillé , ou dans tes bouton si le contacteur de descente coté passager fonctionne a partir de la ou tu l'actionne , et tes contacteur pour la vitre conducteur .

A voir si le moteur de la vitre commence a rendre l'ame :\ . Sa arrive souvent sur nos petit Honda Smile

Les pneus c'est comme les strings, quand tu vois la ficelle c'est que t'es pas loin du trou!!!®
Retourner en haut
Trouver Répondre
bugzz Hors ligne
Junior Member
*


Messages : 70
Sujets : 6
Inscription : Feb 2012
Réputation : 0
24-04-2012, 12:32:23   -    
Merci je vais allez voir après manger LOL

Par contre je comprend pas bien pour le contacteur. Oops! Il ce trouve dans le bouton ? Sa ressemble à quoi ? Oops!

Retourner en haut
Trouver Répondre
fouliz Hors ligne
Junior Member
*


Messages : 59
Sujets : 2
Inscription : Oct 2011
Réputation : 2
24-04-2012, 12:34:45   -    
Mais de rien Smile .

Les contacteur , j'appelle sa comme sa , mais oui c'est sous le bouton , si il y a bien contacte entre le bouton et le circuit qui donne l'ordre de descente ou fermé la fenetre Smile . generalement tu l'entend avec un petit " Clac " quand tu l'actionne !

Les pneus c'est comme les strings, quand tu vois la ficelle c'est que t'es pas loin du trou!!!®
Retourner en haut
Trouver Répondre
bugzz Hors ligne
Junior Member
*


Messages : 70
Sujets : 6
Inscription : Feb 2012
Réputation : 0
24-04-2012, 12:38:37   -    
Ok merci, ben je vais vérifier ça et je vous tiens au courant Wink

Retourner en haut
Trouver Répondre
bugzz Hors ligne
Junior Member
*


Messages : 70
Sujets : 6
Inscription : Feb 2012
Réputation : 0
24-04-2012, 13:45:57   -    
Bon alors après vérification du fusible, et des contacteurs côté passager et conducteur, tous à l'air d'être bon.

Juste quelques fils m'intrigue côté conducteur, mais la photo décrira mieux que moi.

[Image: img20120424132922.jpg]

Voila donc ce sont les 2 fils noir (chacun doivent être la masse du lève vitre conducteur et passager) et il y en a un troisième qui revient mais je ne sais d'où. Confused

Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 567
Sujets : 5
Inscription : Nov 2009
Réputation : 10
24-04-2012, 18:20:10   -    
Desole mais le montage est d origine...electriciter Honda...
Essaie si tu peux d autres actionneur ( conducteur etant le principal)
J ai eu un problème similaire resolu mais pas trouver la panne exacte.....
merci donner la panne une fois trouver....
Retourner en haut
Trouver Répondre
bugzz Hors ligne
Junior Member
*


Messages : 70
Sujets : 6
Inscription : Feb 2012
Réputation : 0
24-04-2012, 18:23:37   -    
Et ben l'électricité chez Honda c'est pas leurs fort LOL

Je vais voir avec un pote qui à la même que la mienne pour voir si sa vient carrément des boutons.

Je tiens au jus pour vous dire si le problème est résolu ou pas Wink

Retourner en haut
Trouver Répondre
Wariox Hors ligne
Junior Member
*


Messages : 10
Sujets : 2
Inscription : Dec 2011
Réputation : 0
21-05-2012, 17:42:05   -   RE:
(24-04-2012, 18:23:37)bugzz a écrit : Et ben l'électricité chez Honda c'est pas leurs fort LOL

Je vais voir avec un pote qui à la même que la mienne pour voir si sa vient carrément des boutons.

Je tiens au jus pour vous dire si le problème est résolu ou pas Wink

Alors des nouvelles ? Car j'ai exactement le même soucis, ce week je me suis pencher sur la question, et je certifis que ça ne viens pas du mécanisme de lève-vitre, ni du moteur car j'ai du courant qui arrive au moteur de vitre, et le mécanisme est nickel.
J'hésite vraiment à changer le contacteur côté conducteur (ceci étant après quelques recherches je ne l'ai pas encore trouver auprès de site de vente de pièces) si quelqu'un à un lien pour ce genre de pièce, merci de me le poster.

Cordialement

Gaëtan, allias Wariøx possesseur dune civic EJ9 (en cours de prépa)

http://www.japancar.fr/forum/viewtopic.php?t=189425
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [JAZZ] Problème vitre électrique BiBص 3 3 103 14-04-2016, 07:56:36
Dernier message: BiBص
  [Delsol] Probleme lève vitre ! atom 31 11 075 23-04-2013, 17:36:44
Dernier message: toni14640
  [EJ9] faisceau electrique d14a4 / b16a2 obd2 Metallicry 1 3 482 30-03-2013, 17:12:01
Dernier message: 1337CRX
  [Eg4] Problème lève vitre, enceintes. iZiis 8 2 726 13-02-2013, 12:47:35
Dernier message: Nikopol
  [EC9] Vitre Electrique ne marche plu ... FeatBomber 4 2 598 10-02-2013, 18:46:36
Dernier message: jojap
  [ej9] problème vitre passager DamienZ 73 2 2 164 19-08-2012, 20:47:20
Dernier message: DamienZ 73
  [EK4] Problème lève vitre curieux... wood 10 6 321 18-07-2012, 19:38:19
Dernier message: takumifujiwara
  [EJ/EK] Problème de descente vitre électrique passager Dandy 5 2 785 05-07-2012, 21:39:49
Dernier message: Dandy
  [ej9] problème moteur lève vitre DamienZ 73 7 6 002 14-03-2012, 11:03:23
Dernier message: gurdil77
  [ej9] vitre ddymelo 4 1 314 27-12-2011, 17:44:13
Dernier message: max 972