Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EP4] voyant moteur

Auteur Message
ricoep4 Hors ligne
Newbie


Messages : 3
Sujets : 2
Inscription : Jan 2017
Réputation : 0
23-01-2017, 14:47:24   -   [EP4] voyant moteur
bonjour 

donc voila ce weekend , un matin en démarrent ,
 ma honda civic 1l7 de 2004 [ep4]  185000km
le voyant de  l allumage reste allumer je la laisse donc chauffer 15min ensuite je coupe le moteur  je la redémarre donc le voyant reste toujours allume je fait ensuite 15km je recoupe le moteur et la redémarre le voyant c éteint, se matin après avoir  démarre au cart de tour et  laisser préchauffer 15min ( aucun voyant allumé ) 
je prend la route apres 5min,
je m insert  sur la national ,  passe la  4 a 5eme  entre 2500/2800  tours et la grosse  coupure obliger de m arrêter ,le voyant moteur s allume ,impossible de redémarré ,j attend 5 min
elle redémarre, a certain moments on peut ressentir  parfois en accélèrent des petite perte de puissance et sa repart 
apres cette petite panne, jai passer toutes les vitesses de la 1 a la 5 a 3000/tour, et de la 4a la 5 eme on ressent cette perte de puissance 
quelle qu un pourrais m aider?svp
(Modification du message : 23-01-2017, 15:49:18 par ricoep4.)
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 9 144
Sujets : 31
Inscription : Dec 2010
Réputation : 18
23-01-2017, 15:28:01   -   RE: voyant moteur allumé
Bonjour,

1 : ton titre n'est pas conforme : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

2 : Tu n'es pas dans la bonne section (il y a une sous-section Honda Civic). Je déplace au bon endroit

3 : As-tu faits une recherche de code erreur ? C'est le premier truc à faire si tu as un voyant moteur...

4 : Merci de faire un gros effort sur ton écriture, ton texte est bourré de fautes et la ponctuation est anarchique, c'est très très difficile à lire.

Une fois ces 4 points réglés, on y verra déjà plus clair Wink
----------
En complément, as-tu utilisé la fonction recherche ?
Car des sujets très similaires sont déjà décris ici :
https://www.japancar.fr/forum/Sujet-EP4-...s-de-turbo
https://www.japancar.fr/forum/Sujet-Civi...lie-moteur
https://www.japancar.fr/forum/Sujet-civi...lie-moteur

(Modification du message : 23-01-2017, 15:47:11 par TsoF.)
Retourner en haut
Trouver Répondre
ricoep4 Hors ligne
Newbie


Messages : 3
Sujets : 2
Inscription : Jan 2017
Réputation : 0
24-01-2017, 11:42:42   -   RE: voyant moteur allumé
(23-01-2017, 15:28:01)TsoF a écrit : Bonjour,

1 : ton titre n'est pas conforme : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

2 : Tu n'es pas dans la bonne section (il y a une sous-section Honda Civic). Je déplace au bon endroit

3 : As-tu faits une recherche de code erreur ? C'est le premier truc à faire si tu as un voyant moteur...

4 : Merci de faire un gros effort sur ton écriture, ton texte est bourré de fautes et la ponctuation est anarchique, c'est très très difficile à lire.

Une fois ces 4 points réglés, on y verra déjà plus clair Wink
----------
En complément, as-tu utilisé la fonction recherche ?
Car des sujets très similaires sont déjà décris ici :
https://www.japancar.fr/forum/Sujet-EP4-...s-de-turbo
https://www.japancar.fr/forum/Sujet-Civi...lie-moteur
https://www.japancar.fr/forum/Sujet-civi...lie-moteur
ok je vais essayer rester conforme au reglement dsl ^^

apres passage de  la valise  se matin : 
1599 code panne fournisseur
1095 code panne fournisseur
0562 tenssion du systeme faible
----------
(Modification du message : 24-01-2017, 11:54:38 par ricoep4.)
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 9 144
Sujets : 31
Inscription : Dec 2010
Réputation : 18
24-01-2017, 12:54:43   -   RE: [EP4] voyant moteur
Un peu plus de détail sur ces codes : http://www.planete-honda.com/technique/l...n-anglais/

Merci encore une fois de faire un effort sur ton écriture (pas de sms, un minimum de ponctuation).

(24-01-2017, 11:42:42)ricoep4 a écrit : Ok je vais essayer de rester conforme au règlement désolé. ^^

Après le passage de la valise ce matin : 
- 1599 code panne fournisseur
- 1095 code panne fournisseur
- 0562 tension du système faible
Pour info le règlement à ce sujet : https://www.japancar.fr/forum/Info-Orthographe

Merci Wink

Retourner en haut
Trouver Répondre
Mael1702 Hors ligne
Junior Member
*


Messages : 7
Sujets : 2
Inscription : Jan 2017
Réputation : 0
29-01-2017, 22:51:28   -   RE: [EP4] voyant moteur
Si cela peut t'aider, j'ai eu le cas avec mon Ep4 aussi, la voiture c'est arrêter sur l'autoroute ( 130 km/h en 5 ème ), me voyant de prechauffage et moteur sont resté allumer puis 10 minutes plus rien...
Après cela j'ai eu des trou dans l'accélération ( je ne sais le décrire autrement), la semaine passee pareil elle s'éteind tout les 2 mètres.
Résultat alternateur à changer, une personne me la démonter hier je vais chercher un nouveau demain matin, si tu veux je te tiens au courant mais si c'est bien cela prépare le portefeuille car il est embêtant ( je voulais utilisé un autre mot mais je ne sais pas si c'est autorisé ^^ ) le mec a mis 4 heures à l'enlever...
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG4] rupteur a 4200tr apres MPFI+voyant moteur Langelgaby 26 1 549 27-11-2016, 14:57:28
Dernier message: Langelgaby
  [Civic EG4] Moteur ne démarre pas / Aucun voyant tableau Shurilex 11 1 499 25-10-2016, 18:32:23
Dernier message: vtecman34
  [EJ1 B18c4 Turbo] Voyant moteur allumé nkz 5 1 106 09-10-2016, 22:14:10
Dernier message: DocteurH
  [ed9] voyant d'huile,fuite et ralenti :moteur hs ? fredolo 9 1 161 01-09-2016, 14:37:55
Dernier message: fredolo
  [ej2] voyant moteur sans code erreur japanlove 11 1 777 06-07-2016, 05:02:17
Dernier message: faburisu
  [civic 1.6L vtec EP2] voyant moteur iceman696 27 5 520 28-05-2016, 13:50:54
Dernier message: iceman696
  [EP1] Voyant moteur toumpa 4 1 535 15-03-2016, 11:54:35
Dernier message: toumpa
  [EE8] voyant moteur, code erreur 6 (resolu) wayne83 0 980 31-10-2015, 16:47:55
Dernier message: wayne83
  [EK4] Voyant diagnostique moteur allumé vtec-inside 14 4 068 29-08-2015, 17:37:29
Dernier message: nounoudu69290
  [d16y8 / p28] voyant moteur allumer en permanence totoEK 0 918 20-08-2015, 22:06:10
Dernier message: totoEK