Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[JAZZ] Problème électrique
BiBص Hors ligne
Who's your dady !
****

-Murano Z50 - Prelude AB-
31 - Haute-Garonne France
Messages : 1 483
Sujets : 38
Inscription : Jun 2010
Réputation : 3
14-10-2016, 09:45:49   -   [JAZZ] Problème électrique
Hello , bon j'ai une jazz gd5 de 240 000 km !

je l'ai depuis Janviers dernier et tout baigne , enfin presque !

vue que j'ai plusieurs auto je l'ai prêté à une amie de ma femme qui viens de péter le bloc de sa 206

3 jours après lui avoir prêté , elle m'appel , elle démarre plus :/ bon j'y vais et effectivement ça mouline pas fort
je ponte et je galère un peu a avoir la batterie mais à un moment hop ça part , je roule même pas 2 km j’arrête le moteur et je redémarre niquel
j'avais installé un post aftermarquet une semaine avant du coup je l'ai débranché car je trouvé qu'elle avait bien redémarrer ( il reste juste le harness )
bref le lendemain elle m'appel , même soucis elle démarre pas bon on chipote plus > batterie

sauf que hier elle me rappel , elle démarre la caisse allume les phares et la black out plus rien ......

du coup je n'ai pas encore vue la voiture , que faut il regarder ? alternateur ? comment vérifier les tension si je la redémarre ?

j'ai le temps de rien et ça tombe comme par hasard en ce moment ....

(Modification du message : 19-10-2016, 15:27:17 par BiBص.)
Retourner en haut
Site web Trouver Répondre
BiBص Hors ligne
Who's your dady !
****

-Murano Z50 - Prelude AB-
31 - Haute-Garonne France
Messages : 1 483
Sujets : 38
Inscription : Jun 2010
Réputation : 3
19-10-2016, 15:32:21   -   RE: [JAZZ] Problème électrique
Bon la suite des événement , dimanche je suis allé avec un ami mécano pour y voir plus clair
on se gare à coté de Jayzy et la stupeur je vois le plafonnier allumé ... bizarre elle m'a dit qu'il y'avait plus rien

elle arrive et elle est surprise car elle avait allumé le plafonnier avant que tout coupe .

Bref je rentre dans la voiture tourne la clef et bim ça démarre ..... je comprend plus rien

du coup avec mon pote Flo on fait le tour il me teste l'alternateur , il charge bien
du coup démontage de 2 masse pour les nettoyer un peu , et il me resté le harness du post ( sans le poste ) de brancher même si je sais que ça change rien je l'ai enlevé . pour le moment la voiture va bien mais je comprend pas d'où peux venir cette panne aléatoire si elle refait surface

Retourner en haut
Site web Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [JAZZ] 1ere et 2nde durs, surtout à froid Kazuma76 20 760 19-03-2020, 19:10:17
Dernier message: Kazuma76
  [Jazz] Taille de la douille pour desserer l'écrou de moyeu AR roulecool 0 287 18-02-2020, 19:13:33
Dernier message: roulecool
  [Honda Jazz] Jante alu blackscarf 4 786 11-12-2019, 00:16:01
Dernier message: Aurelius 007
  [Honda Jazz/Insight] Utilisation et Modèle de connecteur OBD2 Mister Consultant 1 1 544 16-11-2017, 21:50:41
Dernier message: TsoF
  [Jazz GD513] Freins arrière HS cherche pièces TheChosenOne 1 1 355 03-07-2017, 15:04:26
Dernier message: TheChosenOne
  [Jazz GE] Rouille?... Raph Mugen 8 2 010 18-02-2017, 18:14:34
Dernier message: pedro
  [JAZZ] taille injecteurs sur le 1.4l budbundy 5 1 672 06-02-2017, 16:54:27
Dernier message: BiBص
  [jazz] vanne egr qui déconne, conso dhuile? cyrilhonda 4 1 795 03-07-2016, 16:08:12
Dernier message: cyrilhonda
  [JAZZ GD ] ouverture à distance ne marche pas BiBص 4 1 072 30-05-2016, 11:19:16
Dernier message: BiBص
  [JAZZ] Problème vitre électrique BiBص 3 2 852 14-04-2016, 07:56:36
Dernier message: BiBص