Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Pompe walbro...plusieurs questions...

Auteur Message
ian© Hors ligne
Active Member
***


Messages : 485
Sujets : 46
Inscription : Oct 2004
Réputation : 0
07-12-2004, 11:31:07   -   Pompe walbro...plusieurs questions...
1- comment savoir si on a bien une 255? (gss 341?)
2- Est ce que a meme vitesse+meme regime la conso serra la meme qu'avec celle d'origine...bref est ce que la conso en générale est la meme sur une meme utilisation...
3- voir questions 1 et 2 Wink
Retourner en haut
Trouver Répondre
200SeXy Hors ligne
Active Member
***


Messages : 241
Sujets : 9
Inscription : May 2004
Réputation : 0
07-12-2004, 11:39:37   -    
je ne réponds qu'à la 2 (parceque la 1, je n'ai plus les reférences de la mienne...)
Donc:
2 - normalement, même conso, car elle est régulée par le ... régulateur de pression, et non pas la pompe elle-même...
SAUF que:
En cas de pression turbo "trop" :roll: elevée dans les tours, la pompe d'origine, surtout si elle est agée, ne peut plus assurer le débit minimum, d'où mélange trop pauvre, d'où détonation, d'où trou dans le piston...

P'tite 200...
P'tite prepa...
P'tits circuits pour garder la forme...
240cv pour une mémère turbopropulsée de 17 ans et 220000km... est-ce bien raisonable?
Retourner en haut
Trouver Répondre
jovicaS13 Hors ligne
Active Member
***


Messages : 319
Sujets : 13
Inscription : Nov 2004
Réputation : 0
07-12-2004, 23:02:22   -   reservoir s13!
moi g une petite question par rapport a cette pompe wallbro...
j en ai installé une recementet et je n ai plus de pression ds mon reservoir alors g pensé que c etai mon joint qui n est plus etanche...
la question que je me pose est est ce que c obligatoire que le reservoir doit etre sous pression pour un bon fonctionnement ou bien rien a voir!!?

merci pour vos reponse.... Big Grin Big Grin Big Grin
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [s14] force a l'acceleration apres carto rfi et pompe essence walbro jim69 11 1 975 16-06-2013, 20:55:53
Dernier message: jim69
  Pompe Walbro et copie chinoise RomChip_200 34 8 529 17-01-2011, 13:17:25
Dernier message: streetbike
  [S13] reférence pompe a essence walbro camryetxedos 62 8 217 27-09-2009, 15:14:54
Dernier message: vaax
  Installation de pompe a essence walbro 305 lph ?? nippon200sx 5 2 827 24-09-2009, 14:30:16
Dernier message: vaax
  GTIR pompe walbro titop 5 1 551 28-12-2008, 15:47:47
Dernier message: potos
  Pompe Walbro - régulée en pression ??? bizarre - help ! Nightrider 5 1 236 06-05-2007, 13:51:08
Dernier message: Le_NoNo
  Pompe Walbro Gss341 et Injecteurs d'origine ela21 6 1 502 30-03-2007, 14:52:37
Dernier message: boyou2
  Pompe Walbro StreetR Dyno 3 1 051 04-03-2007, 19:18:30
Dernier message: Bubuche
  pompe walbro reçue denton1000 17 4 893 15-12-2006, 00:27:02
Dernier message: Muad-Dib
  Pb montage pompe walbro meta-morpheus 10 4 835 11-12-2006, 21:23:49
Dernier message: Lobwiz33