Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Prelude BB1] Ralenti instable voyant moteur code ecu 8
Ph3nyx Hors ligne
Junior Member
*


Messages : 24
Sujets : 3
Inscription : May 2003
Réputation : 0
07-12-2008, 23:53:56   -   [Prelude BB1] Ralenti instable voyant moteur code ecu 8
Salut a tous

Voila depuis presque 2 ans maintenant, c'est a dire depuis le changement de mon allumeur , par un allumeur acheté au UK, j'ai des problèmes de ralenti à chaud qui reviennent épisodiquement , tout va correctement marcher pdt plusieurs semaines voir plusieurs mois , puis a nouveau des problemes.
en gros le ralenti s'écroule complètement après une décélération et yoyotte quque secondes (quque fois mm jusqu'à caler) puis remonte a la normale.

J'ai essayer de jouer avec la position de l'allumeur en faisant a chaque fois un reset ecu , mais le probleme revient tout le temps.

a chaque fois le voyant moteur s'allume , et le code d'erreur est le mm code 8 (8 Capteur d'angle de vilebrequin PMH (TDC)) donc un capteur de point mort haut si j'ai bien compris

est ce que ca se regle , si oui comment ? ca se trouve dans l'allumeur ?
(j'ai bien peur que l'allumeur ne soit une bouse vendue a pas cher, pourtant la mm ref que honda , les trous de fixation ne corresponde pas completement)

je m'en remet a votre savoir inépuisable Big Grin
c'est sur une prelude 2.2l vtec BB1 de 1993

Merci par avance.
Retourner en haut
Trouver Répondre
Ph3nyx Hors ligne
Junior Member
*


Messages : 24
Sujets : 3
Inscription : May 2003
Réputation : 0
10-12-2008, 03:20:24   -    
Personne pour m'aiguiller ? Cry
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [Prelude 3G] Probléme ralenti à froid Nath-Honda 7 328 19-03-2019, 23:21:48
Dernier message: DAV4WS
  [Prelude 4G] Panne ABS / code erreur 12 Francis73 4 832 24-08-2018, 02:56:26
Dernier message: Francis73
  [5G] Voyant 4WS allumé sur Prélude 2.3 ! RedZone 37 5 982 11-01-2017, 19:02:59
Dernier message: DAV4WS
  [Prelude 3g] Renseignement Code écu Mojo.j 5 1 993 25-01-2016, 23:09:51
Dernier message: Arthman78
  [Prelude 3G - B20A4] Problème ralenti moteur et electrique Serizawa 8 3 953 14-12-2014, 01:33:53
Dernier message: DAV4WS
  [Prelude 5G / F20A4] voyant moteur sonde de température LDR emericlee 13 5 062 14-09-2014, 14:28:06
Dernier message: emericlee
  [H22A8 BB8] voyant moteur allumé HELP Calo74200 2 2 110 19-08-2014, 07:15:27
Dernier message: jayce
  [Prelude 5G 2.2VTI ] Code erreur 80 EGR defectueux?? ghostrider88 0 2 120 23-02-2014, 15:21:43
Dernier message: ghostrider88
  [prélude 3g] problème code erreur 5 pedro-24 4 2 252 07-01-2013, 23:16:13
Dernier message: pedro-24
  [Prelude 3G] Voyant moteur et raté ! lolohks 5 4 427 12-12-2012, 13:11:46
Dernier message: lolohks