Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Probleme Allumeur Moteur Delsol

Auteur Message
noabe31 Hors ligne
Active Member
***


Messages : 164
Sujets : 21
Inscription : Jan 2003
Réputation : 0
18-07-2003, 12:12:56   -   Probleme Allumeur Moteur Delsol
Qui a rencontré ce probleme ? peut on le prendre assez tot pour limiter le cout des reparations ? combien ca coute ? a kel kilometrage ca arrive en general ? y'a-t-il des symptomes ? lol , merci , a+ !!

pschiiiiiit ........
Retourner en haut
Trouver Répondre
Franck Hors ligne
Junior Member
*


Messages : 49
Sujets : 4
Inscription : Jul 2002
Réputation : 0
18-07-2003, 13:09:19   -    
J'ai eut ce probleme, je l'ai changé à temps.

Ce probleme arrive sur tous les moteurs Vti 92-95

- Kilometrage : +/- 110 000 Km
- Symptomes : Ralenti installe + Bruit grincement dans l'allumeur (Suffit de tendre l'oreille à coté de l'allumeur, on l'entends assez bien)
- Consequences : Tu peux te retrouver sur l'autoroute à 130 km/h et d'un coup plus d'allumage (roulement de l'allumeur blocqué) donc plus de direction, plus d'eclairage, plus de freins ... Aïe
- Verification : Devisser les 4 ecrous de l'allumeur : des traces blanches doivent apparaitre.
- Cout : +/- 3200 Frs chez le concessionaire Honda
- Reparation : Remplacer l'allumeur et petit reglage à la lampe strombo
Retourner en haut
Trouver Répondre
icedfluid Hors ligne
Posting Freak
*****

59 Nord France
Messages : 6 537
Sujets : 77
Inscription : May 2003
Réputation : 13
18-07-2003, 13:32:37   -    
Citation :- Consequences : Tu peux te retrouver sur l'autoroute à 130 km/h et d'un coup plus d'allumage (roulement de l'allumeur blocqué) donc plus de direction, plus d'eclairage, plus de freins ... Aïe


????????????

Sur ED9 : j'étais à 130 sur l'A1, le voyant "engine" c'est allumé, tout c'est bien passé pendant 15 secondes, puis le moteur a commencé à ratatatouiller, j'ai relaché la pédale, et j'ai réussi à rejoindre un abris à 70-80km/h.
Puis ensuite j'ai été dépanné pour sortir de l'autoroute et j'ai du rejoindre le garage Honda qque jours plus tard a 20km/h de moyenne, en 5ème, vu que le moteur ne voulait plus dépasser 1500trs ....
Par contre j'avais toujours mes freins !! et pour la direction, elle est pas assisté, mais même sans tu survie Wink

Résultat des courses une grosse facture d'un peu moins de 4000 balles Evil
M'enfin maintenant elle tourne à merveille.

La tête d'allumeur c'est le truc chronique Honda même des années plus tard c'est pas corrigé Shock ! Pas bien Monsieur Honda ! c'est pas dans tes habitudes !

Remaps sur banc : Toutes Honda / CTR K20A / RX-7 / Lotus 2ZZ / autres !
Hondata, AEM, Apexi Power-FC, Motec, KMS, DTA, etc ... : icedfluid@gmail.com
Retourner en haut
Trouver Répondre
Franck Hors ligne
Junior Member
*


Messages : 49
Sujets : 4
Inscription : Jul 2002
Réputation : 0
18-07-2003, 15:30:01   -    
Ton Allumeur a tenue encore le coup alors ...

Car quand le roulement se casse, ton allumeur ne donne plus de jus pour rentrer chez toi ... Smile
Retourner en haut
Trouver Répondre
Anonymous
Unregistered

 
18-07-2003, 16:52:48   -    
Ho Noabe, tu commences à baliser...Comme je te l'ai dis hier et comme te dis Franck, dès que ton allumeur commence à faire du bruit (ce bruit bien particulier dont je t'ai parlé), c'est qu'il est fatigué (se bruit je l'entendais même depuis l'habitacle)...Enfin moi je n'est pas trouvé que le ralenti devenait instable...
Toi Franck, tu dis que tu l'as changé à temps, qu'est-ce que tu veux dire par là, que tu n'es pas tombé en rade ?!?!
Par contre je ne sais pas si en effectuant un entretien particulier sur celui-ci on peut eviter son remplacement (comme le changement du ou des roulements de l'allumeur par exemple)...Tu es au courant d'un truc de ce genre toi Franck, car je pense que sa peut interresser notre ami Noabe ???
Retourner en haut
Répondre
Franck Hors ligne
Junior Member
*


Messages : 49
Sujets : 4
Inscription : Jul 2002
Réputation : 0
18-07-2003, 18:45:31   -    
Hello Cédro ... Smile
Oui moi je l'ai changé au mois de Mars-Avril

- Petite Histoire :
Un jour, en sortant la delsol du garage le matin, j'entends un bruit bizarre de l'avant : un Genre de bruit de Grincement alors que la voiture etait à l'arret.

Tiens ! C'est pas normal ce bruit la, j'ouvre le capot, j'inspecte partout et j'approche mon oreille de l'allumeur : Bingo ! Le bruit vient de l'allumeur.

Je me rends chez un garage Honda et on voit des traces blanches en demontant l'allumeur. Je demande si on peut juste changer les pieces fatiguées (comme par exemple le roulement, pas moyen) => Commande de l'allumeur complet.

A savoir que le bruit de grincement ne se faisait qu'a froid, au bout de 20 km, quand le moteur etait chaud, plus aucun bruit.

Etant donné que c'est une panne "classique" sur ces moteurs et qu'un jour ou l'autre faudra changer l'allumeur .... Allez Hop ... Autant le changer ! Meme si mon allumeur marchait et marche encore (la preuve Dmtony roule en ce moment avec mon ancien allumeur en attendant qu'il change le sien et pas de problemes C'est clair il va pas faire 50 000 km avec mais ca le depanne .... )

Sinon A une epoque, sur ce forum, un membre (cedro ?) qui avait une delsol Vti, a tente de refaire le roulement de son allumeur par un horloger (vu que les cotes de ce roulement ne sont pas standard) mais ca n'a pas marche apparemment (le roulement etait pas assez solide)

Une autre idée avait ete proposé sur le forum : C'est de recuperer le roulement avec les cotes, aller dans un societe qui fabrique des roulements speciaux et d'en commander une vingtaine...

Pour un entretien particulier : Oui tu peux essaye de demonter le cache noir de l'allumeur (4 ecrous à enlever), recuperer le roulement, le nettoyer, un peu de WD40 et c'est repartit pour un tour ... Smile
Retourner en haut
Trouver Répondre
Soishiro Hors ligne
Active Member
***

Prelude BA4x2, Rx8 SE17
- France
Messages : 318
Sujets : 7
Inscription : Apr 2003
Réputation : 0
18-07-2003, 23:22:03   -    
Pour ma part, j'ai eu un problème d'allumeur sur une EG4 (moteur D15), mais très différent.

Un matin, en sortant la voiture du garage, je la laisse chauffer...et au bout de 2 min, elle cale.
J'essaie de redémarrer, mais rien du tout, elle ne veut rien savoir...

Boqué à la maison, je passe un coup de fil au garage Honda, qui me dit de démonter l'alumeur et de l'apporter.

J'ai donc enlevé la partie plastic, le doigt, et j'ai démonté l'autre partie, en métal, avec plein de composants électronique.

Verdict: Un capteur à côté de la roue dentée (à 4 dents) qui donne le signal au calculateur pour l'instant d'allumage, mort, grillé.

D'après mon mécano, c'est très rare, mais pour un capteur de cette taille, ma chère réparation... Confused

[Image: Soishiro-spirit%252520form2010.jpg]
Retourner en haut
Site web Trouver Répondre
Anonymous
Unregistered

 
19-07-2003, 18:36:49   -    
Non, ce n'est pas moi qui ai tenté de me faire refaire un roulement...
Par contre comme Soishiro, un jour ma caisse cale, je l'emmenne au garage le plus proche qui me change le doigt d'allumeur et 2 ou 3 autres bricolles, je récupère la caisse 15 jours plus tard, je fait 10 bornes et là c'est l'allumeur qui me lache...
Retourner en haut
Répondre
totodelsol Hors ligne
Junior Member
*


Messages : 29
Sujets : 0
Inscription : Jun 2003
Réputation : 0
19-07-2003, 18:46:27   -    
ET les ESI, sont-ils a l'abri de cette panne, ou sont-ils concernés???

Retourner en haut
Trouver Répondre
Franck Hors ligne
Junior Member
*


Messages : 49
Sujets : 4
Inscription : Jul 2002
Réputation : 0
19-07-2003, 19:39:05   -    
Non pas concerné .....

Seulement les allumeurs des Honda Vti B16A2

T'en as de la chance Smile
Retourner en haut
Trouver Répondre
Cupra248 Hors ligne
Active Member
***


Messages : 201
Sujets : 3
Inscription : Sep 2002
Réputation : 7
19-07-2003, 19:48:04   -    
salut a tous c moi qui ai essaye de faire faire le roulement par un pote horloger et ca doit pouvoir ce faire mais moi j'avais des problemes pour remonter les capteurs chavais plus dans quel sens ils se montaient Oops!

mais franchement ca doit se faire le plus dure c d'avoir la cote tres tres tres tres exact du diametre innterieur car trop petit rentre pas et trog gros rentre trop he LOL

m'enfin bon comme de toute facon le probleme a ete resolu par honda et que le roulement ne se change qu'une fois, c peut etre cher (326.90 € de piece chez honda plus la MO) mais j'ai prefere le changer car comme ca plus de pb car un pote a fondu son allumeur ainsi que l'autre partie de l'arbre a came et ca lui a coute 6000 balles plus le remorquage voila
Retourner en haut
Trouver Répondre
mathesi Hors ligne
Active Member
***


Messages : 236
Sujets : 10
Inscription : Jun 2002
Réputation : 0
19-07-2003, 20:36:36   -    
euh desolé de te contredire franck mais meme les esi on ce probleme
la preuve, moi j'ai une esi et mon roulement a merdé (d'ailleur sa me fait pensé qu'il faudrait que je le change un de ses jour... Wink )
mais , avec onoffRacing, on a demonté et enlever tout les bout de la cage du roulement qui partais en morceaux, comme ca au moin il ne risque plu de ce bloquer
Retourner en haut
Trouver Répondre
MaaX Hors ligne
Junior Member
*


Messages : 28
Sujets : 1
Inscription : Oct 2002
Réputation : 0
19-07-2003, 21:15:28   -    
140 000 km pour moi et toujours aucun signe de fatigue.
Retourner en haut
Trouver Répondre
dmtony Hors ligne
Active Member
***


Messages : 148
Sujets : 8
Inscription : Jun 2002
Réputation : 0
20-07-2003, 23:18:46   -    
ben mon allumeur a lache ya 1 mois environ
donc changement direct de la piece !

la Del Sol VTI n'a que 65 000 km !
donc je dirais que ca peut tomber un peu plus tot que 100 000 km ! Sad

quand c arrive j'ai pas fait bcp de km avec ! je l'ai laisse des que je pouvais ! et change la piece direct !
mais vu le bruit que ca faisait ya pas d'autre solution !

Toyota MR MK2 - Honda Civic EJ9 - Honda S2000
Retourner en haut
Trouver Répondre
Zarbel Hors ligne
Active Member
***


Messages : 218
Sujets : 12
Inscription : Sep 2003
Réputation : 0
07-11-2003, 07:44:55   -    
Moi c ma prelude 2.0i qui m'a fait le coup...
j'ai commander l'allumeur et je l'ai reçut...
Mais je ne sais pas regler l'allumeur....
J'ai peur de me tromper de 180 ° a l'embranchement avec la came (allumeur - moteur)
Enfin j'avais 65000 km sur un modele de 94.... ça a lacher d'un coup.... apres juste un petit raté au demarage.... j'ai rien entendu d'anormal... masi la prelude est bien insonorisé faut dire....

HELP Smile
ZarbeL

Retourner en haut
Site web Trouver Répondre
tex Hors ligne
Active Member
***


Messages : 121
Sujets : 5
Inscription : Jul 2003
Réputation : 0
07-11-2003, 10:06:55   -    
normalement, si tu as un déphasage de 180°, qu'on me réponde, mais tu dois simplement pas pouvoir demarrer...

on a remonté l'allumeur en ayant fait au préalable des marques, elles se sont effacées bien sur, mais tu as une encoche sur un des cotés, mon père l'a remis comme il pensait qu'il fallait, et c'est passé... donc ... peut etre un coup de bol...


sinon, j'ai le meme problème que soichiro.., un problème capteur... je pense que ce doit etre celui à 4 dents... s'il merdouille, y'a pas une autre solution que celle de le changer??? ca fait chier de payer 2000 balles pour un bobinage de merde de 1cm3!!!
Retourner en haut
Trouver Répondre
VTICorp Hors ligne
Active Member
***


Messages : 201
Sujets : 3
Inscription : Jan 2002
Réputation : 3
07-11-2003, 11:00:01   -    
Les LSI, ESI, VTI, VEI sont TOUTES concernées par le probleme du roulement d'allumeur qui pete

c'est un Nachi 6001Z/NSL introuvable en france normalement avec une cote bidon.

on off sur le forum en avait trouvé, demandez lui.

il a pété sur toutes mes civics ! entre 140000 et 200000 km !

bonne bidouille !


Retourner en haut
Trouver Répondre
Achdé Hors ligne
Active Member
***


Messages : 185
Sujets : 2
Inscription : Dec 2002
Réputation : 0
07-11-2003, 11:10:50   -    
Salut VTICorp, pourrais-tu mettre une vue éclatée de l'allumeur avec ce roulement (s'il te plait LOL ) ??
Retourner en haut
Trouver Répondre
VTICorp Hors ligne
Active Member
***


Messages : 201
Sujets : 3
Inscription : Jan 2002
Réputation : 3
07-11-2003, 11:17:05   -    
[Image: allumeur.jpg]

le roulement est sur l'axe du corps d'allumeur. Il se démont en sortant l'entretoise vissée, et un petit extracteur pour le tirer le long de l'axe.
le diametre intérieur du roulement n'est pas standard, donc j'ai fait plusieurs boite sur Bordeaux, personne n'a cette reference.
faut le commander a l'étranger.


Retourner en haut
Trouver Répondre
noabe31 Hors ligne
Active Member
***


Messages : 164
Sujets : 21
Inscription : Jan 2003
Réputation : 0
07-11-2003, 11:36:04   -    
oui en fait j'avais eu ce probleme sur ma civic lsi , on avait ouvert la cache noir , un bon coup de wd40 et c'etait reparti pour un tour !
par contre , ça m'avit grillé une bougie : celle qui est à gauche , juste à coté de l'allumeur (je sais pas pourquoi) et meme sans cette bougie , avant que le moteur ratatouille , elle marchait très fort !!!

pschiiiiiit ........
Retourner en haut
Trouver Répondre
K.Lefrancois Hors ligne
Active Member
***


Messages : 352
Sujets : 13
Inscription : Sep 2002
Réputation : 0
09-11-2003, 23:45:31   -    
petite question, ca concerne les honda jusqu'a quelle anné? car mon ancienne CRX esi (1997) à été vendu à un ami, et comme il viens de passer les 100000km...

Ok les diesel ca a un peu de reprise, mais c'est pas parce que c'est des diesel, C'EST PARCE QU'ILS ONT DES TURBOS!!!! Pu**** d'en***** de mer**! vas me chercher une Speedster turbo que je te montre ce que c'est une essence turbo!
Retourner en haut
Trouver Répondre
VTICorp Hors ligne
Active Member
***


Messages : 201
Sujets : 3
Inscription : Jan 2002
Réputation : 3
10-11-2003, 11:40:05   -    
normalement apres 1995, le probleme est résolu.
sur les EK, les accord >95, les DelSol apres cette date aussi.

OUF !


Retourner en haut
Trouver Répondre
K.Lefrancois Hors ligne
Active Member
***


Messages : 352
Sujets : 13
Inscription : Sep 2002
Réputation : 0
10-11-2003, 18:06:57   -    
c'est le cas de le dire! le pauvre garcon dois changer sa courrois et ses pneu avant (il avait cas po faire des burns! je lui en avais mis 4 neuf!) alors si il avait l'allumeur en plus... sinon honda avait corrigé le defaut à l'epoque, mais n'avais pas fais de rappel massif, pensant à quelque cas isolé. et comme toute ces voiture ont tenu dans les 10 ans ca décharge le constructeur!!! tres tres pas bien! moi qui voulais racheter une delsol vti de 93 je vais peut etre y reflechir à deux foi

Ok les diesel ca a un peu de reprise, mais c'est pas parce que c'est des diesel, C'EST PARCE QU'ILS ONT DES TURBOS!!!! Pu**** d'en***** de mer**! vas me chercher une Speedster turbo que je te montre ce que c'est une essence turbo!
Retourner en haut
Trouver Répondre
calleg3 Hors ligne
Active Member
***


Messages : 728
Sujets : 47
Inscription : Jun 2007
Réputation : 12
10-09-2007, 10:10:21   -   allumage
meme probleme et la civic me l a fait a 160 000km.

il n y a pas de fumée sans . . . pneu!!!!
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG] [DELSOL] MOTEUR DE VITRES ELECTRIQUE melvink 4 965 28-04-2013, 16:22:50
Dernier message: japwilly
  [eg6]probleme de tête d'allumeur pas normale besoin d'aide SVP tonyaz 11 896 29-01-2013, 00:56:17
Dernier message: tonyaz
  [B16] probleme régime, allumeur ou compte tour? TurboR 10 2 172 01-12-2012, 17:03:06
Dernier message: TurboR
  [ED7]probleme allumeur Hdreamer 7 1 479 21-11-2012, 19:26:39
Dernier message: Hdreamer
  [ED7]. Allumeur non calé qu'elle problème pour le moteur ? NOUNOURSDU07 18 3 856 28-08-2011, 17:20:09
Dernier message: sapporo13
  [ec9] compatibilité fil allumeur, allumeur et carter huile hondaman45 1 1 317 08-08-2011, 20:57:32
Dernier message: hondaman45
  [B16] tete d'allumeur B16a1.....B16a2 doigt d'allumeur ?? Fureur Of dragon 8 2 577 13-01-2011, 03:18:44
Dernier message: eg5 by suzuka
  [ee8] probleme reglage allumeur... Rémi 5 961 24-08-2009, 22:15:34
Dernier message: Rémi
  [ed9]. Problème calage allumeur. toto16s 16 1 549 25-01-2009, 22:41:01
Dernier message: toto16s
  [EJ1]Probleme allumeur? ruisselet 9 1 033 18-12-2008, 14:02:27
Dernier message: ruisselet