Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

baisse des perfs a 140km/h

Auteur Message
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
06-08-2007, 21:53:49   -   baisse des perfs a 140km/h
salut
j'ai un petit problem avec mon ej6 (D16Y7), le truc qu'elle accelere plutot bien jusqu'a110km/h au delà elle rame beaucoup!!! elle arrive pééééniblement à 140! pour info (segments, coussinets, ditri, bougie neufs) catalyseur vidé j'ai la sonde qui chie un peu, j'aimerais savoir s'il ya une bride ou comme ça au niveau du collecteur ou ailleur? je ne sais vraiment plus ou voire, le plus étonnant c'est en départ je laisse des 307, 207, yaris golf 3 d'un voiture derriere , mais arrivé a 110 c'est la grosse rame!! lj'ai vérifié le papillon il s'ouvre bien
Quant à la boite j'ai essayé sur la 3éme:ça monte bien mais arrivé les 120 ça se stabilise et accelere que tres faiblement, je la lance a fond sur 3éme et je passe la 4 ben ça n'avance pas pour autant! a l'oreille(car elle n'a pas de compte tour) le moteur a du mal a grimper dans les tours, la boite est une S40, j'ai aussi pensé à l'embrayage mais dans ce cas là ça jourait sur tout les rapports, même en cote, et ça me fais chier comme pas possible! toute a l'heure j'ai changé le joint de cache culbuteur a cause d'une petite fuite d'huile, utilisé un autre ecu et c'est encore la même chose!! elle veut pas aller au delà de 140!!!, j'en ai marre de cette caisse!
j'ai pensé a un limitateur de vitesse mais ça pas changé avec le nouvel ecu!
question?: pourquoi cette voiture ne peut pas aller au au delà de 140 km/h??? je ne sais plus ou regarder!!

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
dav26 Hors ligne
Active Member
***


Messages : 547
Sujets : 8
Inscription : Jun 2007
Réputation : 7
07-08-2007, 00:24:42   -    
perso je posséde la méme mais pas la méme vitesse de pointe plutot entre 195 / 205 , je suis sur ej squad j avai déja lu ton post et c est vrai que c est vraiment bizarre ! t as tout controlé : bougies , filtre a air , a essence , pompe a essence , t as aucun code erreur dessus ?

Retourner en haut
Trouver Répondre
Motor Hors ligne
Active Member
***


Messages : 901
Sujets : 10
Inscription : Jan 2006
Réputation : 2
07-08-2007, 01:27:41   -    
faut pas roder un peu apres la refection moteur (segments...) ?
sinon ca sent quand meme la merdouille electronique mais pas d'idée Sad
regarde si ya un code erreur comme dit ci dessus.
Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
07-08-2007, 10:45:53   -    
J'ai tout controlé et nada tout est ok! la seule possibilité qui reste c'est un limitateur de vitesse au niveau de l'ecu c'est pour ça que j'ai essayé avec un autre ecu (ej6 sedan) sans succes!
Quant au rodage il a été efectué 2000km en conduite pépére progressive a la fin.
j'ai un code erreur qui est dû a la sonde mais je ne pense pas qu'elle soit en cause car la voiture ne depassait pas les 140 meme avant que la sonde commence a chier
j'ai meme pensé a passé a la casse voir s'il ya un moteur(obd2)+boite en bon etat!
vous pensez a quoi? vos hypothéses!? qu'es ce qui pourrait baisser les perfs a 140km/h!!?

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
07-08-2007, 12:47:57   -    
peut ètre mauvais montage des segments: controle tes compressions tu seras fixé.

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre
vti69 Hors ligne
Active Member
***


Messages : 466
Sujets : 15
Inscription : Dec 2006
Réputation : 0
07-08-2007, 13:11:11   -    
l'avantage c'est que tu ne risque pas de te faire flashé Wink

Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
07-08-2007, 13:47:12   -    
en plus meme aprés le changement de segments j'ai une consomation d'huile pas normal, il y avait des traces d'huile sur le joint dcach culbu, je l'ai changé hier, si ça persiste j'en profite pour réouvrir et contrôler ce satanés segments! mais entre temps il me prend une grosse envie de foutre ce moteur klk part et monter un nouveau carrément!!

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
G-noos Hors ligne
Junior Member
*


Messages : 24
Sujets : 0
Inscription : Feb 2007
Réputation : 0
11-08-2007, 22:09:35   -    
Salut,
a mon avis tu as du refoirer tes segments, sinon bah tes cylindres son gravement abimé, il te faudra les réaléser pour kil devienne lisse, une cochonnerie à du venir dans tes piston et a griffé le bord du cylindre, d'où la fuite d'huile.
Tu peux, je pense, la remarquer dans la fumé de ta voiture lors de fonctionnement a haut régime (déjà eu le cas sur la voiture d'un pote) une épaisse fumé noir bien visible te faisant croire ke tu roule dans un diesel Big Grin

Sinon dernière chose et la moins onéreuse, regarde ton calage a l'allumage peut etre ke ton distributeur est mal calé, voir desserré.
Tiens nous au jus, bon courage Wink

G-Noos (A.k.a. Genius)

- Civic EJ9 B18C4 complet (ECU, faisceau,...) + 4 trains 4x114.3 disque AV 282mm et AR 262mm + Pot Super sprint + B.A.R. Superieur + Anti rouli...
- HR-V 5 portes 107Ch
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 308
Sujets : 27
Inscription : Apr 2007
Réputation : 23
11-08-2007, 22:22:35   -    
fais un test en debranchant ta sonde lambda , si elle foire sa peu venir de la ,sa ne fais pas forcement de code panne au debut , si pas j essaierai un autre distributeur.le tiens est en neutre?
qu est ce que tu veu dire par consommation d huile pas normal car un joint de cache culbu ,une fois demonte ,sa arrive qu il perde par apres , c un joint..
Retourner en haut
Trouver Répondre
G-noos Hors ligne
Junior Member
*


Messages : 24
Sujets : 0
Inscription : Feb 2007
Réputation : 0
11-08-2007, 23:12:25   -    
Autre chose encore, pour info et savoir si ta sonde est bonne, la tension sur la sonde lambda doit être de 0.47 volts (à mesurer avec un voltmètre biensur) si le mélange de richesse est bon.
- Supérieur à 0.6 Volts lorsque les gaz sont complètement ouvert
- Inférieur à 0.4 Volts lorsqu'ils sont fermés

Tiré d'une doc HONDA, ce sont des valeur ke l'on retrouve sur la pluspard des sondes qqsoit la marque

Biensur, les mesure sont à effectuer sur un moteur chaud c'est à dire à son regime de ralenti normale (env.: 800 trs/min.)

G-Noos (A.k.a. Genius)

- Civic EJ9 B18C4 complet (ECU, faisceau,...) + 4 trains 4x114.3 disque AV 282mm et AR 262mm + Pot Super sprint + B.A.R. Superieur + Anti rouli...
- HR-V 5 portes 107Ch
Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
12-08-2007, 12:27:29   -    
G-noos a écrit :Salut,
a mon avis tu as du refoirer tes segments, sinon bah tes cylindres son gravement abimé, il te faudra les réaléser pour kil devienne lisse, une cochonnerie à du venir dans tes piston et a griffé le bord du cylindre, d'où la fuite d'huile.
Tu peux, je pense, la remarquer dans la fumé de ta voiture lors de fonctionnement a haut régime (déjà eu le cas sur la voiture d'un pote) une épaisse fumé noir bien visible te faisant croire ke tu roule dans un diesel Big Grin

Sinon dernière chose et la moins onéreuse, regarde ton calage a l'allumage peut etre ke ton distributeur est mal calé, voir desserré.
Tiens nous au jus, bon courage Wink

Salut, ça fait un moment là qu' on a remplacé les segments car trop fatigués maintenant elle ne fume plus depuis un bon moment, tout les joints ont été changé, le problem de la consomation d'huile est fixéc'etait le joint de cache culbu qui été mal ajusté, Quant à l'allumage il est reglé au poil, oui voila je commence a pencher plus vers la sonde ou quelque chose qui peut obstruer la ligne.
j'ai débranché la sonde ben ya pas eut un quelconque changement, je vais essayer de changer la sonde peut etre même les 2, je vous tien au jus
Merci pour vos avis les gars

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 308
Sujets : 27
Inscription : Apr 2007
Réputation : 23
12-08-2007, 12:32:12   -    
tu en as debranche un seul pour tester !!!debranche les 2 , que le boitier ne sache pas faire de correction suivant ce ke la sonde envoie.
Retourner en haut
Trouver Répondre
patrice Hors ligne
Moderateur
Moderateurs


Messages : 2 995
Sujets : 95
Inscription : Nov 2003
Réputation : 32
12-08-2007, 12:45:42   -    
tu es catalysé ?
si oui vérifie si ta céramique n'est pas cassée et obstrue le sortie du catalyseur...
moi ça me l'avait fait sur une xantia et pas moyen de dépasser le 90 et en plus falait que je roule le pied léger sinon elle s'étouffait.

Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
12-08-2007, 13:28:05   -    
oui en effet j'avaisddébranche que la sonde superieur, je vais débrancher les 2!.
(tu es catalysé ?) non j'ai vidé le catalyseur car avant décata elle était encore plus lente

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
Ruud Hors ligne
Active Member
***


Messages : 248
Sujets : 13
Inscription : Mar 2005
Réputation : 7
12-08-2007, 13:46:09   -    
Citation :(segments, coussinets, ditri, bougie neufs) catalyseur vidé

Tu as fait un reset de l'ECU ?
Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
12-08-2007, 14:54:46   -    
heu ..oui biensur!

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
Red beast Hors ligne
Active Member
***


Messages : 797
Sujets : 11
Inscription : Dec 2005
Réputation : 2
12-08-2007, 20:09:05   -    
le filtre a essence est pas bouché? ta pression d'essence est ok?
Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
13-08-2007, 10:48:35   -    
ah parcontre ça je sais pas!mais si le filtre etait bouché ça se sentirait partout non? quant à la pression d'essence je ne sais pas comment savoir si elle est bonne ou pas

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
Red beast Hors ligne
Active Member
***


Messages : 797
Sujets : 11
Inscription : Dec 2005
Réputation : 2
13-08-2007, 12:49:45   -    
si tu sait pas pour le filtre, change le Wink au moins ça sera sur que c'est pas ça.
pour la P d'essence tu doit avoir environ 2,5bars dans la rampe au ralenti et un peu + 3,0-3,5 bars regulateur de pression debranché.avec un mano de pression.
mais deja dans un premier temps change le filtre si il est tres sale il peut te brider le debit d'essence et ça peut se traduire par un manque de puissance.
Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
13-08-2007, 12:54:03   -    
Tiens je vais le faire cette semaine, on verra bien

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
tris67 Hors ligne
Active Member
***

Honda Fr-V
67 - Bas-Rhin France
Messages : 960
Sujets : 13
Inscription : Dec 2005
Réputation : 16
13-08-2007, 12:59:10   -    
change ta sonde, mon ancienne crx étais bloqué pied au planché a 110/120km/h ,
cela étais du a la sonde qui étais défectueuse ,
une fois changé tout etais nickel Wink
Retourner en haut
Site web Trouver Répondre
D_Dream Hors ligne
Active Member
***


Messages : 267
Sujets : 13
Inscription : Jan 2006
Réputation : 6
13-08-2007, 18:23:44   -    
c'est clair pour l'instant ne cherche pas plus loin que la sonde surtout que tu as un code erreur ! et peut-etre qu'elle commencait à deconner avant que le voyant de code panne ne s'allume...
Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
14-08-2007, 12:35:04   -    
Salut
Ce matin comme d'hab, je laisse chauffer 5 min, je demarre pépére tranquille je fais 1 km j'ai dû faire un demmarage en cote et je vous raconte pas ma décéption quand j'ai vu au retro une belle fumée grise j'ai completement enfumée une hyundai accent qui été derriere moi SadSadSad

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
22-08-2007, 11:44:05   -    
Du nouveau pour l'ej6
Après avoir réouvert, il s'est avéré que les nouveaux segments sont completement léssivés ainsi que les soupapes qui ne fermaient plus si bien que ça(une était poreuse!!!! et d'autres étaient toutes fines!!) !! les cylindres ne sont pas déformés ou griffés dieu merci! il y avait un tout petit peu d'huile dans l'admission je sais pas d'ou c'est arrivé jusque là!! probablement via le reniflard, le joint de l'admi n'etait pas si impérméable que ça n'en plus je ne sais pas si ça pouvait avoir beaucoup d'incidence sur les perfs.
Maintenent je ne sais pourquoi les segments sont mort aussi vite!!à peinne 3000 bornes,j'avais mis de la 20w50(cause climat chaud) de la 10w40 serat trop fluide avec cette chaleur c'est vrai qu'elle bouffait de l'huile mais j'en remettait toujour, en mettant ça sr le compte du rodage qui d'ailleur a ete effectué pépére!
Bilan: de nouveaux segments, une nouvelle pochette de joint, 16 soupapes, et nouveau support boite vu que l'ancien commencait à rendre l'âme et tout ça ça coûte la peau des coui****

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
eLdaroM Hors ligne
Senior Member
****

EE9 & EP3
75 - Paris France
Messages : 1 830
Sujets : 38
Inscription : Mar 2006
Réputation : 32
22-08-2007, 11:52:28   -    
salut l algerois, c est vrai qu'en 3000 km, segment hs Confused
LOrs du montage tout était nickel ???
Retourner en haut
Site web Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
22-08-2007, 12:01:51   -    
j'y étais pas le jour du montage, je suis peut être tombé sur un jeu de segment pas d'origine!

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
05-09-2007, 14:13:03   -    
Bonjour
Voilà j'avais confié ma caisse a un pote mecano connaisseur en honda, apres avoir ouvert le moteur bilan:
-Segments morts
-Soupapes foutues (certainnes étaient perméables)
Pour rappel ma civic de 97 atteignait tres peniblement les 140 et ne les dépassait pas dans ces meilleurs jours, donc apres montages des nouveaux segments, nouvelles soupapes rodées, sieges de soupapes astiqués et remplacement de tous les joints, vidange à la 20w50 (cause de climat chaud); demmarage du premier coup une petite fumé noire suivie d'une grise qui disparait tres vite, moteur completement silencieux!!! on laisse le moteur tourner 3 heures dans le garage, le lendemain 5 heures hier premiere sortie pépére mais apres quelques Km l'aiguille de température d'eau grimpe sachant que j'ai retiré le thermostat donc le liquide de refroidissement circule non stop mais elle chauffe quand meme, ne voulant pas foutre tout ce boulot en l'air on laisse la refroidir et retour au garage.
Question: qu'est ce qui a bien pû causer cette surchauffe? le fait que les segments sont tout neufs? ou faut-il passer a une huile plus fluide genre 10w40?

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
05-09-2007, 14:36:23   -    
non aucun rapport.
ton ventilo se déclenche ou pas? sinon c'est la sonde du ventilo ou bien ta pompe a eau qui fait des sienne.

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 780
Sujets : 51
Inscription : Dec 2005
Réputation : 0
05-09-2007, 14:38:27   -    
le ventilo se déclenche oui

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
djo59 Hors ligne
Junior Member
*


Messages : 29
Sujets : 1
Inscription : Aug 2007
Réputation : 1
05-09-2007, 14:48:40   -    
ton circuit de refroidisement a bien été purgé?

Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG6] comment gagner des perfs? japanlove 53 7 510 18-09-2012, 09:34:05
Dernier message: Zupkriska
  [EG5] Ethanol 30%, baisse de perfs sensible, lié ? wade 28 3 587 03-07-2008, 17:23:17
Dernier message: AfR0
  perfs d'un b16 en baisse, pk : vos avis? hondapowaa 16 1 460 25-06-2007, 16:54:30
Dernier message: SoichirO77
  Des 15" sur ec... Que donnent les perfs? mateo31 19 1 941 24-08-2006, 18:27:54
Dernier message: mateo31